<!DOCTYPE html>
<html lang="pt-BR">
<head>

<meta name="google-site-verification" content="2WPUbMoVhJ66bR0hSzNShh0nW2qJqPiYgQa2kUGe-f8" />

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-858034853"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-858034853');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LWZRG50XP4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-LWZRG50XP4');
</script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping()
							.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'])
							.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'])
							.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.build();

	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-megabanner', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-megabanner')
			 .defineSizeMapping(mapping1)
			 .addService(googletag.pubads());
	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-r7', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-r7')
			 .defineSizeMapping(mapping1)
			 .addService(googletag.pubads());
	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-intext01', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-intext01')
			 .defineSizeMapping(mapping1)
			 .addService(googletag.pubads());
	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-intext02', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-intext02')
			.defineSizeMapping(mapping1)
			 .addService(googletag.pubads());
	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-intext03', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-intext03')
			.defineSizeMapping(mapping1)
			 .addService(googletag.pubads());
	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-intext04', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-intext04')
			.defineSizeMapping(mapping1)
			 .addService(googletag.pubads());
	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-intext05', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-intext05')
			.defineSizeMapping(mapping1)
			 .addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
  });</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" />
<meta charset="UTF-8">
<meta name="robots" content="max-image-preview:standard">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel.jpg" />
<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel.jpg" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/" />
<meta property="og:title" content="Na abertura da sessão do impeachment, acusação pede cassação de Witzel" />
<meta property="og:description" content="O deputado Luiz Paulo requereu a cassação do mandato do governador ao Tribunal Misto - colegiado formado por cinco parlamentares e cinco desembargadores" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/">
<meta name="twitter:title" content="Na abertura da sessão do impeachment, acusação pede cassação de Witzel">
<meta name="twitter:description" content="O deputado Luiz Paulo requereu a cassação do mandato do governador ao Tribunal Misto - colegiado formado por cinco parlamentares e cinco desembargadores">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700;800&display=swap" rel="stylesheet">

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#eeee22">

<meta name='robots' content='max-image-preview:large' />

<title>Na abertura da sessão do impeachment, acusação pede cassação de Witzel - Jornal de Brasília</title>
<meta name="description" content="O deputado Luiz Paulo requereu a cassação do mandato do governador ao Tribunal Misto - colegiado formado por cinco parlamentares e cinco desembargadores" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Na abertura da sessão do impeachment, acusação pede cassação de Witzel - Jornal de Brasília" />
<meta property="og:description" content="O deputado Luiz Paulo requereu a cassação do mandato do governador ao Tribunal Misto - colegiado formado por cinco parlamentares e cinco desembargadores" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/" />
<meta property="og:site_name" content="Jornal de Brasília" />
<meta property="article:author" content="https://facebook.com/jornaldebrasilia" />
<meta property="article:published_time" content="2021-04-30T15:16:32+00:00" />
<meta property="article:modified_time" content="2021-04-30T15:16:37+00:00" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/OficialJBr" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redação Jornal de Brasília">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jornaldebrasilia.com.br/#website","url":"https://jornaldebrasilia.com.br/","name":"Jornal de Bras\u00edlia","description":"Informa\u00e7\u00e3o e Opini\u00e3o","potentialAction":[{"@type":"SearchAction","target":"https://jornaldebrasilia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/#primaryimage","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel.jpg","width":1170,"height":700,"caption":"O governador do Rio de Janeiro, Wilson Witzel, fala \u00e0 imprensa ap\u00f3s reuni\u00e3o com o presidente da Rep\u00fablica, Jair Bolsonaro, no Pal\u00e1cio do Planalto."},{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/#webpage","url":"https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/","name":"Na abertura da sess\u00e3o do impeachment, acusa\u00e7\u00e3o pede cassa\u00e7\u00e3o de Witzel - Jornal de Bras\u00edlia","isPartOf":{"@id":"https://jornaldebrasilia.com.br/#website"},"primaryImageOfPage":{"@id":"https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/#primaryimage"},"datePublished":"2021-04-30T15:16:32+00:00","dateModified":"2021-04-30T15:16:37+00:00","author":{"@id":"https://jornaldebrasilia.com.br/#/schema/person/97a274335fe64f591a335bb793d03b6f"},"description":"O deputado Luiz Paulo requereu a cassa\u00e7\u00e3o do mandato do governador ao Tribunal Misto - colegiado formado por cinco parlamentares e cinco desembargadores","breadcrumb":{"@id":"https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/"]}]},{"@type":"BreadcrumbList","@id":"https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/","url":"https://jornaldebrasilia.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/","url":"https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/","name":"Na abertura da sess\u00e3o do impeachment, acusa\u00e7\u00e3o pede cassa\u00e7\u00e3o de Witzel"}}]},{"@type":"Person","@id":"https://jornaldebrasilia.com.br/#/schema/person/97a274335fe64f591a335bb793d03b6f","name":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia","image":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia"},"sameAs":["https://jornaldebrasilia.com.br/","https://facebook.com/jornaldebrasilia","https://instagram.com/jornaldebrasilia","https://twitter.com/https://twitter.com/OficialJBr","https://www.youtube.com/channel/UCP0TF7DWTJixt1vVYpyN73A","https://soundcloud.com/jornaldebrasilia"]}]}</script>

<link rel="amphtml" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/amp/" /><meta name="generator" content="AMP for WP 1.0.76.14" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo; Na abertura da sessão do impeachment, acusação pede cassação de Witzel" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup//css/magnific-popup.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-image-popup-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup//css/simple-image-popup.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/bootstrap.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/normalize.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/slick.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/style.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://jornaldebrasilia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://jornaldebrasilia.com.br/wp-json/wp/v2/posts/1890596" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1890596' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fnoticias%2Fpolitica-e-poder%2Fna-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fnoticias%2Fpolitica-e-poder%2Fna-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel%2F&#038;format=xml" />
<style type="text/css">
        #wpadminbar{
            background: #242424 !important;
        }

        #adminmenu, #adminmenu .wp-submenu, #adminmenuback, #adminmenuwrap {
            background-color: #242424!important;
        }

        #adminmenu li.menu-top:hover, #adminmenu li>a.menu-top:focus {
            background-color: #242424!important;
            color: #fff!important;
        }

        #adminmenu .wp-submenu a:focus, #adminmenu .wp-submenu a:hover, #adminmenu a:hover, #adminmenu li.menu-top>a:focus {
            color: #fff!important;
        }

        #wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {
            background: #242424!important;
        }

        #wpadminbar .quicklinks .menupop ul.ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {
            background: #242424!important;
        }

        #wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item, #wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus {
            background: #242424!important;
        }

        

        
        
    </style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por inscrever-se!";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Olá! Quer receber nossas notificações? Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações vão aparecer em seu desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações vão aparecer em seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Você pode sair da lista a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "http://jornaldebrasilia.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique Aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muito obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receberá mais notificações. :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR DA LISTA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-270x270.jpg" />

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/866a7ce92f82a911458ea8f10/914a817ec5036669daac7b115.js");</script>
</head>
<body class="post-template-default single single-post postid-1890596 single-format-standard">

<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14194541" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
	</noscript>

<div class="overlay"></div>
<div class="header-r7" style=" position:absolute;top:0;left:0;width:100%;">
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
			{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
		</script>
</div>
<header class="sidemenu">
<div class="btn-close">
<a class="menu-trigger active">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</a>
</div>
<ul id="menu-menu_principal" class="menu"><li id="menu-item-1830439" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-1830627" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-1830628" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830628"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li id="menu-item-1830629" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830629"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-1830623" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830623"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1830624" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830624"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-1830630" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1830630"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li id="menu-item-1830631" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830631"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-1830613" class="menu_brasilia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830613"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li id="menu-item-1830441" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830441"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1830644" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830644"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li id="menu-item-1830645" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830645"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li id="menu-item-1830646" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830646"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1830641" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830641"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1830642" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830642"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li id="menu-item-1830643" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830643"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li id="menu-item-1830647" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830647"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1830614" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830614"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li id="menu-item-1889314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889314"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/arquitetura-design/">Arquitetura &amp; Design</a></li>
<li id="menu-item-1830653" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830653"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li id="menu-item-1830648" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830648"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1855974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855974"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li id="menu-item-1855973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855973"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1830649" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830649"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li id="menu-item-1830650" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830650"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li id="menu-item-1830651" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830651"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li id="menu-item-1830652" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830652"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1830654" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830654"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-1830615" class="menu_torcida menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830615"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li id="menu-item-1889317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889317"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1830442" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830442"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li id="menu-item-1830672" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830672"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li id="menu-item-1830669" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830669"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1830671" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830671"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li id="menu-item-1830666" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830666"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li id="menu-item-1830670" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830670"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1830667" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830667"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li id="menu-item-1855977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855977"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-literatura/">JBr Literatura</a></li>
<li id="menu-item-1830668" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830668"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
</ul>
</li>
<li id="menu-item-1851288" class="only_hamburguer menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1851288"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1877471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877471"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa/">À Mesa</a></li>
<li id="menu-item-1857589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857589"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/">Analice Nicolau</a></li>
<li id="menu-item-1851294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851294"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1851292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851292"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1851296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851296"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1851297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851297"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1851298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851298"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1851299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851299"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1851300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851300"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1851301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851301"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1851302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851302"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1889315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889315"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li id="menu-item-1889313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889313"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema/">Hashtag Cinema</a></li>
<li id="menu-item-1851307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851307"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li id="menu-item-1877472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877472"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/invista-agora/">Invista Agora</a></li>
<li id="menu-item-1851314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851314"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1851316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851316"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1851318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851318"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1889318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889318"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/rejuvenescer/">Rejuvenescer</a></li>
<li id="menu-item-1851319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851319"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
<li id="menu-item-1859290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1859290"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/questao-direito/">Questão de Direito</a></li>
</ul>
</li>
<li id="menu-item-1830673" class="menu_digital menu-item menu-item-type-custom menu-item-object-custom menu-item-1830673"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/">Edição Digital</a></li>
</ul> </header>
<header class="header main-header">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="btn-menu">
<a class="menu-trigger white">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</a>
</div>
<a href="https://jornaldebrasilia.com.br/" class="logo">
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo.gif" alt="Logo">
</a>
<h1 class="logo-title">Jornal de Brasília</h1>
<p class="description">Informação e Opinião</p>
<div class="block-menu menu_principal_site">
<ul id="menu-menu_principal-1" class="menu"><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830628"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830629"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830623"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830624"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1830630"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830631"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li class="menu_brasilia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830613"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830441"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830644"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830645"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830646"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830641"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830642"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830643"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830647"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830614"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889314"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/arquitetura-design/">Arquitetura &amp; Design</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830653"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830648"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855974"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855973"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830649"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830650"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830651"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830652"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830654"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu_torcida menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830615"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889317"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830442"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830672"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830669"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830671"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830666"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830670"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830667"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855977"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-literatura/">JBr Literatura</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830668"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
</ul>
</li>
<li class="only_hamburguer menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1851288"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877471"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa/">À Mesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857589"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/">Analice Nicolau</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851294"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851292"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851296"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851297"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851298"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851299"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851300"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851301"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851302"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889315"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889313"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema/">Hashtag Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851307"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877472"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/invista-agora/">Invista Agora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851314"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851316"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851318"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889318"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/rejuvenescer/">Rejuvenescer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851319"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1859290"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/questao-direito/">Questão de Direito</a></li>
</ul>
</li>
<li class="menu_digital menu-item menu-item-type-custom menu-item-object-custom menu-item-1830673"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/">Edição Digital</a></li>
</ul>

<div class="sub-menu-desk sub-noticias">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Notícias</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-brasilia">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Brasília</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li><a href="https://jornaldebrasilia.com.br/agenda-brasilia/">Agenda Brasília</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">bsbtek</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-entretenimento">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Entretenimento</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-estilo">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Estilo de Vida</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BSBTech</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-jbrtv">
<div class="triangle-with-shadow"></div>
<div class="left" style="width:100%;">
<h3>JBR TV</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem & Credibilidade</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão Jbr</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
</ul>
</div>
</div>
<div class="search-wrap">
<div class="search">
<svg width="13" height="14" viewBox="0 0 13 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.8023 12.2646L9.59762 8.93154C10.4216 7.95201 10.8731 6.71957 10.8731 5.43655C10.8731 2.43889 8.4342 7.62939e-06 5.43654 7.62939e-06C2.43888 7.62939e-06 0 2.43889 0 5.43655C0 8.43421 2.43888 10.8731 5.43654 10.8731C6.5619 10.8731 7.63432 10.5337 8.55121 9.88931L11.7803 13.2477C11.9152 13.3878 12.0968 13.4651 12.2913 13.4651C12.4754 13.4651 12.6501 13.3949 12.7827 13.2673C13.0645 12.9962 13.0735 12.5466 12.8023 12.2646ZM5.43654 1.41824C7.65229 1.41824 9.45485 3.2208 9.45485 5.43655C9.45485 7.65229 7.65229 9.45486 5.43654 9.45486C3.2208 9.45486 1.41823 7.65229 1.41823 5.43655C1.41823 3.2208 3.2208 1.41824 5.43654 1.41824Z" fill="#000" />
</svg>
</div>
<form method="get" class="searchform" action="https://jornaldebrasilia.com.br/pesquisa">
<input type="text" id="inputSearch" value="" placeholder="Pesquisar..." name="q" class="search-input form-control" />
<input type="submit" class="btn-submit">
<input type="hidden" value="post" name="post_type" id="post" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<style>
		.block-menu .sub-menu{
			display: none !important;
		}
		
		.menu_principal_site .only_hamburguer{
			display:none !important;
		}

		.breadcrumb{
			background: #fff;
			margin-top: -30px;
		}	
		.breadcrumb span{
					font-size: 12px !important;
		}
		.breadcrumb span a{
			font-size: 12px !important;
			height: auto !important;
			display: block !important;
			margin-bottom: 0px !important;
			background: transparent !important;
			color: #000 !important;
		}
		.breadcrumb span a span{
			font-weight: normal !important;;
			color: #000 !important;
			margin-bottom: -1px;
			font-size:12px !important;
		}
		</style>
<main class="single-content">
<div class="category" style="background:#3561aa;">
<span>Política &amp; Poder</span>
</div>
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="breadcrumb">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Jornal de Brasília." href="https://jornaldebrasilia.com.br" class="home"><span property="name">Jornal de Brasília</span></a><meta property="position" content="1"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Notícias category archives." href="https://jornaldebrasilia.com.br/noticias/" class="taxonomy category"><span property="name">Notícias</span></a><meta property="position" content="2"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Política &amp; Poder category archives." href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/" class="taxonomy category"><span property="name">Política &amp; Poder</span></a><meta property="position" content="3"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Na abertura da sessão do impeachment, acusação pede cassação de Witzel." href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/" class="post post-post current-item" aria-current="page"><span property="name">Na abertura da sessão do impeachment, acusação pede cassação de Witzel</span></a><meta property="position" content="4"></span> </div>
</div>
</div>
</div>
<section class="ad ad-full">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="mvp-widget-ad left relative" style="background:#fff; text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 5px;">

<div id='post_jbr-megabanner'>
<script>
								googletag.cmd.push(function() { googletag.display('post_jbr-megabanner'); });
								</script>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="post">
<div class="container">
<div class="row">
<div class="col-12">
<h1 class="main-title">Na abertura da sessão do impeachment, acusação pede cassação de Witzel</h1>
<h2 class="txt"><p>O deputado Luiz Paulo requereu a cassação do mandato do governador ao Tribunal Misto &#8211; colegiado formado por cinco parlamentares e cinco desembargadores</p>
</h2>
<div class="panel">
<div class="user">
<a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/">
<figure>
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10191353/EmblemaJBr-Quadrado-300x300-1.jpg" />
</figure>
</a>
<div class="info">
<a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/">
<span class="author">
Por Redação Jornal de Brasília </span>
</a>
<span class="date">
30/04/2021 12h16 </span>
</div>
</div>
<div class="share">
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<figure class="title_f">
<img width="1000" height="600" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel-1000x600.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel-300x179.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel-1024x613.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/witzel-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /> <span class="caption">O governador do Rio de Janeiro, Wilson Witzel, fala à imprensa após reunião com o presidente da República, Jair Bolsonaro, no Palácio do Planalto.</span>
</figure>
<style>
					.title_f img{
						width:100% !important;
					}
					</style>
<div class="wrap" style="margin-top:20px;">
<div class="mvp-widget-ad left relative" style="background:#fff; text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 21px;">
<div>
<script>
								(function() {
								  var ie = /msie/i.test(navigator.userAgent),
								  ieBox = ie && (document.compatMode == null || document.compatMode == "BackCompat"),
								  canvasEl = ieBox ? document.body : document.documentElement,
								  wd = window.innerWidth || canvasEl.clientWidth, sz = "[[970,250],[970,90],[728,90]]";
								  if (wd <= 680) {
									sz = '[[320,100],[320,50],[300,100],[300,50],[300,250],[250,250],[336,280]]';
								  } else if (wd <= 900){
									sz = '[[728,90]]';
								  }
								  document.write('<scr'+'ipt data-sizes="'+sz+'" data-vendor="r7.com" data-pos="banner" data-context="principal" src="https://sc.r7.com/r7/js/adPartner.min.js"></scr'+'ipt>');
								})();
								</script>
</div>
</div>
</div>
<div class="inner-content">
<p>A sessão de julgamento do impeachment do governador afastado do Rio, Wilson Witzel (PSC), começou na manhã desta sexta-feira, 30, com meia hora de discurso da acusação. Autor do pedido que resultou na abertura do processo por crime de responsabilidade, o deputado Luiz Paulo (Cidadania) requereu a cassação do mandato do governador ao Tribunal Misto &#8211; colegiado formado por cinco parlamentares e cinco desembargadores.</p>
<p>O impeachment abarca atos que poderiam configurar crime de responsabilidade. São eles: a requalificação da empresa Unir Saúde para firmar contratos com o Estado, assinada por Witzel em março de 2020; e a contratação da Iabas para gerir os hospitais de campanha anunciados pelo governo no início da pandemia.</p>
<p>Por trás das duas organizações sociais estaria o empresário Mário Peixoto, preso pela Operação Favorito em maio de 2020. A acusação do impeachment alegou que os atos administrativos de Witzel tinham como intuito beneficiar o esquema de corrupção colocado em curso por Peixoto e outros empresários.</p>
<p>&#8220;A questão central sob a ótica do crime de responsabilidade não é definir quem era o detentor último do poder decisório da estrutura da Unir, e sim que a requalificação da Unir foi ato ímprobo, que não atendeu ao interesse público&#8221;, afirmou Luiz Paulo.</p>
<p>Decano da Assembleia Legislativa do Rio, o deputado também lembrou que a Iabas entregou apenas dois dos sete hospitais de campanha prometidos ao Estado. Antes de ser contratada sem licitação no início da pandemia, a empresa já havia sido desqualificada na capital fluminense por &#8220;gestão precária&#8221;.</p><div style='margin:35px auto;'><div align='center' ;><font size='-2'><span style='font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;'>CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div class='ad_new'><div id='post_jbr-intext01'><script>googletag.cmd.push(function() { googletag.display('post_jbr-intext01'); });</script></div></div></div>
<p>&#8220;Restou comprovada a existência de negociações espúrias para a contratação da Iabas&#8221;, apontou o acusador. &#8220;Decisão tomada por voluntarismo, atendendo a interesses não republicanos da &#8216;caixinha da propina&#8217;.&#8221;</p>
<p>Witzel não está no Tribunal de Justiça, onde ocorre a sessão. A defesa também teve meia hora para dar seus argumentos, mas o fez apenas por meio de advogados. Eles opinaram que não cabe ao governador atuar como um &#8220;ordenador de despesas&#8221;.</p>
<p>&#8220;A ele (governador) cabe tão somente acompanhar as políticas públicas estabelecidas no programa de governo. É uma função macro, ampla, estratégica&#8221;, alegou o defensor Bruno Albernaz, para dizer que o mandatário não tinha como saber detalhes daqueles processos de contratação. &#8220;Não se pode presumir que um ato discricionário, previsto em lei, foi tomado por interesses espúrios. É preciso de provas.&#8221;</p><div style='margin:35px auto;'><div align='center' ;><font size='-2'><span style='font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;'>CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div class='ad_new'><div id='post_jbr-intext02'><script>googletag.cmd.push(function() { googletag.display('post_jbr-intext02'); });</script></div></div></div>
<p>Apesar de não ter comparecido à sessão, Witzel postou uma mensagem no Twitter em que repudia as alegações finais do deputado Luiz Paulo, associando-o, inclusive, a um grupo político que não era o do decano. &#8220;Não desistirei jamais do cargo a que fui eleito. Espero um julgamento justo e técnico. As alegações finais do deputado Luiz Paulo são desprovidas de prova e demonstram toda sua frustração por seu grupo ter sido derrotado nas eleições, diga-se o grupo do Cabral e Picciani&#8221;, publicou o mandatário afastado.</p>
<p>O relatório final do relator do processo no Tribunal Misto, Waldeck Carneiro (PT), tem mais de 300 páginas e foi entregue na quinta-feira, 29. Devido ao tamanho superlativo do documento, o presidente do colegiado, desembargador Henrique Figueira, pediu para que ele não fosse lido durante a sessão.</p>
<p>Estadão Conteúdo</p><div style='margin:35px auto;'><div align='center' ;><font size='-2'><span style='font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;'>CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div class='ad_new'><div id='post_jbr-intext03'><script>googletag.cmd.push(function() { googletag.display('post_jbr-intext03'); });</script></div></div></div>
</p> <br />
<div class="addthis_inline_share_toolbox"></div>
</div>
<br /><br />
<section class="row1col3">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<p class="category section" style="background: #fff;text-align: left !important;justify-content: left;">Mais sobre&nbsp;<span class='fcat'>Política &amp; Poder</span></p>
<div class="post-list">
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/fachin-envia-a-deputados-carta-que-critica-debate-sobre-extinguir-cota-de-30-de-candidaturas-femininas/">
<figure class="thumb">
<img width="1000" height="600" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/12/Fachin-1000x600.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/12/Fachin-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/12/Fachin-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/12/Fachin-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /> <h2 class="title">Fachin envia a deputados carta que critica...</h2>
</figure>
</a>
</article>
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/cpi-tem-de-ser-contraponto-ao-negacionismo-para-salvar-vidas-diz-eduardo-braga/">
<figure class="thumb">
<img width="1000" height="662" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/04/30121314/Eduardo-Braga.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/04/30121314/Eduardo-Braga.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/04/30121314/Eduardo-Braga-300x199.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/04/30121314/Eduardo-Braga-768x508.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /> <h2 class="title">CPI tem de ser contraponto ao negacionismo...</h2>
</figure>
</a>
</article>
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/queiroga-pede-vacinas-para-paises-que-tem-doses-sobrando/">
<figure class="thumb">
<img width="1024" height="768" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/04/15120202/coletiva-comite-covid_mcamgo_abr_140420211818-14.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/04/15120202/coletiva-comite-covid_mcamgo_abr_140420211818-14.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/04/15120202/coletiva-comite-covid_mcamgo_abr_140420211818-14-300x225.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/04/15120202/coletiva-comite-covid_mcamgo_abr_140420211818-14-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <h2 class="title">Queiroga pede vacinas para países que têm...</h2>
</figure>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
</section>
<br /><br />
<section class="row1col3">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<p class="category section" style="background: #fff;text-align: left !important;justify-content: left;">Você pode gostar</p>
<div class="taboola_ads">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
												mode: 'alternating-thumbnails-a',
												container: 'taboola-below-article-thumbnails',
												placement: 'Below Article Thumbnails',
												target_type: 'mix'
												});
													</script></div>
</div>
</div>
</div>
</div>
</section>
<br /><br />
<section class="shopping">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="head">
<h2>JBr SHOPPING</h2>
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/bsb-memo.png" alt="BSB Memo">
<p>Use o código "JBR" e ganhe 10% de desconto</p>
</div>
<div class="slide-shop">
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/imas-sinalizacao-de-brasilia/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013120/bsb-memo-ima-sinalizacao-300x300-1-150x150.jpg" width="80" height="80" alt="Ímã Sinalização" title="Ímã Sinalização">
</figure>
<h3>Ímã Sinalização</h3>
<p>R$ 19,00</p>
</a>
<a href="https://bsbmemo.com/produto/imas-sinalizacao-de-brasilia/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-plano-piloto/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013215/bsb-memo-camiseta-plano-piloto-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Plano Piloto" title="Camiseta Plano Piloto">
</figure>
<h3>Camiseta Plano Piloto</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-plano-piloto/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/plaquinhas-de-brasilia-personalizadas/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013226/bsb-memo-plaquinhas-de-breasilia-personalizadas-300x300-1-150x150.jpg" width="80" height="80" alt="Plaquinhas de Brasília" title="Plaquinhas de Brasília">
</figure>
<h3>Plaquinhas de Brasília</h3>
<p>R$ 29,00</p>
</a>
<a href="https://bsbmemo.com/produto/plaquinhas-de-brasilia-personalizadas/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-pega-o-eixo/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013203/bsb-memo-camiseta-pega-o-eixao-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Pega o Eixão" title="Camiseta Pega o Eixão">
</figure>
<h3>Camiseta Pega o Eixão</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-pega-o-eixo/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-skyline/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013142/bsb-memo-camiseta-skyline-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Skyline" title="Camiseta Skyline">
</figure>
<h3>Camiseta Skyline</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-skyline/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/body-made-in-bsb/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190703/body_verde_made_in_bsb_bsbmemo_brasilia_arquitetura_urbanismo_design_2-150x150.jpg" width="80" height="80" alt="Body Made in BSB" title="Body Made in BSB">
</figure>
<h3>Body Made in BSB</h3>
<p>R$ 59,00</p>
</a>
<a href="https://bsbmemo.com/produto/body-made-in-bsb/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/colar-plano-piloto/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013152/bsb-memo-colar-plano-piloto-ouro-300x300-1-150x150.jpg" width="80" height="80" alt="Colar Plano Piloto" title="Colar Plano Piloto">
</figure>
<h3>Colar Plano Piloto</h3>
<p>R$ 59,00</p>
</a>
<a href="https://bsbmemo.com/produto/colar-plano-piloto/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/canga-superquadras/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190655/IMG_2722-Edit-Edit-2-scaled-1-150x150.jpg" width="80" height="80" alt="Canga Superquadras" title="Canga Superquadras">
</figure>
<h3>Canga Superquadras</h3>
<p>R$ 168,00</p>
</a>
<a href="https://bsbmemo.com/produto/canga-superquadras/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/xicaras-icones/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190700/l5XNuWcT0CUm4O8duW4w_xicara_lucio_costa_bsbmemo_brasilia_arquitetura_urbanismo_design_1-1-150x150.jpg" width="80" height="80" alt="Xícaras Ícones" title="Xícaras Ícones">
</figure>
<h3>Xícaras Ícones</h3>
<p>R$ 54,00</p>
</a>
<a href="https://bsbmemo.com/produto/xicaras-icones/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/caneca-skyline/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013131/bsb-memo-caneca-skyline-300x300-1-150x150.jpg" width="80" height="80" alt="Caneca Skyline" title="Caneca Skyline">
</figure>
<h3>Caneca Skyline</h3>
<p>R$ 41,00</p>
</a>
<a href="https://bsbmemo.com/produto/caneca-skyline/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="tags">
<a href="https://jornaldebrasilia.com.br/tag/politica-2/" rel="tag">Politica</a><a href="https://jornaldebrasilia.com.br/tag/witzel/" rel="tag">Witzel</a> </div>
</div>
</div>
</div>
</section>
<section class="newsletter">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="block">
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/newsletter.png" alt="Newsletter">
</div>
<div class="block">
<h2>Fique por dentro dos principais fatos e hoje, diretamente no seu e-mail</h2>
<p>Saiba tudo o que foi notícia, Inscreva-se!</p>
</div>
<div class="block">
<div class="form-group">
<div role="form" class="wpcf7" id="wpcf7-f982426-p1890596-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/#wpcf7-f982426-p1890596-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.37" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="982426" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f982426-p1890596-o1" />
<input type="hidden" name="_wpcf7_container_post" value="1890596" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="Digite seu e-mail" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="email" aria-required="true" aria-invalid="false" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit btn" id="enviar" /><br />
<style>.wpcf7-form-control-wrap{position: relative;
    float: left;} .wpcf7-submit{background: #333;margin-left: 10px;padding: 12px;color: #fff;font-size: 13px;font-weight: 700;} .wpcf7-not-valid-tip{display:none !important;} .wpcf7 form.invalid .wpcf7-response-output{border-color: #ffe900;font-size: 11px;    margin-top: 0px; } .footer .top .wrap .news .form-group .form-control {width: 166px;} .footer .top .wrap .news .form-group .wpcf7-submit{padding:3px;} .wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output {    border-color: #dc3232;font-size: 11px;    margin-top: 0px;} main.single-category section.list-cat-post .wrap .right .block.newsletter ul li .form-group .form-control {    height: 46px !important;    width: 254px !important;}</style>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div> </div>

</div>
</div>
</div>
</div>
</div>
</section>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-6023ff9f34952be6"></script>
</main>
<script type='text/javascript' class='teads' async='true' src='//a.teads.tv/page/86442/tag'></script>
<footer class="footer">
<div class="top">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="left">
<ul id="menu-menu_footer" class="menu"><li id="menu-item-1830449" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1830449"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-1830453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830453"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1830452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830452"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523976"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li id="menu-item-1830454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830454"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1523987"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1830459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830459"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li id="menu-item-1830460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830460"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li id="menu-item-1830461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830461"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1830455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830455"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1830457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830457"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li id="menu-item-1830458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830458"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li id="menu-item-1830462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830462"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1830463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830463"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li id="menu-item-1830470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830470"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li id="menu-item-1830464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830464"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1830465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830465"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li id="menu-item-1830466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830466"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li id="menu-item-1830467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830467"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li id="menu-item-1830468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830468"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1830472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830472"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-1830473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830473"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li id="menu-item-1830482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830482"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li id="menu-item-1830477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830477"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1830481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830481"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li id="menu-item-1830474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830474"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li id="menu-item-1830480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830480"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1830475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830475"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li id="menu-item-1830476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830476"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
</ul>
</li>
<li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1523991"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1830484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830484"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1830485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830485"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1830486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830486"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1830487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830487"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1830488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830488"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1830489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830489"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1830490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830490"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1830491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830491"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1830492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830492"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1830493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830493"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1830496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830496"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li id="menu-item-1830503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830503"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1830494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830494"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1830471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830471"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li id="menu-item-1830495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830495"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1830497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830497"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
<li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1830483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830483"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1830612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830612"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1830601" class="stores menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1830601"><a href="#">Baixe o APP do Jornal de Brasília</a>
<ul class="sub-menu">
<li id="menu-item-1830602" class="google menu-item menu-item-type-custom menu-item-object-custom menu-item-1830602"><a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia">Google Play</a></li>
<li id="menu-item-1830603" class="apple menu-item menu-item-type-custom menu-item-object-custom menu-item-1830603"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8">Apple Store</a></li>
</ul>
</li>
<li id="menu-item-1830604" class="social menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1830604"><a href="#">Siga as redes sociais do Jornal de Brasilia</a>
<ul class="sub-menu">
<li id="menu-item-1830605" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1830605"><a href="https://www.facebook.com/jornaldebrasilia">Facebook</a></li>
<li id="menu-item-1830607" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1830607"><a href="https://twitter.com/OficialJBr">Twitter</a></li>
<li id="menu-item-1830609" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1830609"><a href="https://www.instagram.com/jornaldebrasilia">Instagram</a></li>
<li id="menu-item-1830610" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1830610"><a href="https://www.youtube.com/jornaldebrasilia">Youtube</a></li>
</ul>
</li>
</ul> </div>
<div class="right">
<h4>Edição Digital</h4>
<a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank" rel="noreferrer">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/04/30064234/30_04_2021-1a.jpg" alt="Ad">
</a>
<div class="news">
<h4>Assine nossa<br> Newsletter</h4>
<p>Receba nossa newsletter e fique bem informado</p>
<div class="block">
<div class="form-group">
<div role="form" class="wpcf7" id="wpcf7-f982426-o2" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/politica-e-poder/na-abertura-da-sessao-do-impeachment-acusacao-pede-cassacao-de-witzel/#wpcf7-f982426-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.37" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="982426" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f982426-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="Digite seu e-mail" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="email" aria-required="true" aria-invalid="false" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit btn" id="enviar" /><br />
<style>.wpcf7-form-control-wrap{position: relative;
    float: left;} .wpcf7-submit{background: #333;margin-left: 10px;padding: 12px;color: #fff;font-size: 13px;font-weight: 700;} .wpcf7-not-valid-tip{display:none !important;} .wpcf7 form.invalid .wpcf7-response-output{border-color: #ffe900;font-size: 11px;    margin-top: 0px; } .footer .top .wrap .news .form-group .form-control {width: 166px;} .footer .top .wrap .news .form-group .wpcf7-submit{padding:3px;} .wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output {    border-color: #dc3232;font-size: 11px;    margin-top: 0px;} main.single-category section.list-cat-post .wrap .right .block.newsletter ul li .form-group .form-control {    height: 46px !important;    width: 254px !important;}</style>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div> </div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
			{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
		</script>
<div class="bottom">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<a href="https://jornaldebrasilia.com.br/" class="logo">
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo-white.gif" alt="Logo">
</a>
<p>Copyright © 2006-2021 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p>
<a href="https://jornaldebrasilia.com.br/anuncie/" class="talk-to"><strong>Anuncie conosco</strong></a>
</div>
</div>
</div>
</div>
</div>
</footer>
<link rel='stylesheet' id='glg-photobox-style-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.37' type='text/css' media='' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-26 17:10:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://jornaldebrasilia.com.br/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f78d693a5c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://jornaldebrasilia.com.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/jornaldebrasilia.com.br\/wp-admin\/admin-ajax.php","postID":"1890596","nonce":"af20565196"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup/js/jquery.magnific-popup.min.js?ver=5.7.1' id='magnific-js-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/popper.min.js?ver=5.7.1' id='popper-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/bootstrap.min.js?ver=5.7.1' id='js-bootstrap-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/slick.js?ver=5.7.1' id='slick-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/script.js?ver=5.7.1' id='script-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.37' id='glg-photobox-js'></script>
<!--[if lt IE 9]><link rel="stylesheet" href="https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->
<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
	});
		
			// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
	 (function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader48585";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/e5801e018cf086e6c0bc2fd4d6427118.min.js?20210303=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
	})(document, window);
	</script>

</body>
</html>
<style>
	
	.quads-location{
			clear:both;
	}
	
	.fcat{
		color:#3561aa !important;
		font-size: inherit !important;
	}
	
	section.row1col3 p.category.section::after {
		background:#3561aa !important;
	}
	
	
	[id^=stickyTrack]{
		max-width:0px !important;
		height:0px !important;
	}
	
</style>