<!DOCTYPE html>
<html lang="pt-BR">
<head>
<script src="/cdn-cgi/apps/head/EKFjdbBUMFBohBh8Fv9d3ENAcL4.js"></script><script async defer data-website-id="3824960e-e520-46f4-9396-b3bdd6ab78c2" src="https://data.bravegroup.com.br/umami.js"></script>

<meta name="google-site-verification" content="2WPUbMoVhJ66bR0hSzNShh0nW2qJqPiYgQa2kUGe-f8" />

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-858034853"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-858034853');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LWZRG50XP4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-LWZRG50XP4');
  gtag('config', 'UA-46209201-1');
</script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping()
							.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'])
							.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'])
							.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.build();

	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-r7', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-r7')
			 .defineSizeMapping(mapping1)
			 .addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
  });</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script> <script async src="https://cdn.onthe.io/io.js/wcjmc7XFp4EX"></script>
<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/",
			page_url_canonical: "https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia//",
			page_title: "TCU investigará gestão Bolsonaro por bloqueio de R$ 5 bilhões de verbas da ciência e tecnologia",
			page_type: "article",
			article_authors: ["Redação Jornal de Brasília"],
			page_language: "en",
			user_status: "My user status",
			article_type: "longread",
			article_categories: ["Política &amp; Poder"],
			article_word_count: "2142",
			article_publication_date: "2021-06-17 09:01:30"		});
	</script>
<meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" />
<meta charset="UTF-8">
<meta name="robots" content="max-image-preview:standard">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu.jpg" />
<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu.jpg" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/" />
<meta property="og:title" content="TCU investigará gestão Bolsonaro por bloqueio de R$ 5 bilhões de verbas da ciência e tecnologia" />
<meta property="og:description" content="Ao sancionar o Orçamento de 2021, o presidente Jair Bolsonaro desrespeitou uma lei complementar aprovada semanas antes pelo Congresso" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/">
<meta name="twitter:title" content="TCU investigará gestão Bolsonaro por bloqueio de R$ 5 bilhões de verbas da ciência e tecnologia">
<meta name="twitter:description" content="Ao sancionar o Orçamento de 2021, o presidente Jair Bolsonaro desrespeitou uma lei complementar aprovada semanas antes pelo Congresso">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700;800&display=swap" rel="stylesheet">

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#eeee22">

<meta name='robots' content='max-image-preview:large' />

<title>TCU investigará gestão Bolsonaro por bloqueio de R$ 5 bilhões de verbas da ciência e tecnologia - Jornal de Brasília</title>
<meta name="description" content="Ao sancionar o Orçamento de 2021, o presidente Jair Bolsonaro desrespeitou uma lei complementar aprovada semanas antes pelo Congresso" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TCU investigará gestão Bolsonaro por bloqueio de R$ 5 bilhões de verbas da ciência e tecnologia - Jornal de Brasília" />
<meta property="og:description" content="Ao sancionar o Orçamento de 2021, o presidente Jair Bolsonaro desrespeitou uma lei complementar aprovada semanas antes pelo Congresso" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/" />
<meta property="og:site_name" content="Jornal de Brasília" />
<meta property="article:author" content="https://facebook.com/jornaldebrasilia" />
<meta property="article:published_time" content="2021-06-17T15:01:30+00:00" />
<meta property="article:modified_time" content="2021-06-17T15:01:35+00:00" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/OficialJBr" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redação Jornal de Brasília">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/amp/" /><meta name="generator" content="AMP for WP 1.0.77.6" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo; TCU investigará gestão Bolsonaro por bloqueio de R$ 5 bilhões de verbas da ciência e tecnologia" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup//css/magnific-popup.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-image-popup-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup//css/simple-image-popup.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/normalize.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/slick.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=6' type='text/css' media='all' />
<style id='nsc_bar_nice-cookie-consent-inline-css' type='text/css'>
.cc-window { font-family: 'open sans'}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://jornaldebrasilia.com.br/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://jornaldebrasilia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://jornaldebrasilia.com.br/wp-json/wp/v2/posts/1920276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1920276' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fnoticias%2Fpolitica-e-poder%2Ftcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fnoticias%2Fpolitica-e-poder%2Ftcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia%2F&#038;format=xml" />
<style type="text/css">
        #wpadminbar{
            background: #242424 !important;
        }

        #adminmenu, #adminmenu .wp-submenu, #adminmenuback, #adminmenuwrap {
            background-color: #242424!important;
        }

        #adminmenu li.menu-top:hover, #adminmenu li>a.menu-top:focus {
            background-color: #242424!important;
            color: #fff!important;
        }

        #adminmenu .wp-submenu a:focus, #adminmenu .wp-submenu a:hover, #adminmenu a:hover, #adminmenu li.menu-top>a:focus {
            color: #fff!important;
        }

        #wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {
            background: #242424!important;
        }

        #wpadminbar .quicklinks .menupop ul.ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {
            background: #242424!important;
        }

        #wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item, #wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus {
            background: #242424!important;
        }

        

        
        
    </style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por inscrever-se!";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Olá! Quer receber nossas notificações? Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações vão aparecer em seu desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações vão aparecer em seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Você pode sair da lista a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "http://jornaldebrasilia.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique Aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muito obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receberá mais notificações. :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR DA LISTA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/866a7ce92f82a911458ea8f10/914a817ec5036669daac7b115.js");</script>
</head>
<body class="post-template-default single single-post postid-1920276 single-format-standard">

<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14194541" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
	</noscript>

<div class="overlay"></div>
<div class="header-r7" style=" position:absolute;top:0;left:0;width:100%;">
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
			{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
		</script>
</div>
<header class="sidemenu">
<div class="btn-close">
<a class="menu-trigger active">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</a>
</div>
<ul id="menu-menu_principal" class="menu"><li id="menu-item-1830439" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-1830627" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-1830628" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830628"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li id="menu-item-1830629" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830629"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-1830623" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830623"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1830624" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830624"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-1830630" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1830630"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li id="menu-item-1830631" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830631"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-1830613" class="menu_brasilia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830613"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li id="menu-item-1830441" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830441"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1830644" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830644"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li id="menu-item-1830645" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830645"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li id="menu-item-1830646" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830646"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1830641" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830641"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1830642" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830642"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li id="menu-item-1830643" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830643"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li id="menu-item-1830647" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830647"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1830614" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830614"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li id="menu-item-1889314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889314"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/arquitetura-design/">Arquitetura &amp; Design</a></li>
<li id="menu-item-1830653" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830653"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li id="menu-item-1830648" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830648"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1855974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855974"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li id="menu-item-1855973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855973"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1830649" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830649"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li id="menu-item-1830650" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830650"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li id="menu-item-1830651" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830651"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li id="menu-item-1830652" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830652"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1830654" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830654"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-1830615" class="menu_torcida menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830615"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li id="menu-item-1889317" class="menu_horah menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889317"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1830442" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830442"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li id="menu-item-1830672" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830672"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li id="menu-item-1830669" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830669"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1830671" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830671"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li id="menu-item-1830666" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830666"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li id="menu-item-1830670" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830670"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1830667" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830667"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li id="menu-item-1855977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855977"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-literatura/">JBr Literatura</a></li>
<li id="menu-item-1830668" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830668"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
</ul>
</li>
<li id="menu-item-1851288" class="only_hamburguer menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1851288"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1877471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877471"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa/">À Mesa</a></li>
<li id="menu-item-1857589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857589"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/">Analice Nicolau</a></li>
<li id="menu-item-1851294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851294"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1851292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851292"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1893229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1893229"><a href="https://jornaldebrasilia.com.br/torcida/capital-esportes/">Capital Esportes</a></li>
<li id="menu-item-1851296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851296"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1851297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851297"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1851298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851298"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1851299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851299"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1851300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851300"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1851301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851301"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1851302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851302"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1889315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889315"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li id="menu-item-1889313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889313"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema/">Hashtag Cinema</a></li>
<li id="menu-item-1851307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851307"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li id="menu-item-1877472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877472"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/invista-agora/">Invista Agora</a></li>
<li id="menu-item-1851314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851314"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1851316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851316"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1851318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851318"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1889318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889318"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/rejuvenescer/">Rejuvenescer</a></li>
<li id="menu-item-1851319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851319"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
<li id="menu-item-1859290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1859290"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/questao-direito/">Questão de Direito</a></li>
</ul>
</li>
<li id="menu-item-1830673" class="menu_digital menu-item menu-item-type-custom menu-item-object-custom menu-item-1830673"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/">Edição Digital</a></li>
</ul> </header>
<header class="header main-header">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="btn-menu">
<a class="menu-trigger white">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</a>
</div>
<a href="https://jornaldebrasilia.com.br/" class="logo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo.gif"><noscript><img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo.gif" alt="Logo"></noscript>
</a>
<h1 class="logo-title">Jornal de Brasília</h1>
<p class="description">Informação e Opinião</p>
<div class="block-menu menu_principal_site">
<ul id="menu-menu_principal-1" class="menu"><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830628"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830629"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830623"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830624"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1830630"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830631"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li class="menu_brasilia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830613"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830441"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830644"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830645"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830646"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830641"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830642"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830643"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830647"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830614"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889314"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/arquitetura-design/">Arquitetura &amp; Design</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830653"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830648"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855974"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855973"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830649"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830650"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830651"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830652"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830654"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu_torcida menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830615"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li class="menu_horah menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889317"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830442"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830672"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830669"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830671"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830666"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830670"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830667"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855977"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-literatura/">JBr Literatura</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830668"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
</ul>
</li>
<li class="only_hamburguer menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1851288"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877471"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa/">À Mesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857589"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/">Analice Nicolau</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851294"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851292"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1893229"><a href="https://jornaldebrasilia.com.br/torcida/capital-esportes/">Capital Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851296"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851297"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851298"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851299"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851300"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851301"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851302"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889315"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889313"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema/">Hashtag Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851307"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877472"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/invista-agora/">Invista Agora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851314"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851316"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851318"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889318"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/rejuvenescer/">Rejuvenescer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851319"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1859290"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/questao-direito/">Questão de Direito</a></li>
</ul>
</li>
<li class="menu_digital menu-item menu-item-type-custom menu-item-object-custom menu-item-1830673"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/">Edição Digital</a></li>
</ul>

<div class="sub-menu-desk sub-noticias">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Notícias</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/"> Concursando Direito</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/"> Educar é ação</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/"> Esplanada</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/invista-agora/"> Invista Agora</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/"> Pense Direito</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/"> Quinto Ato</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/questao-direito/"> Questão de Direito</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-brasilia">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Brasília</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/"> Do Alto da Torre</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-entretenimento">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Entretenimento</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema/"> Hashtag Cinema</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-torcida">
<div class="triangle-with-shadow"></div>
<div class="left" style="width:100%;">
<h3>Torcida</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li><a href="https://jornaldebrasilia.com.br/torcida/capital-esportes/">Capital Esportes</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-estilo">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Estilo de Vida</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/arquitetura-design/">Arquiteruta &amp; Design</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/horoscopo/">Horóscopo</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa/"> À Mesa</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/"> Analice Nicolau</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/"> Coluna Marcelo Chaves</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/"> BSBTech</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/"> Conta Giros</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/dicas-das-vizinhas/"> Dicas das vizinhas</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/"> de Passagem</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/"> Pragmática</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/"> Psicanálise</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/rejuvenescer/"> Rejuvenescer</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-jbrtv">
<div class="triangle-with-shadow"></div>
<div class="left" style="width:100%;">
<h3>JBR TV</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem & Credibilidade</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-literatura/">JBr Literatura</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-saude/">JBr Saúde</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão Jbr</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
</ul>
</div>
</div>
<div class="search-wrap">
<div class="search">
<svg width="13" height="14" viewBox="0 0 13 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.8023 12.2646L9.59762 8.93154C10.4216 7.95201 10.8731 6.71957 10.8731 5.43655C10.8731 2.43889 8.4342 7.62939e-06 5.43654 7.62939e-06C2.43888 7.62939e-06 0 2.43889 0 5.43655C0 8.43421 2.43888 10.8731 5.43654 10.8731C6.5619 10.8731 7.63432 10.5337 8.55121 9.88931L11.7803 13.2477C11.9152 13.3878 12.0968 13.4651 12.2913 13.4651C12.4754 13.4651 12.6501 13.3949 12.7827 13.2673C13.0645 12.9962 13.0735 12.5466 12.8023 12.2646ZM5.43654 1.41824C7.65229 1.41824 9.45485 3.2208 9.45485 5.43655C9.45485 7.65229 7.65229 9.45486 5.43654 9.45486C3.2208 9.45486 1.41823 7.65229 1.41823 5.43655C1.41823 3.2208 3.2208 1.41824 5.43654 1.41824Z" fill="#000" />
</svg>
</div>
<form method="get" class="searchform" action="https://jornaldebrasilia.com.br/pesquisa">
<input type="text" id="inputSearch" value="" placeholder="Pesquisar..." name="q" class="search-input form-control" />
<input type="submit" class="btn-submit">
<input type="hidden" value="post" name="post_type" id="post" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<style>
		.block-menu .sub-menu{
			display: none !important;
		}
		
		.menu_principal_site .only_hamburguer{
			display:none !important;
		}

		.breadcrumb{
			background: #fff;
			margin-top: -30px;
		}	
		.breadcrumb span{
					font-size: 12px !important;
		}
		.breadcrumb span a{
			font-size: 12px !important;
			height: auto !important;
			display: block !important;
			margin-bottom: 0px !important;
			background: transparent !important;
			color: #000 !important;
		}
		.breadcrumb span a span{
			font-weight: normal !important;;
			color: #000 !important;
			margin-bottom: -1px;
			font-size:12px !important;
		}
		</style>
<main class="single-content">
<div class="category" style="background:#3561aa;">
<span>Política &amp; Poder</span>
</div>
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="breadcrumb">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Jornal de Brasília." href="https://jornaldebrasilia.com.br" class="home"><span property="name">Jornal de Brasília</span></a><meta property="position" content="1"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Notícias category archives." href="https://jornaldebrasilia.com.br/noticias/" class="taxonomy category"><span property="name">Notícias</span></a><meta property="position" content="2"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Política &amp; Poder category archives." href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/" class="taxonomy category"><span property="name">Política &amp; Poder</span></a><meta property="position" content="3"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to TCU investigará gestão Bolsonaro por bloqueio de R$ 5 bilhões de verbas da ciência e tecnologia." href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/" class="post post-post current-item" aria-current="page"><span property="name">TCU investigará gestão Bolsonaro por bloqueio de R$ 5 bilhões de verbas da ciência e tecnologia</span></a><meta property="position" content="4"></span> </div>
</div>
</div>
</div>
<section class="ad ad-full">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="mvp-widget-ad left relative" style="background:#fff; text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 5px;">

<div id='post_jbr-megabanner' class="banner_centered">
<div class="banner_desk">
<script src="//api.grumft.com/gt/ZONA_IAB_970x250/ed3254b23ac0085624ac008a57707228.js"></script>
</div>
<div class="banner_mob">
<script src="//api.grumft.com/gt/ZONA_IAB_320x100/ed3254b23ac0085624ac008a57707228.js"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="post">
<div class="container">
<div class="row">
<div class="col-12">
<h1 class="main-title">TCU investigará gestão Bolsonaro por bloqueio de R$ 5 bilhões de verbas da ciência e tecnologia</h1>
<h2 class="txt"><p>Ao sancionar o Orçamento de 2021, o presidente Jair Bolsonaro desrespeitou uma lei complementar aprovada semanas antes pelo Congresso</p>
</h2>
<div class="panel">
<div class="user">
<a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/">
<figure>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10191353/EmblemaJBr-Quadrado-300x300-1.jpg" /><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10191353/EmblemaJBr-Quadrado-300x300-1.jpg" /></noscript>
</figure>
</a>
<div class="info">
<a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/">
<span class="author">
Por Redação Jornal de Brasília </span>
</a>
<span class="date">
17/06/2021 12h01 </span>
</div>
</div>
<div class="share">
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<figure class="title_f">
<img width="1000" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20600'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-300x179.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1024x613.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-400x240.jpg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1000x600.jpg" /><noscript><img width="1000" height="600" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1000x600.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-300x179.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1024x613.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript> <span class="caption">Foto: Agência Brasil</span>
</figure>
<style>
					.title_f img{
						width:100% !important;
					}
					</style>
<div class="wrap" style="margin-top:20px;">
<div class="mvp-widget-ad left relative" style="background:#fff; text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 21px;">
<div>
<script>
								(function() {
								  var ie = /msie/i.test(navigator.userAgent),
								  ieBox = ie && (document.compatMode == null || document.compatMode == "BackCompat"),
								  canvasEl = ieBox ? document.body : document.documentElement,
								  wd = window.innerWidth || canvasEl.clientWidth, sz = "[[970,250],[970,90],[728,90]]";
								  if (wd <= 680) {
									sz = '[[320,100],[320,50],[300,100],[300,50],[300,250],[250,250],[336,280]]';
								  } else if (wd <= 900){
									sz = '[[728,90]]';
								  }
								  document.write('<scr'+'ipt data-sizes="'+sz+'" data-vendor="r7.com" data-pos="banner" data-context="principal" src="https://sc.r7.com/r7/js/adPartner.min.js"></scr'+'ipt>');
								})();
								</script>
</div>
</div>
</div>
<div class="inner-content">
<p>O Tribunal de Contas da União (TCU) vai investigar o bloqueio ilegal de verbas do Fundo Nacional de Desenvolvimento da Ciência e Tecnologia (FNCDT) pelo governo, após reportagens do Estadão sobre o tema. Ao sancionar o Orçamento de 2021, o presidente Jair Bolsonaro desrespeitou uma lei complementar aprovada semanas antes pelo Congresso e contingenciou R$ 5 bilhões do fundo, o que paralisa até pesquisas sobre a covid-19.</p>
<p>Há duas representações em curso no Tribunal de Contas da União sobre o assunto. Uma foi formulada pelo subprocurador-geral junto ao TCU Lucas Rocha Furtado, e a outra pelo deputado federal Aliel Machado (PSB-PR). Na representação formulada por Lucas Rocha Furtado, o procurador pede que a corte apure “a ocorrência de ilegalidade na execução do orçamento da União (…) relativamente ao contingenciamento de recursos do FNDCT&#8221;, e quem seriam os responsáveis pela eventual ilegalidade.</p>
<p>O Tribunal de Contas da União (TCU) vai investigar o bloqueio ilegal de verbas do Fundo Nacional de Desenvolvimento da Ciência e Tecnologia (FNCDT) pelo governo, após reportagens do Estadão sobre o tema. Ao sancionar o Orçamento de 2021, o presidente Jair Bolsonaro desrespeitou uma lei complementar aprovada semanas antes pelo Congresso e contingenciou R$ 5 bilhões do fundo, o que paralisa até pesquisas sobre a covid-19.</p>
<p>Há duas representações em curso no Tribunal de Contas da União sobre o assunto. Uma foi formulada pelo subprocurador-geral junto ao TCU Lucas Rocha Furtado, e a outra pelo deputado federal Aliel Machado (PSB-PR). Na representação formulada por Lucas Rocha Furtado, o procurador pede que a corte apure “a ocorrência de ilegalidade na execução do orçamento da União (…) relativamente ao contingenciamento de recursos do FNDCT&#8221;, e quem seriam os responsáveis pela eventual ilegalidade.</p>
<p>Estadão Conteúdo</p>
<br />
<div class="addthis_inline_share_toolbox"></div>
</div>
<br /><br />
<section class="row1col3">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<p class="category section" style="background: #fff;text-align: left !important;justify-content: left;">Mais sobre&nbsp;<span class='fcat'>Política &amp; Poder</span></p>
<div class="post-list">
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/bolsonaro-volta-a-fazer-criticas-contra-o-pt/">
<figure class="thumb">
<img width="1000" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20600'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-300x179.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-1024x613.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-400x240.jpg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-1000x600.jpg" /><noscript><img width="1000" height="600" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-1000x600.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-300x179.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-1024x613.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/bolsonaro-3-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript> <h2 class="title">Bolsonaro volta a fazer críticas contra o...</h2>
</figure>
</a>
</article>
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-verbas/">
<figure class="thumb">
<img width="1000" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20600'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-300x179.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1024x613.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-400x240.jpg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1000x600.jpg" /><noscript><img width="1000" height="600" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1000x600.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-300x179.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-1024x613.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/02142401/tcu-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript> <h2 class="title">TCU investigará gestão Bolsonaro por bloqueio de...</h2>
</figure>
</a>
</article>
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/cpi-suspende-depoimento-de-auditor-do-tcu/">
<figure class="thumb">
<img width="2047" height="1365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202047%201365'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi.jpg 2047w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi-300x200.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi-1024x683.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi-768x512.jpg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi-1536x1024.jpg 1536w" data-lazy-sizes="(max-width: 2047px) 100vw, 2047px" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi.jpg" /><noscript><img width="2047" height="1365" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi.jpg 2047w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi-300x200.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi-1024x683.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi-768x512.jpg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17100448/cpi-1536x1024.jpg 1536w" sizes="(max-width: 2047px) 100vw, 2047px" /></noscript> <h2 class="title">CPI suspende depoimento de auditor do TCU</h2>
</figure>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
</section>
<br /><br />
<section class="row1col3">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<p class="category section" style="background: #fff;text-align: left !important;justify-content: left;">Você pode gostar</p>
<div class="taboola_ads">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
												mode: 'alternating-thumbnails-a',
												container: 'taboola-below-article-thumbnails',
												placement: 'Below Article Thumbnails',
												target_type: 'mix'
												});
													</script></div>
</div>
</div>
</div>
</div>
 </section>
<br /><br />
<section class="shopping">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="head">
<h2>JBr SHOPPING</h2>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="BSB Memo" data-lazy-src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/bsb-memo.png"><noscript><img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/bsb-memo.png" alt="BSB Memo"></noscript>
<p>Use o código "JBR" e ganhe 10% de desconto</p>
</div>
<div class="slide-shop">
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/canga-superquadras/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Canga Superquadras" title="Canga Superquadras" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190655/IMG_2722-Edit-Edit-2-scaled-1-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190655/IMG_2722-Edit-Edit-2-scaled-1-150x150.jpg" width="80" height="80" alt="Canga Superquadras" title="Canga Superquadras"></noscript>
</figure>
<h3>Canga Superquadras</h3>
<p>R$ 168,00</p>
</a>
<a href="https://bsbmemo.com/produto/canga-superquadras/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/imas-sinalizacao-de-brasilia/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Ímã Sinalização" title="Ímã Sinalização" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013120/bsb-memo-ima-sinalizacao-300x300-1-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013120/bsb-memo-ima-sinalizacao-300x300-1-150x150.jpg" width="80" height="80" alt="Ímã Sinalização" title="Ímã Sinalização"></noscript>
</figure>
<h3>Ímã Sinalização</h3>
<p>R$ 19,00</p>
</a>
<a href="https://bsbmemo.com/produto/imas-sinalizacao-de-brasilia/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/plaquinhas-de-brasilia-personalizadas/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Plaquinhas de Brasília" title="Plaquinhas de Brasília" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013226/bsb-memo-plaquinhas-de-breasilia-personalizadas-300x300-1-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013226/bsb-memo-plaquinhas-de-breasilia-personalizadas-300x300-1-150x150.jpg" width="80" height="80" alt="Plaquinhas de Brasília" title="Plaquinhas de Brasília"></noscript>
</figure>
<h3>Plaquinhas de Brasília</h3>
<p>R$ 29,00</p>
</a>
<a href="https://bsbmemo.com/produto/plaquinhas-de-brasilia-personalizadas/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/colar-plano-piloto/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Colar Plano Piloto" title="Colar Plano Piloto" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013152/bsb-memo-colar-plano-piloto-ouro-300x300-1-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013152/bsb-memo-colar-plano-piloto-ouro-300x300-1-150x150.jpg" width="80" height="80" alt="Colar Plano Piloto" title="Colar Plano Piloto"></noscript>
</figure>
<h3>Colar Plano Piloto</h3>
<p>R$ 59,00</p>
</a>
<a href="https://bsbmemo.com/produto/colar-plano-piloto/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-skyline/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Camiseta Skyline" title="Camiseta Skyline" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013142/bsb-memo-camiseta-skyline-300x300-1-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013142/bsb-memo-camiseta-skyline-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Skyline" title="Camiseta Skyline"></noscript>
</figure>
<h3>Camiseta Skyline</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-skyline/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-plano-piloto/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
 <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Camiseta Plano Piloto" title="Camiseta Plano Piloto" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013215/bsb-memo-camiseta-plano-piloto-300x300-1-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013215/bsb-memo-camiseta-plano-piloto-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Plano Piloto" title="Camiseta Plano Piloto"></noscript>
</figure>
<h3>Camiseta Plano Piloto</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-plano-piloto/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-pega-o-eixo/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Camiseta Pega o Eixão" title="Camiseta Pega o Eixão" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013203/bsb-memo-camiseta-pega-o-eixao-300x300-1-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013203/bsb-memo-camiseta-pega-o-eixao-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Pega o Eixão" title="Camiseta Pega o Eixão"></noscript>
</figure>
<h3>Camiseta Pega o Eixão</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-pega-o-eixo/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/caneca-skyline/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Caneca Skyline" title="Caneca Skyline" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013131/bsb-memo-caneca-skyline-300x300-1-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013131/bsb-memo-caneca-skyline-300x300-1-150x150.jpg" width="80" height="80" alt="Caneca Skyline" title="Caneca Skyline"></noscript>
</figure>
<h3>Caneca Skyline</h3>
<p>R$ 41,00</p>
</a>
<a href="https://bsbmemo.com/produto/caneca-skyline/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/xicaras-icones/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Xícaras Ícones" title="Xícaras Ícones" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190700/l5XNuWcT0CUm4O8duW4w_xicara_lucio_costa_bsbmemo_brasilia_arquitetura_urbanismo_design_1-1-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190700/l5XNuWcT0CUm4O8duW4w_xicara_lucio_costa_bsbmemo_brasilia_arquitetura_urbanismo_design_1-1-150x150.jpg" width="80" height="80" alt="Xícaras Ícones" title="Xícaras Ícones"></noscript>
</figure>
<h3>Xícaras Ícones</h3>
<p>R$ 54,00</p>
</a>
<a href="https://bsbmemo.com/produto/xicaras-icones/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/body-made-in-bsb/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Body Made in BSB" title="Body Made in BSB" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190703/body_verde_made_in_bsb_bsbmemo_brasilia_arquitetura_urbanismo_design_2-150x150.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190703/body_verde_made_in_bsb_bsbmemo_brasilia_arquitetura_urbanismo_design_2-150x150.jpg" width="80" height="80" alt="Body Made in BSB" title="Body Made in BSB"></noscript>
</figure>
<h3>Body Made in BSB</h3>
<p>R$ 59,00</p>
</a>
<a href="https://bsbmemo.com/produto/body-made-in-bsb/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="tags">
<a href="https://jornaldebrasilia.com.br/tag/bloqueio/" rel="tag">bloqueio</a><a href="https://jornaldebrasilia.com.br/tag/bolsonaro/" rel="tag">Bolsonaro</a><a href="https://jornaldebrasilia.com.br/tag/investigacoes/" rel="tag">investigações</a><a href="https://jornaldebrasilia.com.br/tag/ministerio-de-ciencia-e-tecnologia/" rel="tag">Ministério de Ciência e Tecnologia</a><a href="https://jornaldebrasilia.com.br/tag/politica-2/" rel="tag">Politica</a><a href="https://jornaldebrasilia.com.br/tag/tcu/" rel="tag">tcu</a> </div>
</div>
</div>
</div>
</section>
<section class="newsletter">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="block">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Newsletter" data-lazy-src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/newsletter.png"><noscript><img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/newsletter.png" alt="Newsletter"></noscript>
</div>
<div class="block">
<h2>Fique por dentro dos principais fatos e hoje, diretamente no seu e-mail</h2>
<p>Saiba tudo o que foi notícia, Inscreva-se!</p>
</div>
<div class="block">
<div class="form-group">
<div role="form" class="wpcf7" id="wpcf7-f982426-p1920276-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/#wpcf7-f982426-p1920276-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.40" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="982426" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f982426-p1920276-o1" />
<input type="hidden" name="_wpcf7_container_post" value="1920276" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="Digite seu e-mail" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="email" aria-required="true" aria-invalid="false" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit btn" id="enviar" /><br />
<style>.wpcf7-form-control-wrap{position: relative;
    float: left;} .wpcf7-submit{background: #333;margin-left: 10px;padding: 12px;color: #fff;font-size: 13px;font-weight: 700;} .wpcf7-not-valid-tip{display:none !important;} .wpcf7 form.invalid .wpcf7-response-output{border-color: #ffe900;font-size: 11px;    margin-top: 0px; } .footer .top .wrap .news .form-group .form-control {width: 166px;} .footer .top .wrap .news .form-group .wpcf7-submit{padding:3px;} .wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output {    border-color: #dc3232;font-size: 11px;    margin-top: 0px;} main.single-category section.list-cat-post .wrap .right .block.newsletter ul li .form-group .form-control {    height: 46px !important;    width: 254px !important;}</style>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div> </div>

</div>
</div>
</div>
</div>
</div>
</section>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-6023ff9f34952be6"></script>
</main>
<script type='text/javascript' class='teads' async='true' src='//a.teads.tv/page/86442/tag'></script>
<footer class="footer">
<div class="top">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="left">
<ul id="menu-menu_footer" class="menu"><li id="menu-item-1830449" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1830449"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-1830453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830453"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1830452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830452"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523976"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li id="menu-item-1830454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830454"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1523987"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1830459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830459"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li id="menu-item-1830460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830460"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li id="menu-item-1830461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830461"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1830455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830455"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1830457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830457"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li id="menu-item-1830458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830458"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li id="menu-item-1830462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830462"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1830463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830463"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li id="menu-item-1830470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830470"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li id="menu-item-1830464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830464"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1830465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830465"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li id="menu-item-1830466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830466"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li id="menu-item-1830467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830467"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li id="menu-item-1830468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830468"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1830472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830472"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-1830473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830473"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li id="menu-item-1830482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830482"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li id="menu-item-1830477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830477"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1830481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830481"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li id="menu-item-1830474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830474"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li id="menu-item-1830480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830480"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1830475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830475"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li id="menu-item-1830476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830476"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
</ul>
</li>
<li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1523991"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1830484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830484"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1830485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830485"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1830486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830486"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1830487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830487"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1830488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830488"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
 <li id="menu-item-1830489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830489"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1830490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830490"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1830491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830491"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1830492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830492"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1830493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830493"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1830496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830496"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li id="menu-item-1830503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830503"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1830494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830494"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1830471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830471"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li id="menu-item-1830495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830495"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1830497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830497"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
<li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1830483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830483"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1830612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830612"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1830601" class="stores menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1830601"><a href="#">Baixe o APP do Jornal de Brasília</a>
<ul class="sub-menu">
<li id="menu-item-1830602" class="google menu-item menu-item-type-custom menu-item-object-custom menu-item-1830602"><a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia">Google Play</a></li>
<li id="menu-item-1830603" class="apple menu-item menu-item-type-custom menu-item-object-custom menu-item-1830603"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8">Apple Store</a></li>
</ul>
</li>
<li id="menu-item-1830604" class="social menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1830604"><a href="#">Siga as redes sociais do Jornal de Brasilia</a>
<ul class="sub-menu">
<li id="menu-item-1830605" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1830605"><a href="https://www.facebook.com/jornaldebrasilia">Facebook</a></li>
<li id="menu-item-1830607" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1830607"><a href="https://twitter.com/OficialJBr">Twitter</a></li>
<li id="menu-item-1830609" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1830609"><a href="https://www.instagram.com/jornaldebrasilia">Instagram</a></li>
<li id="menu-item-1830610" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1830610"><a href="https://www.youtube.com/jornaldebrasilia">Youtube</a></li>
</ul>
</li>
</ul> </div>
<div class="right">
<h4>Edição Digital</h4>
<a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank" rel="noreferrer">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ad" data-lazy-src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17055040/17_06_2021-1a.-Caderno-A_1_Tb_page-0001-1.jpg"><noscript><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/06/17055040/17_06_2021-1a.-Caderno-A_1_Tb_page-0001-1.jpg" alt="Ad"></noscript>
</a>
<div class="news">
<h4>Assine nossa<br> Newsletter</h4>
<p>Receba nossa newsletter e fique bem informado</p>
<div class="block">
<div class="form-group">
<div role="form" class="wpcf7" id="wpcf7-f982426-o2" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/politica-e-poder/tcu-investigara-gestao-bolsonaro-por-bloqueio-de-r-5-bilhoes-de-verbas-da-ciencia-e-tecnologia/#wpcf7-f982426-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.40" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="982426" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f982426-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="Digite seu e-mail" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="email" aria-required="true" aria-invalid="false" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit btn" id="enviar" /><br />
<style>.wpcf7-form-control-wrap{position: relative;
    float: left;} .wpcf7-submit{background: #333;margin-left: 10px;padding: 12px;color: #fff;font-size: 13px;font-weight: 700;} .wpcf7-not-valid-tip{display:none !important;} .wpcf7 form.invalid .wpcf7-response-output{border-color: #ffe900;font-size: 11px;    margin-top: 0px; } .footer .top .wrap .news .form-group .form-control {width: 166px;} .footer .top .wrap .news .form-group .wpcf7-submit{padding:3px;} .wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output {    border-color: #dc3232;font-size: 11px;    margin-top: 0px;} main.single-category section.list-cat-post .wrap .right .block.newsletter ul li .form-group .form-control {    height: 46px !important;    width: 254px !important;}</style>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div>  </div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
			{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
		</script>
<div class="bottom">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<a href="https://jornaldebrasilia.com.br/" class="logo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo-white.gif"><noscript><img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo-white.gif" alt="Logo"></noscript>
</a>
<p>Copyright © 2006-2021 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p>
<a href="https://jornaldebrasilia.com.br/anuncie/" class="talk-to"><strong>Anuncie conosco</strong></a>
</div>
</div>
</div>
</div>
</div>
</footer>
<link rel='stylesheet' id='glg-photobox-style-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.37' type='text/css' media='' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jornaldebrasilia.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup/js/jquery.magnific-popup.min.js?ver=5.7.2' id='magnific-js-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/popper.min.js?ver=5.7.2' id='popper-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/bootstrap.min.js?ver=5.7.2' id='js-bootstrap-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/slick.js?ver=5.7.2' id='slick-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/script.js?ver=5.7.2' id='script-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=6' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Negar",
        "dismiss": "Aceito",
        "allow": "Aceitar",
        "link": "",
        "href": "https:\/\/jornaldebrasilia.com.br",
        "message": "Este website utiliza cookies para prover a melhor experiência em sua navegação.",
        "policy": "Cookie Settings",
        "savesettings": "Salvar",
        "linksecond": "",
        "hrefsecond": ""
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#333",
            "text": "#fff"
        },
        "button": {
            "background": "#ffe900",
            "text": "#000",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom-left",
    "theme": "classic",
    "cookietypes": [
        {
            "label": "Necessu00e1rios",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Analu00edticos",
            "checked": "checked",
            "disabled": "",
            "cookie_suffix": "analytics"
        }
    ],
    "revokable": "1",
    "dataLayerName": "dataLayer",
    "container": "",
    "customizedFont": "'open sans'",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "dismissOnScroll": 50
})});
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.37' id='glg-photobox-js'></script>
<!--[if lt IE 9]><link rel="stylesheet" href="https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->
<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
	});
		
			// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://jornaldebrasilia.com.br/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
	 (function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader48585";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/e5801e018cf086e6c0bc2fd4d6427118.min.js?20210303=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
	})(document, window);
	</script>


<script src="//api.grumft.com/js/ed3254b23ac0085624ac008a57707228.js"></script>
</body>
<style>
	.banner_centered{
		display: flex;
		width: auto;
		text-align: center;
		background: #fff;
	}
	
	.banner_desk, .banner_mob{
		text-align: center;
		margin: 0 auto;
		display:flex;
	 }
	 
	@media screen and (max-width: 979px) {
	  
	  .banner_desk{
			display:none;
	  }
	  
	  .banner_mob{
			display:'';
	  }
	}

	@media screen and (min-width: 980px) {
	  .banner_desk{
			display:flex;
	  }
	  
	  .banner_mob{
			display:none;
	  }
	}
	</style>
</html>
<style>
	
	.quads-location{
			clear:both;
	}
	
	.fcat{
		color:#3561aa !important;
		font-size: inherit !important;
	}
	
	section.row1col3 p.category.section::after {
		background:#3561aa !important;
	}
	
	
	[id^=stickyTrack]{
		max-width:0px !important;
		height:0px !important;
	}
	
	.banner_desk iframe{
		height:100% !important;
	}
	
</style>