<!DOCTYPE html>
<html lang="pt-BR">
<head>

<meta name="google-site-verification" content="2WPUbMoVhJ66bR0hSzNShh0nW2qJqPiYgQa2kUGe-f8" />

<script src="/cdn-cgi/apps/head/EKFjdbBUMFBohBh8Fv9d3ENAcL4.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-858034853"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-858034853');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LWZRG50XP4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-LWZRG50XP4');
  gtag('config', 'UA-46209201-1');
</script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping()
							.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'])
							.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'])
							.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.build();

	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-r7', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-r7')
			 .defineSizeMapping(mapping1)
			 .addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
  });</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" />
<meta charset="UTF-8">
<meta name="robots" content="max-image-preview:standard">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/mca_abr_21031913349.jpg" />
<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/mca_abr_21031913349.jpg" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/noticias/economia/receita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31/" />
<meta property="og:title" content="Receita Federal paga quarto lote de restituição do IR nesta terça-feira (31)" />
<meta property="og:description" content=" O crédito bancário será pago para 3.819.743 contribuintes, no valor total de R$ 5,1 bilhões" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://jornaldebrasilia.com.br/noticias/economia/receita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31/">
<meta name="twitter:title" content="Receita Federal paga quarto lote de restituição do IR nesta terça-feira (31)">
<meta name="twitter:description" content=" O crédito bancário será pago para 3.819.743 contribuintes, no valor total de R$ 5,1 bilhões">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style id="" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN_r8-VQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-U1Ug.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirk-VQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rg-VQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN8rs-VQ.ttf) format('truetype');
}
</style>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#eeee22">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Receita Federal paga quarto lote de restituição do IR nesta terça-feira (31) - Jornal de Brasília</title>
<meta name="description" content="O crédito bancário será pago para 3.819.743 contribuintes, no valor total de R$ 5,1 bilhões" />
<link rel="canonical" href="https://jornaldebrasilia.com.br/noticias/economia/receita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Receita Federal paga quarto lote de restituição do IR nesta terça-feira (31)" />
<meta property="og:description" content="O crédito bancário será pago para 3.819.743 contribuintes, no valor total de R$ 5,1 bilhões" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/noticias/economia/receita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31/" />
<meta property="og:site_name" content="Jornal de Brasília" />
<meta property="article:author" content="https://facebook.com/jornaldebrasilia" />
<meta property="article:published_time" content="2021-08-31T08:50:15+00:00" />
<meta property="article:modified_time" content="2021-08-31T08:50:20+00:00" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/mca_abr_21031913349.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="598" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/OficialJBr" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redação Jornal de Brasília" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://jornaldebrasilia.com.br/noticias/economia/receita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo; Receita Federal paga quarto lote de restituição do IR nesta terça-feira (31)" href="https://jornaldebrasilia.com.br/noticias/economia/receita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup//css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-image-popup-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup//css/simple-image-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css' type='text/css' media='all' />
<style id='nsc_bar_nice-cookie-consent-inline-css' type='text/css'>
.cc-window { font-family: 'open sans'}
</style>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://jornaldebrasilia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://jornaldebrasilia.com.br/wp-json/wp/v2/posts/1961431" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1961431' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fnoticias%2Feconomia%2Freceita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fnoticias%2Feconomia%2Freceita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31%2F&#038;format=xml" />
<script>
			document.addEventListener( "DOMContentLoaded", function() {
				var div, i,
					youtubePlayers = document.getElementsByClassName( "video-seo-youtube-player" );
				for ( i = 0; i < youtubePlayers.length; i++ ) {
					div = document.createElement( "div" );
					div.className = "video-seo-youtube-embed-loader";
					div.setAttribute( "data-id", youtubePlayers[ i ].dataset.id );
					div.setAttribute( "tabindex", "0" );
					div.setAttribute( "role", "button" );
					div.setAttribute( "aria-label", "Load YouTube video" );
					div.innerHTML = videoSEOGenerateYouTubeThumbnail( youtubePlayers[ i ].dataset.id );
					div.addEventListener( "click", videoSEOGenerateYouTubeIframe );
					div.addEventListener( "keydown", videoSEOYouTubeThumbnailHandleKeydown );
					div.addEventListener( "keyup", videoSEOYouTubeThumbnailHandleKeyup );
					youtubePlayers[ i ].appendChild( div );
				}
			} );

			function videoSEOGenerateYouTubeThumbnail( id ) {
				var thumbnail = '<picture class="video-seo-youtube-picture">\n' +
					'<source class="video-seo-source-to-maybe-replace" media="(min-width: 801px)" srcset="https://i.ytimg.com/vi/' + id + '/maxresdefault.jpg" >\n' +
					'<source class="video-seo-source-hq" media="(max-width: 800px)" srcset="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg">\n' +
					'<img onload="videoSEOMaybeReplaceMaxResSourceWithHqSource( event );" src="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg" width="480" height="360" loading="eager" alt="">\n' +
					'</picture>\n',
					play = '<div class="video-seo-youtube-player-play"></div>';
				return thumbnail.replace( "ID", id ) + play;
			}

			function videoSEOMaybeReplaceMaxResSourceWithHqSource( event ) {
				var sourceMaxRes,
					sourceHighQuality,
					loadedThumbnail = event.target,
					parent = loadedThumbnail.parentNode;

				if ( loadedThumbnail.naturalWidth < 150 ) {
					sourceMaxRes = parent.querySelector(".video-seo-source-to-maybe-replace");
					sourceHighQuality = parent.querySelector(".video-seo-source-hq");
					sourceMaxRes.srcset = sourceHighQuality.srcset;
					parent.className = "video-seo-youtube-picture video-seo-youtube-picture-replaced-srcset";
				}
			}

			function videoSEOYouTubeThumbnailHandleKeydown( event ) {
				if ( event.keyCode !== 13 && event.keyCode !== 32 ) {
					return;
				}

				if ( event.keyCode === 13 ) {
					videoSEOGenerateYouTubeIframe( event );
				}

				if ( event.keyCode === 32 ) {
					event.preventDefault();
				}
			}

			function videoSEOYouTubeThumbnailHandleKeyup( event ) {
				if ( event.keyCode !== 32 ) {
					return;
				}

				videoSEOGenerateYouTubeIframe( event );
			}

			function videoSEOGenerateYouTubeIframe( event ) {
				var el = ( event.type === "click" ) ? this : event.target,
					iframe = document.createElement( "iframe" );

				iframe.setAttribute( "src", "https://www.youtube.com/embed/" + el.dataset.id + "?autoplay=1&enablejsapi=1&origin=https%3A%2F%2Fjornaldebrasilia.com.br" );
				iframe.setAttribute( "frameborder", "0" );
				iframe.setAttribute( "allowfullscreen", "1" );
				iframe.setAttribute( "allow", "accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" );
				el.parentNode.replaceChild( iframe, el );
			}
		</script><style type="text/css">
        #wpadminbar{
            background: #242424 !important;
        }

        #adminmenu, #adminmenu .wp-submenu, #adminmenuback, #adminmenuwrap {
            background-color: #242424!important;
        }

        #adminmenu li.menu-top:hover, #adminmenu li>a.menu-top:focus {
            background-color: #242424!important;
            color: #fff!important;
        }

        #adminmenu .wp-submenu a:focus, #adminmenu .wp-submenu a:hover, #adminmenu a:hover, #adminmenu li.menu-top>a:focus {
            color: #fff!important;
        }

        #wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {
            background: #242424!important;
        }

        #wpadminbar .quicklinks .menupop ul.ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {
            background: #242424!important;
        }

        #wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item, #wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus {
            background: #242424!important;
        }

        

        
        
    </style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por inscrever-se!";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Olá! Quer receber nossas notificações? Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações vão aparecer em seu desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações vão aparecer em seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Você pode sair da lista a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "http://jornaldebrasilia.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique Aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muito obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receberá mais notificações. :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR DA LISTA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-270x270.jpg" />

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/866a7ce92f82a911458ea8f10/914a817ec5036669daac7b115.js");</script>
</head>
<body class="post-template-default single single-post postid-1961431 single-format-standard">

<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14194541" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
	</noscript>

<div class="overlay"></div>
<div class="header-r7" style=" position:absolute;top:0;left:0;width:100%;">
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
			{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
		</script>
</div>
<header class="sidemenu">
<div class="btn-close">
<a class="menu-trigger active">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</a>
</div>
<ul id="menu-menu_principal" class="menu"><li id="menu-item-1830439" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-1830627" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-1830628" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830628"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li id="menu-item-1830629" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1830629"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-1830623" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830623"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1830624" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830624"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-1830630" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830630"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li id="menu-item-1830631" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830631"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-1830613" class="menu_brasilia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830613"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li id="menu-item-1830441" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830441"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1830644" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830644"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li id="menu-item-1830645" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830645"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li id="menu-item-1830646" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830646"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1830641" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830641"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1830642" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830642"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li id="menu-item-1830643" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830643"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li id="menu-item-1830647" class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830647"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1830614" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830614"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li id="menu-item-1889314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889314"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/arquitetura-design/">Arquitetura &amp; Design</a></li>
<li id="menu-item-1830653" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830653"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li id="menu-item-1830648" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830648"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1855974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855974"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li id="menu-item-1855973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855973"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1830649" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830649"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li id="menu-item-1830650" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830650"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li id="menu-item-1830651" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830651"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li id="menu-item-1830652" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830652"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1830654" class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830654"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-1830615" class="menu_torcida menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830615"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li id="menu-item-1889317" class="menu_horah menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889317"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1830442" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830442"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li id="menu-item-1830672" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830672"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li id="menu-item-1830669" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830669"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1830671" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830671"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li id="menu-item-1830666" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830666"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li id="menu-item-1830670" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830670"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1830667" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830667"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li id="menu-item-1855977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855977"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-literatura/">JBr Literatura</a></li>
<li id="menu-item-1830668" class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830668"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
<li id="menu-item-1954596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954596"><a href="https://jornaldebrasilia.com.br/jbr-tv/santas-insanas/">Santas Insanas</a></li>
</ul>
</li>
<li id="menu-item-1851288" class="only_hamburguer menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1851288"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1877471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877471"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa/">À Mesa</a></li>
<li id="menu-item-1857589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857589"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/">Analice Nicolau</a></li>
<li id="menu-item-1851294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851294"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1851292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851292"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1893229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1893229"><a href="https://jornaldebrasilia.com.br/torcida/capital-esportes/">Capital Esportes</a></li>
<li id="menu-item-1851296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851296"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1851297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851297"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1851298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851298"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1851299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851299"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1851300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851300"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1851301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851301"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1851302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851302"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1889315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889315"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li id="menu-item-1889313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889313"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema/">Hashtag Cinema</a></li>
<li id="menu-item-1851307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851307"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li id="menu-item-1877472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877472"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/invista-agora/">Invista Agora</a></li>
<li id="menu-item-1851314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851314"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1851316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851316"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1851318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851318"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1889318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889318"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/rejuvenescer/">Rejuvenescer</a></li>
<li id="menu-item-1851319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851319"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
<li id="menu-item-1859290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1859290"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/questao-direito/">Questão de Direito</a></li>
</ul>
</li>
<li id="menu-item-1830673" class="menu_digital menu-item menu-item-type-custom menu-item-object-custom menu-item-1830673"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/">Edição Digital</a></li>
</ul> </header>
<section class="ad ad-full" style="margin-bottom: -21px;padding-top: 20px;">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="mvp-widget-ad left relative" style="background:#fff; text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 5px;">

<div id='post_jbr-megabanner' class="banner_centered">
<div class="banner_desk">
<script src="//api.grumft.com/gt/ZONA_IAB_970x250/ed3254b23ac0085624ac008a57707228.js"></script>
</div>
<div class="banner_mob">
<script src="//api.grumft.com/gt/ZONA_IAB_320x100/ed3254b23ac0085624ac008a57707228.js"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<header class="header main-header">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="btn-menu">
<a class="menu-trigger white">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</a>
</div>
<a href="https://jornaldebrasilia.com.br/" class="logo">
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo.gif" alt="Logo">
</a>
<h1 class="logo-title">Jornal de Brasília</h1>
<p class="description">Informação e Opinião</p>
<div class="block-menu menu_principal_site">
<ul id="menu-menu_principal-1" class="menu"><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830628"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1830629"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830623"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830624"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830630"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830631"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li class="menu_brasilia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830613"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830441"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830644"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830645"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830646"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830641"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830642"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830643"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830647"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830614"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889314"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/arquitetura-design/">Arquitetura &amp; Design</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830653"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830648"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855974"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855973"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830649"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830650"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830651"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830652"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830654"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu_torcida menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830615"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li class="menu_horah menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889317"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830442"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830672"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830669"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830671"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830666"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830670"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830667"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855977"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-literatura/">JBr Literatura</a></li>
<li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830668"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954596"><a href="https://jornaldebrasilia.com.br/jbr-tv/santas-insanas/">Santas Insanas</a></li>
</ul>
</li>
<li class="only_hamburguer menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1851288"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877471"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa/">À Mesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857589"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/">Analice Nicolau</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851294"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851292"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1893229"><a href="https://jornaldebrasilia.com.br/torcida/capital-esportes/">Capital Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851296"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851297"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851298"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851299"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851300"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851301"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851302"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889315"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889313"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema/">Hashtag Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851307"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877472"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/invista-agora/">Invista Agora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851314"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851316"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851318"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1889318"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/rejuvenescer/">Rejuvenescer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851319"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1859290"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/questao-direito/">Questão de Direito</a></li>
</ul>
</li>
<li class="menu_digital menu-item menu-item-type-custom menu-item-object-custom menu-item-1830673"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/">Edição Digital</a></li>
</ul>

<div class="sub-menu-desk sub-noticias">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Notícias</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/"> Concursando Direito</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/"> Educar é ação</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/"> Esplanada</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/invista-agora/"> Invista Agora</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/"> Pense Direito</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/"> Quinto Ato</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/questao-direito/"> Questão de Direito</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-brasilia">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Brasília</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/"> Do Alto da Torre</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-entretenimento">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Entretenimento</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema/"> Hashtag Cinema</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-torcida">
<div class="triangle-with-shadow"></div>
<div class="left" style="width:100%;">
<h3>Torcida</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li><a href="https://jornaldebrasilia.com.br/torcida/capital-esportes/">Capital Esportes</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-estilo">
<div class="triangle-with-shadow"></div>
<div class="left">
<h3>Estilo de Vida</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/arquitetura-design/">Arquiteruta &amp; Design</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/horoscopo/">Horóscopo</a></li>
</ul>
</div>
<div class="right">
<h3>Blogs e Colunas relacionadas</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa/"> À Mesa</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/"> Analice Nicolau</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/"> Coluna Marcelo Chaves</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/"> BSBTech</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/"> Conta Giros</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/dicas-das-vizinhas/"> Dicas das vizinhas</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/"> de Passagem</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/"> Pragmática</a></li>
<li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/"> Psicanálise</a></li>
<li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/rejuvenescer/"> Rejuvenescer</a></li>
</ul>
</div>
</div>

<div class="sub-menu-desk sub-jbrtv">
<div class="triangle-with-shadow"></div>
<div class="left" style="width:100%;">
<h3>JBR TV</h3>
<ul>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem & Credibilidade</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-literatura/">JBr Literatura</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-saude/">JBr Saúde</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão Jbr</a></li>
<li><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
</ul>
</div>
</div>
<div class="search-wrap">
<div class="search">
<svg width="13" height="14" viewBox="0 0 13 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.8023 12.2646L9.59762 8.93154C10.4216 7.95201 10.8731 6.71957 10.8731 5.43655C10.8731 2.43889 8.4342 7.62939e-06 5.43654 7.62939e-06C2.43888 7.62939e-06 0 2.43889 0 5.43655C0 8.43421 2.43888 10.8731 5.43654 10.8731C6.5619 10.8731 7.63432 10.5337 8.55121 9.88931L11.7803 13.2477C11.9152 13.3878 12.0968 13.4651 12.2913 13.4651C12.4754 13.4651 12.6501 13.3949 12.7827 13.2673C13.0645 12.9962 13.0735 12.5466 12.8023 12.2646ZM5.43654 1.41824C7.65229 1.41824 9.45485 3.2208 9.45485 5.43655C9.45485 7.65229 7.65229 9.45486 5.43654 9.45486C3.2208 9.45486 1.41823 7.65229 1.41823 5.43655C1.41823 3.2208 3.2208 1.41824 5.43654 1.41824Z" fill="#000" />
</svg>
</div>
<form method="get" class="searchform" action="https://jornaldebrasilia.com.br/pesquisa">
<input type="text" id="inputSearch" value="" placeholder="Pesquisar..." name="q" class="search-input form-control" />
<input type="submit" class="btn-submit">
<input type="hidden" value="post" name="post_type" id="post" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<style>
		.block-menu .sub-menu{
			display: none !important;
		}
		
		.menu_principal_site .only_hamburguer{
			display:none !important;
		}

		.breadcrumb{
			background: #fff;
			margin-top: -30px;
		}	
		.breadcrumb span{
					font-size: 12px !important;
		}
		.breadcrumb span a{
			font-size: 12px !important;
			height: auto !important;
			display: block !important;
			margin-bottom: 0px !important;
			background: transparent !important;
			color: #000 !important;
		}
		.breadcrumb span a span{
			font-weight: normal !important;;
			color: #000 !important;
			margin-bottom: -1px;
			font-size:12px !important;
		}
		</style>
<main class="single-content">
<div class="category" style="background:;">
<span>Economia</span>
</div>
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="breadcrumb">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Jornal de Brasília." href="https://jornaldebrasilia.com.br" class="home"><span property="name">Jornal de Brasília</span></a><meta property="position" content="1"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Notícias category archives." href="https://jornaldebrasilia.com.br/noticias/" class="taxonomy category"><span property="name">Notícias</span></a><meta property="position" content="2"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Economia category archives." href="https://jornaldebrasilia.com.br/noticias/economia/" class="taxonomy category"><span property="name">Economia</span></a><meta property="position" content="3"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Receita Federal paga quarto lote de restituição do IR nesta terça-feira (31)." href="https://jornaldebrasilia.com.br/noticias/economia/receita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31/" class="post post-post current-item" aria-current="page"><span property="name">Receita Federal paga quarto lote de restituição do IR nesta terça-feira (31)</span></a><meta property="position" content="4"></span> </div>
</div>
</div>
</div>

<section class="post">
<div class="container">
<div class="row">
<div class="col-12">
<h1 class="main-title">Receita Federal paga quarto lote de restituição do IR nesta terça-feira (31)</h1>
<h2 class="txt"><p> O crédito bancário será pago para 3.819.743 contribuintes, no valor total de R$ 5,1 bilhões</p>
</h2>
<div class="panel">
<div class="user">
<a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/">
<figure>
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10191353/EmblemaJBr-Quadrado-300x300-1.jpg" />
</figure>
</a>
<div class="info">
<a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/">
<span class="author">
Por Redação Jornal de Brasília </span>
</a>
<span class="date">
31/08/2021 5h50 </span>
</div>
</div>
<div class="share">
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<figure class="title_f">
<img width="1000" height="598" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/mca_abr_21031913349.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/mca_abr_21031913349.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/mca_abr_21031913349-300x179.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/mca_abr_21031913349-768x459.jpg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/mca_abr_21031913349-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/mca_abr_21031913349-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /> <span class="caption">IMPOSTO DE RENDA 201,Declaração IRPF 2019</span>
</figure>
<style>
					.title_f img{
						width:100% !important;
					}
					</style>
<div class="wrap" style="margin-top:20px;">
<div class="mvp-widget-ad left relative" style="background:#fff; text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 21px;">
<div>
<script>
								(function() {
								  var ie = /msie/i.test(navigator.userAgent),
								  ieBox = ie && (document.compatMode == null || document.compatMode == "BackCompat"),
								  canvasEl = ieBox ? document.body : document.documentElement,
								  wd = window.innerWidth || canvasEl.clientWidth, sz = "[[970,250],[970,90],[728,90]]";
								  if (wd <= 680) {
									sz = '[[320,100],[320,50],[300,100],[300,50],[300,250],[250,250],[336,280]]';
								  } else if (wd <= 900){
									sz = '[[728,90]]';
								  }
								  document.write('<scr'+'ipt data-sizes="'+sz+'" data-vendor="r7.com" data-pos="banner" data-context="principal" src="https://sc.r7.com/r7/js/adPartner.min.js"></scr'+'ipt>');
								})();
								</script>
</div>
</div>
</div>
<div class="inner-content">
<p><strong>Luciana Lazarini<br>FolhaPress</strong><br><br>A Receita Federal deposita nesta terça-feira (31) o dinheiro do quarto lote de restituição do IRPF 2021. O crédito bancário será pago para 3.819.743 contribuintes, no valor total de R$ 5,1 bilhões. O dinheiro será pago com correção monetária de 1,67%.</p>
<p>Entraram nesse lote 3.710.930 contribuintes não prioritários que entregaram a declaração até o dia 16 de agosto de 2021 (a data de transmissão da declaração considerada é a da última declaração transmitida, como a retificadora, por exemplo).</p>
<p>Do total liberado, R$ 273.252.487,49 serão destinados a contribuintes que têm prioridade legal: 8.185 idosos acima de 80 anos, 67.893 que têm entre 60 e 79 anos, 6.088 contribuintes com alguma deficiência física ou mental ou doença grave e 26.647 contribuintes cuja maior fonte de renda seja o magistério. O lote contempla também restituições que saíram das malhas finas de anos anteriores.</p>
<p>O próximo lote, quinto e último, será depositado no dia 30 de setembro. Quem ainda não entrou em nenhum lote de restituição deve verificar o quanto antes se caiu na malha fina. Veja como fazer a declaração retificadora do IR.</p>
<h3>Depósito</h3>
<p>O pagamento da restituição é feito diretamente na conta bancária informada na declaração de Imposto de Renda. Se por algum motivo o crédito não for realizado (se, por exemplo, a conta informada foi desativada), os valores ficarão disponíveis para resgate por até um ano no Banco do Brasil.</p>
<p>Neste caso, o cidadão poderá reagendar o crédito dos valores pelo Portal BB, acessando o endereço: <a href="https://www.bb.com.br/irpf"><strong>https://www.bb.com.br/irpf</strong></a>, ou ligando para a Central de Relacionamento BB por meio dos telefones 4004-0001 (capitais), 0800-729-0001 (demais localidades) e 0800-729-0088 (telefone especial exclusivo para deficientes auditivos).</p>
<h3>Como consultar se entrou</h3>
<p>Para saber se teve a declaração liberada no quarto e penúltimo lote do IR, o contribuinte deverá acessar o site da Receita Federal (<a href="http://idg.receita.fazenda.gov.br"><strong>http://idg.receita.fazenda.gov.br</strong></a>), em &#8220;Consultar Restituição&#8221;. A consulta pode ser feita ainda no aplicativo de celular da Receita Federal, que também mostra a situação cadastral no CPF do contribuinte.</p><div style='margin:35px auto;'>
<div align='center' ;><font size='-2'>
<span style='font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;'>CONTINUA DEPOIS DA PUBLICIDADE</span></font>
</div>
<div class='ad_new'>
<div id='post_jbr-intext01'>
<div class='banner_desk'>
<script src='//api.grumft.com/gt/ZONA_IAB_970x250_1/ed3254b23ac0085624ac008a57707228.js'></script>
</div>
<div class='banner_mob'>
<script src='//api.grumft.com/gt/ZONA_IAB_336x280/ed3254b23ac0085624ac008a57707228.js'></script>
</div>
</div>
</div>
</div>
<h3 id="h-malha-fina">Malha fina</h3>
<p>O contribuinte que não entrou neste lote pode consultar o extrato de sua declaração no site da Receita para verificar se foram identificadas pendências em sua declaração. A consulta deve ser feita pelo serviço e-CAC. O sistema mostrará quais são as pendências e o contribuinte poderá enviar uma declaração retificadora com os dados alterados. Omissão ou falha ao informar rendimentos é um dos motivos que leva à malha fina.</p>
<p>Para acessar seu extrato, é preciso ter uma senha de acesso. A senha é gerada ao informar o número dos recibos de declarações de 2020 e 2021. Se esta é a primeira vez em que declarou o IR, o código é gerado com apenas o recibo deste ano. Também dá para acessar o e-CAC com a senha do portal gov.br.</p>
<p>No e-CAC, a consulta é feita em &#8220;Meu Imposto de Renda (Extrato da DIRPF)&#8221;, do lado esquerdo da tela, acima. Na próxima página, bem acima, aparecerá os anos de entrega de declaração. Clique sobre a declaração de 2021 para ver as informações.</p>
<p>Se estiver tudo certo com seu IR, o campo de 2021 estará verde. Quando a declaração já foi processada e está tudo correto com o documento, ele segue para o status &#8220;Em Fila de Restituição&#8221;. Isso significa que o dinheiro ainda será pago nos próximos lotes.</p><div style='margin:35px auto;'>
<div align='center' ;><font size='-2'>
<span style='font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;'>CONTINUA DEPOIS DA PUBLICIDADE</span></font>
</div>
<div class='ad_new'>
<div id='post_jbr-intext02'>
<div class='banner_desk'>
<script src='//api.grumft.com/gt/ZONA_IAB_970x250_2/ed3254b23ac0085624ac008a57707228.js'></script>
</div>
<div class='banner_mob'>
<script src='//api.grumft.com/gt/ZONA_IAB_336x280_1/ed3254b23ac0085624ac008a57707228.js'></script>
</div>
</div>
</div>
</div>
</p> <br />
<div class="addthis_inline_share_toolbox"></div>
</div>
<br /><br />
<section class="row1col3">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<p class="category section" style="background: #fff;text-align: left !important;justify-content: left;">Mais sobre&nbsp;<span class='fcat'>Economia</span></p>
<div class="post-list">
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/noticias/economia/bolsa-recua-078-em-meio-a-adesao-de-empresas-e-bancos-a-manifestos-por-democracia/">
<figure class="thumb">
<img width="1000" height="563" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/ibovespa-1000x563.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/ibovespa.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/ibovespa-300x169.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/ibovespa-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /> <h2 class="title">Bolsa recua 0,78% em meio a adesão...</h2>
</figure>
</a>
</article>
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/noticias/economia/pobreza-piora-com-pandemia-em-todo-o-pais-menos-em-3-estados-diz-pesquisa/">
<figure class="thumb">
<img width="1000" height="600" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/pobreza01-1000x600.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pobreza. Foto: Vítor Mendonça/Jornal de Brasília" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/pobreza01-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/pobreza01-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/pobreza01-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /> <h2 class="title">Pobreza piora com pandemia em todo o...</h2>
</figure>
</a>
</article>
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/noticias/economia/mercado-financeiro-eleva-projecao-da-inflacao-para-727-este-ano/">
<figure class="thumb">
<img width="1000" height="600" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/28114404/11-inflacao-e-deflacao-1000x600.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/28114404/11-inflacao-e-deflacao-1000x600.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/28114404/11-inflacao-e-deflacao-590x354.jpg 590w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/28114404/11-inflacao-e-deflacao-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /> <h2 class="title">Mercado financeiro eleva projeção da inflação para...</h2>
</figure>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
</section>
<br /><br />
<section class="row1col3 row2tab">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<p class="category section" style="background: #fff;text-align: left !important;justify-content: left;">Você pode gostar</p>
<div class="taboola_ads">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
												mode: 'alternating-thumbnails-a',
												container: 'taboola-below-article-thumbnails',
												placement: 'Below Article Thumbnails',
												target_type: 'mix'
												});
													</script></div>
</div>
</div>
</div>
</div>
</section>
<br /><br />
<section class="shopping">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="head">
<h2>JBr SHOPPING</h2>
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/bsb-memo.png" alt="BSB Memo">
<p>Use o código "JBR" e ganhe 10% de desconto</p>
</div>
<div class="slide-shop">
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/body-made-in-bsb/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190703/body_verde_made_in_bsb_bsbmemo_brasilia_arquitetura_urbanismo_design_2-150x150.jpg" width="80" height="80" alt="Body Made in BSB" title="Body Made in BSB">
 </figure>
<h3>Body Made in BSB</h3>
<p>R$ 59,00</p>
</a>
<a href="https://bsbmemo.com/produto/body-made-in-bsb/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/plaquinhas-de-brasilia-personalizadas/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013226/bsb-memo-plaquinhas-de-breasilia-personalizadas-300x300-1-150x150.jpg" width="80" height="80" alt="Plaquinhas de Brasília" title="Plaquinhas de Brasília">
</figure>
<h3>Plaquinhas de Brasília</h3>
<p>R$ 29,00</p>
</a>
<a href="https://bsbmemo.com/produto/plaquinhas-de-brasilia-personalizadas/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/xicaras-icones/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190700/l5XNuWcT0CUm4O8duW4w_xicara_lucio_costa_bsbmemo_brasilia_arquitetura_urbanismo_design_1-1-150x150.jpg" width="80" height="80" alt="Xícaras Ícones" title="Xícaras Ícones">
</figure>
<h3>Xícaras Ícones</h3>
<p>R$ 54,00</p>
</a>
<a href="https://bsbmemo.com/produto/xicaras-icones/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-pega-o-eixo/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013203/bsb-memo-camiseta-pega-o-eixao-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Pega o Eixão" title="Camiseta Pega o Eixão">
</figure>
<h3>Camiseta Pega o Eixão</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-pega-o-eixo/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/caneca-skyline/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013131/bsb-memo-caneca-skyline-300x300-1-150x150.jpg" width="80" height="80" alt="Caneca Skyline" title="Caneca Skyline">
</figure>
<h3>Caneca Skyline</h3>
<p>R$ 41,00</p>
</a>
<a href="https://bsbmemo.com/produto/caneca-skyline/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/canga-superquadras/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190655/IMG_2722-Edit-Edit-2-scaled-1-150x150.jpg" width="80" height="80" alt="Canga Superquadras" title="Canga Superquadras">
</figure>
<h3>Canga Superquadras</h3>
<p>R$ 168,00</p>
</a>
<a href="https://bsbmemo.com/produto/canga-superquadras/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-skyline/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013142/bsb-memo-camiseta-skyline-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Skyline" title="Camiseta Skyline">
</figure>
<h3>Camiseta Skyline</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-skyline/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-plano-piloto/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013215/bsb-memo-camiseta-plano-piloto-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Plano Piloto" title="Camiseta Plano Piloto">
</figure>
<h3>Camiseta Plano Piloto</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-plano-piloto/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/colar-plano-piloto/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013152/bsb-memo-colar-plano-piloto-ouro-300x300-1-150x150.jpg" width="80" height="80" alt="Colar Plano Piloto" title="Colar Plano Piloto">
</figure>
<h3>Colar Plano Piloto</h3>
<p>R$ 59,00</p>
</a>
<a href="https://bsbmemo.com/produto/colar-plano-piloto/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/imas-sinalizacao-de-brasilia/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013120/bsb-memo-ima-sinalizacao-300x300-1-150x150.jpg" width="80" height="80" alt="Ímã Sinalização" title="Ímã Sinalização">
</figure>
<h3>Ímã Sinalização</h3>
<p>R$ 19,00</p>
</a>
<a href="https://bsbmemo.com/produto/imas-sinalizacao-de-brasilia/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="tags">
<a href="https://jornaldebrasilia.com.br/tag/dinheiro/" rel="tag">dinheiro</a><a href="https://jornaldebrasilia.com.br/tag/economia/" rel="tag">Economia</a><a href="https://jornaldebrasilia.com.br/tag/imposto-de-renda/" rel="tag">imposto de renda</a><a href="https://jornaldebrasilia.com.br/tag/receita-federal/" rel="tag">Receita Federal</a><a href="https://jornaldebrasilia.com.br/tag/restituicao-ir/" rel="tag">restituição IR</a> </div>
</div>
</div>
</div>
</section>
<section class="newsletter">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="block">
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/newsletter.png" alt="Newsletter">
</div>
<div class="block">
<h2>Fique por dentro dos principais fatos e hoje, diretamente no seu e-mail</h2>
<p>Saiba tudo o que foi notícia, Inscreva-se!</p>
</div>
<div class="block">
<div class="form-group">
<div role="form" class="wpcf7" id="wpcf7-f982426-p1961431-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/economia/receita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31/#wpcf7-f982426-p1961431-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.43" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="982426" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f982426-p1961431-o1" />
<input type="hidden" name="_wpcf7_container_post" value="1961431" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="Digite seu e-mail" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="email" aria-required="true" aria-invalid="false" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit btn" id="enviar" /><br />
<style>.wpcf7-form-control-wrap{position: relative;
    float: left;} .wpcf7-submit{background: #333;margin-left: 10px;padding: 12px;color: #fff;font-size: 13px;font-weight: 700;} .wpcf7-not-valid-tip{display:none !important;} .wpcf7 form.invalid .wpcf7-response-output{border-color: #ffe900;font-size: 11px;    margin-top: 0px; } .footer .top .wrap .news .form-group .form-control {width: 166px;} .footer .top .wrap .news .form-group .wpcf7-submit{padding:3px;} .wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output {    border-color: #dc3232;font-size: 11px;    margin-top: 0px;} main.single-category section.list-cat-post .wrap .right .block.newsletter ul li .form-group .form-control {    height: 46px !important;    width: 254px !important;}</style>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div> </div>

</div>
</div>
</div>
</div>
</div>
</section>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-6023ff9f34952be6"></script>
</main>
<script type='text/javascript' class='teads' async='true' src='//a.teads.tv/page/86442/tag'></script>
<footer class="footer">
<div class="top">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="left">
<ul id="menu-menu_footer" class="menu"><li id="menu-item-1830449" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1830449"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-1830453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830453"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523982"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1830452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830452"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523976"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li id="menu-item-1830454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830454"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1523987"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1830459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830459"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li id="menu-item-1830460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830460"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li id="menu-item-1830461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830461"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1830455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830455"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1830457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830457"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li id="menu-item-1830458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830458"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li id="menu-item-1830462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830462"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1830463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830463"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li id="menu-item-1830470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830470"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li id="menu-item-1830464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830464"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1830465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830465"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li id="menu-item-1830466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830466"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li id="menu-item-1830467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830467"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li id="menu-item-1830468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830468"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1830472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830472"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-1830473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830473"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li id="menu-item-1830482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830482"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li id="menu-item-1830477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830477"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1830481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830481"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li id="menu-item-1830474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830474"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li id="menu-item-1830480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830480"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1830475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830475"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li id="menu-item-1830476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830476"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
</ul>
</li>
<li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1523991"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1830484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830484"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1830485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830485"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1830486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830486"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1830487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830487"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1830488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830488"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1830489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830489"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1830490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830490"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1830491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830491"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1830492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830492"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1830493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830493"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1830496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830496"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li id="menu-item-1830503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830503"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1830494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830494"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1830471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830471"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/prazeres-vinho/">Prazeres do vinho</a></li>
<li id="menu-item-1830495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830495"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1830497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830497"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
<li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1830483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830483"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1830612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830612"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1830601" class="stores menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1830601"><a href="#">Baixe o APP do Jornal de Brasília</a>
<ul class="sub-menu">
<li id="menu-item-1830602" class="google menu-item menu-item-type-custom menu-item-object-custom menu-item-1830602"><a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia">Google Play</a></li>
<li id="menu-item-1830603" class="apple menu-item menu-item-type-custom menu-item-object-custom menu-item-1830603"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8">Apple Store</a></li>
</ul>
</li>
<li id="menu-item-1830604" class="social menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1830604"><a href="#">Siga as redes sociais do Jornal de Brasilia</a>
<ul class="sub-menu">
<li id="menu-item-1830605" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1830605"><a href="https://www.facebook.com/jornaldebrasilia">Facebook</a></li>
<li id="menu-item-1830607" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1830607"><a href="https://twitter.com/OficialJBr">Twitter</a></li>
<li id="menu-item-1830609" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1830609"><a href="https://www.instagram.com/jornaldebrasilia">Instagram</a></li>
<li id="menu-item-1830610" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1830610"><a href="https://www.youtube.com/jornaldebrasilia">Youtube</a></li>
</ul>
</li>
</ul> </div>
<div class="right">
<h4>Edição Digital</h4>
<a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank" rel="noreferrer">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/08/30052136/30_08_2021-1a.-Caderno-A_1_Tb_page-0001-1.jpg" alt="Ad">
</a>
<div class="news">
<h4>Assine nossa<br> Newsletter</h4>
<p>Receba nossa newsletter e fique bem informado</p>
<div class="block">
<div class="form-group">
<div role="form" class="wpcf7" id="wpcf7-f982426-o2" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/noticias/economia/receita-federal-paga-quarto-lote-de-restituicao-do-ir-nesta-terca-feira-31/#wpcf7-f982426-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.43" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="982426" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f982426-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="Digite seu e-mail" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="email" aria-required="true" aria-invalid="false" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit btn" id="enviar" /><br />
<style>.wpcf7-form-control-wrap{position: relative;
    float: left;} .wpcf7-submit{background: #333;margin-left: 10px;padding: 12px;color: #fff;font-size: 13px;font-weight: 700;} .wpcf7-not-valid-tip{display:none !important;} .wpcf7 form.invalid .wpcf7-response-output{border-color: #ffe900;font-size: 11px;    margin-top: 0px; } .footer .top .wrap .news .form-group .form-control {width: 166px;} .footer .top .wrap .news .form-group .wpcf7-submit{padding:3px;} .wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output {    border-color: #dc3232;font-size: 11px;    margin-top: 0px;} main.single-category section.list-cat-post .wrap .right .block.newsletter ul li .form-group .form-control {    height: 46px !important;    width: 254px !important;}</style>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div> </div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
			{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
		</script>
<div class="bottom">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<a href="https://jornaldebrasilia.com.br/" class="logo">
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo-white.gif" alt="Logo">
</a>
<p>Copyright © 2006-2021 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p>
<a href="https://jornaldebrasilia.com.br/anuncie/" class="talk-to"><strong>Anuncie conosco</strong></a>
</div>
</div>
</div>
</div>
</div>
</footer>
<link rel='stylesheet' id='glg-photobox-style-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css' type='text/css' media='' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jornaldebrasilia.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/popper.min.js' id='popper-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/bootstrap.min.js' id='js-bootstrap-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/slick.js' id='slick-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/script.js' id='script-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Negar",
        "dismiss": "Aceito",
        "allow": "Aceitar",
        "link": "",
        "href": "https:\/\/jornaldebrasilia.com.br",
        "message": "Este website utiliza cookies para prover a melhor experiência em sua navegação.",
        "policy": "Cookie Settings",
        "savesettings": "Salvar",
        "linksecond": "",
        "hrefsecond": ""
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#333",
            "text": "#fff"
        },
        "button": {
            "background": "#ffe900",
            "text": "#000",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom-left",
    "theme": "classic",
    "cookietypes": [
        {
            "label": "Necessu00e1rios",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Analu00edticos",
            "checked": "checked",
            "disabled": "",
            "cookie_suffix": "analytics"
        }
    ],
    "revokable": "1",
    "dataLayerName": "dataLayer",
    "container": "",
    "customizedFont": "'open sans'",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "dismissOnScroll": 50
})});
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js' id='glg-photobox-js'></script>
<!--[if lt IE 9]><link rel="stylesheet" href="https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->
<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
	});
		
			// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 5000,
			thumbs: false,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
	 (function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader48585";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/e5801e018cf086e6c0bc2fd4d6427118.min.js?20210303=" + Math.floor((new Date).getTime());
			var a = !1;
			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
	})(document, window);
	</script>


<script src="//api.grumft.com/js/ed3254b23ac0085624ac008a57707228.js"></script>
</body>
<style>
	.banner_centered{
		display: flex;
		width: auto;
		text-align: center;
		background: #fff;
	}
	
	.banner_desk, .banner_mob{
		text-align: center;
		margin: 0 auto;
		display:flex;
	 }
	 
	@media screen and (max-width: 979px) {
	  
	  .banner_desk{
			display:none;
	  }
	  
	  .banner_mob{
			display:'';
	  }
	}

	@media screen and (min-width: 980px) {
	  .banner_desk{
			display:flex;
	  }
	  
	  .banner_mob{
			display:none;
	  }
	}
	</style>
</html>
<style>	
	.quads-location{
			clear:both;
	}
	
	.fcat{
		color: !important;
		font-size: inherit !important;
	}
	
	section.row1col3 p.category.section::after {
		background: !important;
	}
	
	
	[id^=stickyTrack]{
		max-width:0px !important;
		height:0px !important;
	}
	
	.banner_desk iframe{
		height:100% !important;
	}
	
	.title_f, .row1col3{
	    max-width: 890px;
		margin: 0 auto;	
	}	
	
	.row1col3{
		margin-top: -47px;
	}
	
	.row2tab{
		margin-top:5px;
	}
	
	.pbWrapper img{
		width:auto;
	}
	
</style>