<!DOCTYPE html><html lang="pt-BR"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46209201-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46209201-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script>   <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1280, 800], [[728, 90]])
                            .addSize([1000, 620], [[728, 90]])
                            .addSize([320, 700], [[300, 250]])
                            .addSize([320, 400], [[300, 250]])
                            .addSize([0, 0], [[300, 250]])
                            .build();

    googletag.defineSlot('/88207759/2020_internas_in-text', [[728,90]], 'div-gpt-ad-6499781-1')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/88207759/2020_internas_in-text_2', [[728,90]], 'div-gpt-ad-6499781-2')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/88207759/2020_internas_in-text_3', [[728,90]], 'div-gpt-ad-6499781-3')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" /><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/EmblemaJBr-Quadrado.jpg" /><link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1-1000x600.jpg" /><meta name="twitter:image" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1-1000x600.jpg" /><meta property="og:url" content="https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/" /><meta property="og:title" content="Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro" /><meta property="og:description" content="André Felipe Oliveira da Silva é um quadro histórico do DEM e segundo suplente do senador Izalci Lucas (PSDB/DF) e estaria atuando na construção do Aliança pelo Brasil" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/"><meta name="twitter:title" content="Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro"><meta name="twitter:description" content="André Felipe Oliveira da Silva é um quadro histórico do DEM e segundo suplente do senador Izalci Lucas (PSDB/DF) e estaria atuando na construção do Aliança pelo Brasil"><title>Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro - JBr.</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CLato&#038;display=swap" /><meta name="description" content="André Felipe Oliveira da Silva é um quadro histórico do DEM e segundo suplente do senador Izalci Lucas (PSDB/DF) e estaria atuando na construção do Aliança pelo Brasil" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro - JBr." /><meta property="og:description" content="André Felipe Oliveira da Silva é um quadro histórico do DEM e segundo suplente do senador Izalci Lucas (PSDB/DF) e estaria atuando na construção do Aliança pelo Brasil" /><meta property="og:url" content="https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/" /><meta property="og:site_name" content="JBr." /><meta property="article:published_time" content="2020-05-14T16:13:24+00:00" /><meta property="article:modified_time" content="2020-05-14T16:31:39+00:00" /><meta property="og:image" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="742" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldebrasilia.com.br/#organization","name":"Jornal de Bras\u00edlia","url":"https://jornaldebrasilia.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#logo","inLanguage":"pt-BR","url":"https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/Marca_JBr2.png","width":128,"height":35,"caption":"Jornal de Bras\u00edlia"},"image":{"@id":"https://jornaldebrasilia.com.br/#logo"}},{"@type":"WebSite","@id":"https://jornaldebrasilia.com.br/#website","url":"https://jornaldebrasilia.com.br/","name":"JBr.","description":"De Bras\u00edlia, e ponto.","publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornaldebrasilia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/#primaryimage","inLanguage":"pt-BR","url":"https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1.jpg","width":1000,"height":742},{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/#webpage","url":"https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/","name":"Preso pela PF, empres\u00e1rio estaria ajudando na constru\u00e7\u00e3o do partido de Bolsonaro - JBr.","isPartOf":{"@id":"https://jornaldebrasilia.com.br/#website"},"primaryImageOfPage":{"@id":"https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/#primaryimage"},"datePublished":"2020-05-14T16:13:24+00:00","dateModified":"2020-05-14T16:31:39+00:00","description":"Andr\u00e9 Felipe Oliveira da Silva \u00e9 um quadro hist\u00f3rico do DEM e segundo suplente do senador Izalci Lucas (PSDB/DF) e estaria atuando na constru\u00e7\u00e3o do Alian\u00e7a pelo Brasil","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/"]}]},{"@type":"Article","@id":"https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/#article","isPartOf":{"@id":"https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/#webpage"},"author":{"@id":"https://jornaldebrasilia.com.br/#/schema/person/aa9baba471a6608124a730278d69e9e5"},"headline":"Preso pela PF, empres\u00e1rio estaria ajudando na constru\u00e7\u00e3o do partido de Bolsonaro","datePublished":"2020-05-14T16:13:24+00:00","dateModified":"2020-05-14T16:31:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/#webpage"},"publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"image":{"@id":"https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/#primaryimage"},"keywords":"alian\u00e7a pelo brasil,destaque,empres\u00e1rio,pol\u00edcia federal","articleSection":"Pol\u00edtica &amp; Poder","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://jornaldebrasilia.com.br/#/schema/person/aa9baba471a6608124a730278d69e9e5","name":"Lucas Valen\u00e7a","image":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/12/lucas_valenca.jpg","caption":"Lucas Valen\u00e7a"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//depasecg58tfl.cloudfront.net' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para JBr. &raquo;" href="https://jornaldebrasilia.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para JBr. &raquo;" href="https://jornaldebrasilia.com.br/comments/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://depasecg58tfl.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/style-c3bdfb2b39c7f3b6119b8733850c2e31.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='mvp-reset-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-71dc52c93c8ac431779eeb76e601c07b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/font-awesome/css/font-awesome-954db1b7aba91edec28231500d3aac11.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-0ce1e1aea4d125b4bebfaa60f8128bfd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slickcss-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/css/slick-40d06833cf6d82517b9c0617eeceec48.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://depasecg58tfl.cloudfront.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://jornaldebrasilia.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://depasecg58tfl.cloudfront.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1718924' /><link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fpolitica-e-poder%2Fpreso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fpolitica-e-poder%2Fpreso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro%2F&#038;format=xml" /><style>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</style> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '519080241604777', {}, {
    "agent": "wordpress-5.3.3-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal de Brasília";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pelo seu cadastro!";
oneSignal_options['welcomeNotification']['url'] = "https://jornaldebrasilia.com.br/";
oneSignal_options['path'] = "https://depasecg58tfl.cloudfront.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notificações do Jornal de Brasília?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As Notificações serão Exibidas em seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é o formato que você receberá';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Quero Receber';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://jornaldebrasilia.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-10372-1/CT-102');</script> <script>var getTailTargetParam = function(a) {
var ttCookieName = "_ttdmp";
if (!window._ttprofilescache) {
window._ttprofilescache = {};
try {
var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
var d = c ? c.pop().split('|') : [];
for (var i = 0; i < d.length; i++) {
var kv = d[i].split(":");
if (kv[1] && kv[1].indexOf(",") > 0) {
window._ttprofilescache[kv[0]] = kv[1].split(",");
} else {
window._ttprofilescache[kv[0]] = kv[1];
}
}
} catch (e) {
}
}
return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script> <script>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</script> </head><body class="post-template-default single single-post postid-1718924 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://jornaldebrasilia.com.br/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JBr." data-rjs="2" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="JBr." data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-float-container"><ul id="menu-float" class="menu"><li id="menu-item-1488729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488729"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a><ul class="sub-menu"><li id="menu-item-1680928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680928"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li></ul></li><li id="menu-item-1488726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488726"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li><li id="menu-item-1488741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488741"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a><ul class="sub-menu"><li id="menu-item-1494282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494282"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li><li id="menu-item-1488755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488755"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li><li id="menu-item-1488758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488758"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li><li id="menu-item-1488761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488761"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a></li><li id="menu-item-1516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516070"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li><li id="menu-item-1516047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516047"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li><li id="menu-item-1489059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489059"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li></ul></li><li id="menu-item-1488743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488743"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li id="menu-item-1672343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672343"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li><li id="menu-item-1672344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672344"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li></ul></li><li id="menu-item-1488747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488747"><a href="https://jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos &#038; Carreiras</a></li><li id="menu-item-1488717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488717"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li><li id="menu-item-1488720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488720"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li><li id="menu-item-1488731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488731"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li><li id="menu-item-1488723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488723"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li><li id="menu-item-1488737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488737"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li><li id="menu-item-1494296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494296"><a href="https://jornaldebrasilia.com.br/category/saude/">Saúde</a></li><li id="menu-item-1488740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488740"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a><ul class="sub-menu"><li id="menu-item-1709036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709036"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li><li id="menu-item-1682156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682156"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li><li id="menu-item-1703824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703824"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li><li id="menu-item-1703898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703898"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li><li id="menu-item-1702411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702411"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li><li id="menu-item-1499406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li><li id="menu-item-1682155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682155"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li><li id="menu-item-1499409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499409"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li><li id="menu-item-1489044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li><li id="menu-item-1489047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489047"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li><li id="menu-item-1489050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li><li id="menu-item-1659230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659230"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li><li id="menu-item-1655904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655904"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li><li id="menu-item-1662293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662293"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li><li id="menu-item-1659229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659229"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li><li id="menu-item-1488783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488783"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li><li id="menu-item-1488786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488786"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li><li id="menu-item-1488789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488789"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li><li id="menu-item-1488792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488792"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li><li id="menu-item-1579044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, estilo &#038; beleza</a></li><li id="menu-item-1541811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541811"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li></ul></li><li id="menu-item-1523972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523972"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Siga o Jornal de Brasília</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://jornaldebrasilia.com.br/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/OficialJBr" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://jornaldebrasilia.com.br/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JBr." data-rjs="2" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" /><noscript><img itemprop="logo" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="JBr." data-rjs="2" /></noscript></a> <a class="mvp-nav-logo-small" href="https://jornaldebrasilia.com.br/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JBr." data-rjs="2" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="JBr." data-rjs="2" /></noscript></a><h2 class="mvp-logo-title">JBr.</h2><div class="mvp-drop-nav-title left"><h4>Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1487892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487892"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a><ul class="sub-menu"><li id="menu-item-1680931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680931"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li></ul></li><li id="menu-item-1487894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487894"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li><li id="menu-item-1487897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487897"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a><ul class="sub-menu"><li id="menu-item-1494305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494305"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li><li id="menu-item-1487901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487901"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li><li id="menu-item-1487904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487904"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li><li id="menu-item-1487907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487907"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a></li><li id="menu-item-1487919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487919"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li><li id="menu-item-1516055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516055"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li><li id="menu-item-1487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487918"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li></ul></li><li id="menu-item-1487921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487921"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li><li id="menu-item-1488692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488692"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li><li id="menu-item-1487913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487913"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li><li id="menu-item-1487922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487922"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li><li id="menu-item-1487916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487916"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li><li id="menu-item-1487925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487925"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a><ul class="sub-menu"><li id="menu-item-1682158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682158"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li><li id="menu-item-1702406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li><li id="menu-item-1703900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li><li id="menu-item-1499402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499402"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li><li id="menu-item-1682146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682146"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li><li id="menu-item-1487928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487928"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li><li id="menu-item-1489062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489062"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li><li id="menu-item-1644685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1644685"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li id="menu-item-1672345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672345"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li><li id="menu-item-1672346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672346"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li></ul></li><li id="menu-item-1487931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487931"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li><li id="menu-item-1487934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487934"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li><li id="menu-item-1659236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659236"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li><li id="menu-item-1655900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li><li id="menu-item-1662282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li><li id="menu-item-1659235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659235"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li><li id="menu-item-1487937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487937"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li><li id="menu-item-1487939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487939"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li><li id="menu-item-1487940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487940"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li><li id="menu-item-1578741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578741"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, Estilo &#038; Beleza</a></li><li id="menu-item-1489070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489070"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li><li id="menu-item-1704506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1704506"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pense-direito/">Pense Direito</a></li><li id="menu-item-1541804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541804"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li><li id="menu-item-1489073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489073"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/professor-m/">Professor M.</a></li></ul></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav> <script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: true }</script> </header><div id="mvp-main-body-wrap" class="left relative"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/88207759/jornaldebrasilia', [[300, 250], [250, 250]], 'div-gpt-ad-1508854478629-0').addService(googletag.pubads());
   if(window.innerWidth <= 800) {
        googletag.defineSlot('/88207759/jornaldebrasilia', [[320, 50], [300, 50]], 'div-gpt-ad-1508854478629-1').addService(googletag.pubads());
         googletag.defineSlot('/88207759/jornaldebrasilia', [[320, 50], [300, 50]], 'div-gpt-ad-1508854478630-1').addService(googletag.pubads()).setTargeting('Position', 'superbanner2');
      } else {
               googletag.defineSlot('/88207759/jornaldebrasilia', [[728, 90], [970, 90]], 'div-gpt-ad-1508854478629-1').addService(googletag.pubads());
               googletag.defineSlot('/88207759/jornaldebrasilia', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1508854478630-1').addService(googletag.pubads()).setTargeting('Position', 'superbanner2');
      }

googletag.defineSlot('/88207759/jornaldebrasilia', ['fluid'], 'div-gpt-ad-1508854478629-2').addService(googletag.pubads());
if(window.innerWidth >= 1360) {
googletag.defineSlot('/88207759/jornaldebrasilia', [[120, 600], [160, 600]], 'div-gpt-ad-1508854478629-3').addService(googletag.pubads());
}
googletag.defineOutOfPageSlot('/88207759/jornaldebrasilia', 'div-gpt-ad-1510578322977-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1332153,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://jornaldebrasilia.com.br/category/politica-e-poder/"><span class="mvp-post-cat left">Política &amp; Poder</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro</h1> <span class="mvp-post-excerpt left"><p>André Felipe Oliveira da Silva é um quadro histórico do DEM e segundo suplente do senador Izalci Lucas (PSDB/DF) e estaria atuando na construção do Aliança pelo Brasil</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" width="46" height="46" alt="Lucas Valença" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/12/lucas_valenca-80x80.jpg" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/12/lucas_valenca-80x80.jpg" width="46" height="46" alt="Lucas Valença" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-14">14/05/2020</time></span><meta itemprop="dateModified" content="2020-05-14 1:31 pm"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://jornaldebrasilia.com.br/author/lucas-valenca/" title="Posts de Lucas Valença" rel="author">Lucas Valença</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="742" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20742'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1.jpg 1000w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1-300x223.jpg 300w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1-768x570.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1.jpg" /><noscript><img width="1000" height="742" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1.jpg 1000w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1-300x223.jpg 300w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1-768x570.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><meta itemprop="url" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Andre-Felipe-1-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/&amp;t=Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro -&amp;url=https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/&amp;media=https://jornaldebrasilia.com.br/wp-content/uploads/2020/05/Andre-Felipe-1-1000x600.jpg&amp;description=Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro&amp;BODY= https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/&amp;t=Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartilhar</span></li> </a> <a href="whatsapp://send?text=Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/&amp;media=https://jornaldebrasilia.com.br/wp-content/uploads/2020/05/Andre-Felipe-1-1000x600.jpg&amp;description=Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro -&amp;url=https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="mailto:?subject=Preso pela PF, empresário estaria ajudando na construção do partido de Bolsonaro&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://jornaldebrasilia.com.br/politica-e-poder/preso-pela-pf-empresario-estaria-ajudando-na-construcao-do-partido-de-bolsonaro/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div class="JBrAds-antes-do-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 20px; " id="JBrAds-1373902611"><div align="center";><font size="-2"><span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">PUBLICIDADE</span></font></div><div data-bg="url(https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/fundopontilhado3.png)" class="rocket-lazyload" style=" text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;"><div class="banner-desktop"> ﻿<script
	data-vendor="r7.com"
	data-sizes="[728, 90]" 
	data-pos="super-leaderboard"
	data-context="principal"
	src="https://sc.r7.com/r7/js/adPartner.min.js"></script> </div><div class="banner-mobile"> <script
	data-sizes="[320, 50]" 
    data-vendor="r7.com"
	data-pos="mobile"
	data-context="rodape"
    src="https://sc.r7.com/r7/js/adPartner.min.js"></script> </div></div></div><p>Um dos presos pela Polícia Federal nesta quarta-feira (13) decorrente da operação &#8220;Profilaxia&#8221;, o empresário e vice-presidente do Democratas no Distrito Federal, André Felipe Oliveira da Silva, estaria ajudando na construção do novo partido &#8220;Aliança pelo Brasil&#8221;, do presidente da República, Jair Bolsonaro, segundo apurou esta reportagem do <strong>Jornal de Brasília</strong>.</p><p>O empresário citado é um quadro histórico do DEM e segundo suplente do senador Izalci Lucas (PSDB/DF), mas com relações diretas com o primeiro suplente da cadeira, o advogado e empresário Luis Felipe Belmonte, segundo vice-presidente que tem ajudado a financiar a construção do novo partido do presidente Bolsonaro.</p><p>Nas investigações, André Felipe é tratado como um possível lobista com atuação no serviço público federal, em especial, no Congresso Nacional. Segundo informações obtidas pela reportagem, o integrante do DEM tem ajudado a organizar encontros com políticos e empresários em restaurantes da cidade.</p><p>Um dos pontos de reunião é um conhecido restaurante que reúne a elite dos três poderes da República, à beira do Lago Paranoá. Localizado no Clube das Nações, o local que reúne frequentemente diplomatas, parlamentares e ministros do Supremo Tribunal Federal já foi utilizado por André Felipe, em algumas ocasiões, para juntar empresários e políticos à causa do novo partido.</p><div class="JBrAds-teads" style="text-align: center; " id="JBrAds-1205726615"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86442/tag"></script></div><p>No estabelecimento, uma mesa era reservada e os almoços normalmente aconteciam fora do horário usual, geralmente às 15h.</p><div class="JBrAds-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-2081822816"><div align="center";><font size="-2"><span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div data-bg="url(https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/fundopontilhado3.png)" class="rocket-lazyload" style=" text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;"><div id='div-gpt-ad-6499781-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-6499781-1'); });</script> </div></div></div><p>O JBr também apurou que André Felipe mantinha relação próxima com o presidente da Câmara dos Deputados, Rodrigo Maia, do mesmo partido. </p><p>A reportagem procurou o segundo vice-presidente do &#8220;Aliança pelo Brasil&#8221;, Luis Felipe Belmonte, que afirmou que André Felipe Oliveira da Silva &#8220;jamais participou de qualquer atividade do Aliança&#8221;; ele também ressaltou que a informação seria &#8220;absolutamente falsa&#8221; e &#8220;inexistente&#8221;.</p><p>Procurado, o senador tucano Izalci Lucas afirmou  que soube da prisão pela imprensa e disse que não conhecer a atuação do empresário preso pela PF.</p><p>O JBr ainda procura a defesa de André Felipe Oliveira da Silva para um posicionamento sobre a possível atuação do empresário na construção do Aliança.</p><p> </p><p> </p><div class="JBrAds-after-content" style="margin-right: 15px; margin-left: 15px; " id="JBrAds-809399352"><hr> <span class="mvp-widget-home-title">Leia também</span><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script> <div id="anto-below-article-thumbnails"></div></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://jornaldebrasilia.com.br/tag/alianca-pelo-brasil/" rel="tag">aliança pelo brasil</a><a href="https://jornaldebrasilia.com.br/tag/destaque/" rel="tag">destaque</a><a href="https://jornaldebrasilia.com.br/tag/empresario/" rel="tag">empresário</a><a href="https://jornaldebrasilia.com.br/tag/policia-federal/" rel="tag">polícia federal</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"/><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"/></noscript><meta itemprop="url" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"></div><meta itemprop="name" content="JBr."></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Publicidade</span><div id='div-gpt-ad-1508854478629-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508854478629-0'); });</script> </div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="category-posts-6" class="mvp-side-widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal"><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/edicao-digital/edicao-digital-14-05-2020/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank"><p>EDIÇÃO DIGITAL</p></div> <span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="396" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20396'%3E%3C/svg%3E" class="attachment-300x396 size-300x396 wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/14_05_2020-1a.jpg 757w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/14_05_2020-1a-227x300.jpg 227w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/14_05_2020-1a.jpg" /><noscript><img width="300" height="396" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/14_05_2020-1a.jpg" class="attachment-300x396 size-300x396 wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/14_05_2020-1a.jpg 757w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/14_05_2020-1a-227x300.jpg 227w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></span></span> </a></div></a></li></ul></section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicidade</span><div id='div-gpt-ad-1563216078582-0' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563216078582-0'); });</script> </div></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Mais lidas</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Vídeos</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Últimas</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://jornaldebrasilia.com.br/brasil/justica-federal-do-rio-determina-que-caixa-pague-auxilio-emergencial-de-r-600-em-ate-cinco-dias/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/auxilio-emergencial2-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/auxilio-emergencial2-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/auxilio-emergencial2-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/auxilio-emergencial2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/auxilio-emergencial2-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/auxilio-emergencial2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span></div><h2>Justiça Federal do Rio determina que Caixa pague auxílio emergencial de R$ 600 em até cinco dias</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/brasil/filha-usa-roupa-do-samu-para-homenagear-mae/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tati-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tati-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tati-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tati-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tati-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tati-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span></div><h2>Filha usa roupa do Samu para homenagear mãe</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/cidades/mae-vem-ai-o-bolsa-maternidade/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/bolsa-maternidade-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/bolsa-maternidade-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/bolsa-maternidade-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/bolsa-maternidade-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/bolsa-maternidade-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/bolsa-maternidade-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>Mãe: vem aí o Bolsa Maternidade</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/clica-brasilia/celebridades/maite-proenca-detesto-ter-de-fazer-sexo-sozinha/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/01/MAITE-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/01/MAITE-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/01/MAITE-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/01/MAITE-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/01/MAITE-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/01/MAITE-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Celebridades</span></div><h2>Maitê Proença: “Detesto ter de fazer sexo sozinha”</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/brasil/fragmento-de-meteoro-cai-em-minas-gerais-e-cidades-percebem-clarao-na-madrugada/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/chuva-de-meteoro-abril-2020-970x550-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/chuva-de-meteoro-abril-2020-970x550-1-150x150.jpg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/chuva-de-meteoro-abril-2020-970x550-1-560x550.jpg 560w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/chuva-de-meteoro-abril-2020-970x550-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/chuva-de-meteoro-abril-2020-970x550-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/chuva-de-meteoro-abril-2020-970x550-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/chuva-de-meteoro-abril-2020-970x550-1-150x150.jpg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/chuva-de-meteoro-abril-2020-970x550-1-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span></div><h2>Fragmento de meteoro cai em Minas Gerais e cidades percebem clarão na madrugada</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/cidades/mascaras-se-liga-agora-e-pra-valer/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="CORONAVÍRUS" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.35.48-80x80.jpeg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.35.48-150x150.jpeg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.35.48-80x80.jpeg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.35.48-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="CORONAVÍRUS" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.35.48-80x80.jpeg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.35.48-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>Máscaras: se liga! Agora é pra valer</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bio-sem-neura/bio-sem-neura-016-tireoide/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tireoide-80x80.png 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tireoide-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tireoide-80x80.png" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tireoide-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tireoide-80x80.png 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/tireoide-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bio sem Neura</span></div><h2>Bio sem Neura #016 &#8211; Tireóide</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/inovacao/inovacao-1a-temporada-018-bio-mundo/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Sem-Título-1-80x80.png 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Sem-Título-1-150x150.png 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Sem-Título-1-80x80.png" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Sem-Título-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Sem-Título-1-80x80.png 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Sem-Título-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Inovação</span></div><h2>Inovação 1ª Temporada #018 &#8211; Bio Mundo</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-credibilidade-028-a-crise-espalha-se-pela-praca-dos-tres-poderes/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/IC028-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/IC028-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/IC028-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/IC028-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/IC028-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/IC028-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span></div><h2>Imagem &#038; Credibilidade 028 &#8211; A crise espalha-se pela Praça dos Três Poderes</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/in-formacao/ah-se-o-virus-fosse-comunista/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1R17AN-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1R17AN-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1R17AN-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1R17AN-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1R17AN-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1R17AN-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">(in) Formação</span></div><h2>Ah, se o vírus fosse comunista&#8230;</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bio-sem-neura/bio-sem-neura-015-animais-silvestres/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/TANGARA-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/TANGARA-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/TANGARA-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/TANGARA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/TANGARA-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/TANGARA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bio sem Neura</span></div><h2>Bio sem Neura #015 &#8211; Animais Silvestres</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/inovacao/inovacao-1a-temporada-017-academia-unique/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/FE44FD2F52-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/FE44FD2F52-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/FE44FD2F52-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/FE44FD2F52-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/FE44FD2F52-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/FE44FD2F52-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Inovação</span></div><h2>Inovação 1ª Temporada #017 &#8211; Academia Unique</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://jornaldebrasilia.com.br/mundo/numero-de-mortos-pela-covid-19-em-todo-o-mundo-ultrapassa-os-300-mil/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/coronavirus-mortes-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/coronavirus-mortes-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/coronavirus-mortes-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/coronavirus-mortes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/coronavirus-mortes-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/coronavirus-mortes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Mundo</span></div><h2>Número de mortos pela covid-19 em todo o mundo ultrapassa os 300 mil</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/concursos-e-carreiras/senac-df-abre-inscricoes-para-1-160-vagas-em-34-cursos-de-qualificacao-profissional-gratuitos/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Senac_Informática-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Senac_Informática-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Senac_Informática-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Senac_Informática-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Senac_Informática-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Senac_Informática-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Concursos &amp; Carreiras</span></div><h2>Senac-DF abre inscrições para 1.160 vagas em 34 cursos de qualificação profissional gratuitos</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/torcida/ferrari-anuncia-carlos-sainz-jr-como-substituto-de-vettel-a-partir-de-2021/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1RK1H9-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1RK1H9-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1RK1H9-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1RK1H9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1RK1H9-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/000_1RK1H9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Torcida</span></div><h2>Ferrari anuncia Carlos Sainz Jr. como substituto de Vettel a partir de 2021</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/brasil/grande-rio-tem-queda-de-32-no-numero-de-tiroteios-durante-quarentena/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/tiroteio-rocinha-rio-de-janeiro-007-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/tiroteio-rocinha-rio-de-janeiro-007-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/tiroteio-rocinha-rio-de-janeiro-007-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/tiroteio-rocinha-rio-de-janeiro-007-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/tiroteio-rocinha-rio-de-janeiro-007-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/03/tiroteio-rocinha-rio-de-janeiro-007-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span></div><h2>Grande Rio tem queda de 32% no número de tiroteios durante quarentena</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/politica-e-poder/ministros-do-stf-veem-como-vaga-e-inconstitucional-mp-de-bolsonaro-que-protege-agente-publico-na-pandemia/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Bolsonaro-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Bolsonaro-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Bolsonaro-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Bolsonaro-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Bolsonaro-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Bolsonaro-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Política &amp; Poder</span></div><h2>Ministros do STF veem como vaga e inconstitucional MP de Bolsonaro que protege agente público na pandemia</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/concursos-e-carreiras/mudancas-no-concurso-adasa-no-distrito-federal-confira-as-novidades/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/iStock-479990114-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/iStock-479990114-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/iStock-479990114-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/iStock-479990114-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/iStock-479990114-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/iStock-479990114-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Concursos &amp; Carreiras</span></div><h2>Mudanças no concurso Adasa, no Distrito Federal; confira as novidades</h2></div></div></div></div> </a></div></div></div></section><section id="category-posts-7" class="mvp-side-widget cat-post-widget"><ul id="category-posts-7-internal" class="category-posts-internal"><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/charges/charge-do-dia-325/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><p>CHARGE DO DIA</p></div><div style="text-align:center"><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-300x300 size-300x300 wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-300x300.jpeg 300w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-1024x1024.jpeg 1024w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-150x150.jpeg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-768x768.jpeg 768w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-80x80.jpeg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18.jpeg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-300x300.jpeg" /><noscript><img width="300" height="300" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-300x300.jpeg" class="attachment-300x300 size-300x300 wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-300x300.jpeg 300w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-1024x1024.jpeg 1024w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-150x150.jpeg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-768x768.jpeg 768w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18-80x80.jpeg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-13-at-10.06.18.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></span></span></div></div></a></li></ul></section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicidade</span><div id='div-gpt-ad-1563216128843-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563216128843-0'); });</script> </div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://jornaldebrasilia.com.br/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JBr." data-rjs="2" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/Marca_JBr_Full-Rodape01.gif" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/Marca_JBr_Full-Rodape01.gif" alt="JBr." data-rjs="2" /></noscript></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li><li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a></li><li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523976"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li><li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li><li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li><li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li><li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523987"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a></li><li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li><li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li><li id="menu-item-1523994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523994"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a></li><li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523991"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p style="text-align: center"><span style="color: #ffffff"><strong>Baixe o App do Jornal de Brasília</strong></span></p><p style="text-align: center"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8" target="_blank" title="App Store"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2047'%3E%3C/svg%3E" alt="" width="150" height="47" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/09/Jbr_AppStore.png" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></noscript></a> <a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia" target="_blank" title="Google Play"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2047'%3E%3C/svg%3E" alt="" width="150" height="47" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/09/Jbr_AppStore.png" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></noscript></a></p><p>Copyright © 2006-2019 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel='stylesheet' id='dgwt-jg-swipebox-css' href='https://depasecg58tfl.cloudfront.net/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' /> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-2a74eb6ffe8254a44f908a54a6a9648d.js'></script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-11dde846f2c2db6befe9b9d42e2de746.js'></script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-0cbf6e7b993901056ba308f148ff88df.js'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.3'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-906d76dda873f833da7b288db91d8590.js'></script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-b23df07b6d114fef8d9f17897f0da5d4.js'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/themes/zox-news/js/slick.min.js?ver=5.3.3'></script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-35711e24f404ebfe709fb5d50800317c.js'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.3'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.3' async='async'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.4'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://depasecg58tfl.cloudfront.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->