<!DOCTYPE html>
<html lang="pt-BR">
<head>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46209201-1');
</script>
<meta name="google-site-verification" content="2WPUbMoVhJ66bR0hSzNShh0nW2qJqPiYgQa2kUGe-f8" />
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<!-- Anuncios Home De Haro -->
	<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();


	googletag.defineSlot('/88207759/jornaldebrasilia/2020_cabecalho_970x250/90', [[970, 250], [970, 150], [970, 90], 'fluid'], 'div-gpt-ad-1591739950298-0')
				 .defineSizeMapping(mapping1)
				 .addService(googletag.pubads());


		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
	<!-- End GPT Tag -->
	<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();

		var mapping2 = googletag.sizeMapping()
								.addSize([1280, 800], [[300, 600], [300, 300], [300, 250]])
								.addSize([1000, 620], [[300, 600], [300, 300], [300, 250]])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();

		var mapping3 = googletag.sizeMapping()
								.addSize([1280, 800], [[728, 90], 'fluid'])
								.addSize([1000, 620], [[728, 90], 'fluid'])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_1', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-2')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_2', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-3')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-4')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_2', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-5')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_3', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-6')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_4', [[728, 90], 'fluid'], 'div-gpt-ad-1591737451518-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_5', [[728, 90], 'fluid'], 'div-gpt-ad-1591737472975-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_rodape_728x90', [[728, 90], 'fluid'], 'div-gpt-ad-1591737819585-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });</script>
	<!-- End GPT Tag -->
	
<meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" />

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado.jpg" /><link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-1000x600.jpg" />
		<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-1000x600.jpg" />
	<meta property="og:url" content="https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/" />
<meta property="og:title" content="Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados" />
<meta property="og:description" content="Os deputados relembraram as pautas prioritárias para aprovação na Câmara e a necessidade de mudança de postura do governo" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/">
<meta name="twitter:title" content="Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados">
<meta name="twitter:description" content="Os deputados relembraram as pautas prioritárias para aprovação na Câmara e a necessidade de mudança de postura do governo">

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados - Jornal de Brasília</title>
	<meta name="description" content="Os deputados relembraram as pautas prioritárias para aprovação na Câmara e a necessidade de mudança de postura do governo" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados - Jornal de Brasília" />
	<meta property="og:description" content="Os deputados relembraram as pautas prioritárias para aprovação na Câmara e a necessidade de mudança de postura do governo" />
	<meta property="og:url" content="https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/" />
	<meta property="og:site_name" content="Jornal de Brasília" />
	<meta property="article:publisher" content="https://www.facebook.com/jornaldebrasilia" />
	<meta property="article:author" content="https://facebook.com/jornaldebrasilia" />
	<meta property="article:published_time" content="2020-08-06T18:08:45+00:00" />
	<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/OficialJBr" />
	<meta name="twitter:site" content="@OficialJBr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldebrasilia.com.br/#organization","name":"Jornal de Bras\u00edlia","url":"https://jornaldebrasilia.com.br/","sameAs":["https://www.facebook.com/jornaldebrasilia","https://instagram.com/jornaldebrasilia","https://www.youtube.com/jornaldebrasilia","https://twitter.com/OficialJBr"],"logo":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#logo","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/Marca_JBr2.png","width":128,"height":35,"caption":"Jornal de Bras\u00edlia"},"image":{"@id":"https://jornaldebrasilia.com.br/#logo"}},{"@type":"WebSite","@id":"https://jornaldebrasilia.com.br/#website","url":"https://jornaldebrasilia.com.br/","name":"Jornal de Bras\u00edlia","description":"Informa\u00e7\u00e3o e Opini\u00e3o","publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornaldebrasilia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/#primaryimage","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia.jpg","width":1280,"height":720,"caption":"A floresta tem fauna e flora riqu\u00edssimas (FONTE: Depositphotos)"},{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/#webpage","url":"https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/","name":"Imagem do Pa\u00eds sobre prote\u00e7\u00e3o a meio ambiente \u00e9 a pior poss\u00edvel, dizem deputados - Jornal de Bras\u00edlia","isPartOf":{"@id":"https://jornaldebrasilia.com.br/#website"},"primaryImageOfPage":{"@id":"https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/#primaryimage"},"datePublished":"2020-08-06T18:08:45+00:00","dateModified":"2020-08-06T18:08:45+00:00","description":"Os deputados relembraram as pautas priorit\u00e1rias para aprova\u00e7\u00e3o na C\u00e2mara e a necessidade de mudan\u00e7a de postura do governo","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/"]}]},{"@type":"Article","@id":"https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/#article","isPartOf":{"@id":"https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/#webpage"},"author":{"@id":"https://jornaldebrasilia.com.br/#/schema/person/7497787ba04c7137ba4d75d81f212e77"},"headline":"Imagem do Pa\u00eds sobre prote\u00e7\u00e3o a meio ambiente \u00e9 a pior poss\u00edvel, dizem deputados","datePublished":"2020-08-06T18:08:45+00:00","dateModified":"2020-08-06T18:08:45+00:00","mainEntityOfPage":{"@id":"https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/#webpage"},"publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"image":{"@id":"https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/#primaryimage"},"keywords":"amaz\u00f4nia,ibama,meio ambiente","articleSection":"Pol\u00edtica &amp; Poder","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://jornaldebrasilia.com.br/#/schema/person/7497787ba04c7137ba4d75d81f212e77","name":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia","image":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=96&d=wp_user_avatar&r=g","caption":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia"},"sameAs":["https://facebook.com/jornaldebrasilia","https://instagram.com/jornaldebrasilia","https://twitter.com/https://twitter.com/OficialJBr","https://www.youtube.com/channel/UCP0TF7DWTJixt1vVYpyN73A","https://soundcloud.com/jornaldebrasilia"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo; Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados" href="https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- jornaldebrasilia.com.br is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jornaldebrasilia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/slick.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://jornaldebrasilia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1742852' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fpolitica-e-poder%2Fimagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fpolitica-e-poder%2Fimagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados%2F&#038;format=xml" />
<style>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</style>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '519080241604777', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal de Brasília";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pelo seu cadastro!";
oneSignal_options['welcomeNotification']['url'] = "https://jornaldebrasilia.com.br/";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notificações do Jornal de Brasília?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As Notificações serão Exibidas em seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é o formato que você receberá';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Quero Receber';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://jornaldebrasilia.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- TailTarget Tag Manager TT-10372-1/CT-102 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-10372-1/CT-102');
</script>

<script>
var getTailTargetParam = function(a) {
var ttCookieName = "_ttdmp";
if (!window._ttprofilescache) {
window._ttprofilescache = {};
try {
var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
var d = c ? c.pop().split('|') : [];
for (var i = 0; i < d.length; i++) {
var kv = d[i].split(":");
if (kv[1] && kv[1].indexOf(",") > 0) {
window._ttprofilescache[kv[0]] = kv[1].split(",");
} else {
window._ttprofilescache[kv[0]] = kv[1];
}
}
} catch (e) {
}
}
return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script>
<!-- End TailTarget Tag Manager ?-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46209201-1"></script>

</head>
<body class="post-template-default single single-post postid-1742852 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-float-container"><ul id="menu-float" class="menu"><li id="menu-item-1488729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488729"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-1680928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680928"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1488726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488726"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1488741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488741"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a>
<ul class="sub-menu">
	<li id="menu-item-1494282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494282"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li>
	<li id="menu-item-1488755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488755"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li>
	<li id="menu-item-1488758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488758"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li>
	<li id="menu-item-1488761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488761"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a>
	<ul class="sub-menu">
		<li id="menu-item-1727702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727702"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
	</ul>
</li>
	<li id="menu-item-1516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516070"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li>
	<li id="menu-item-1516047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516047"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li>
	<li id="menu-item-1489059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489059"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1488743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488743"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
	<li id="menu-item-1672343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672343"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li>
	<li id="menu-item-1672344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672344"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li>
</ul>
</li>
<li id="menu-item-1488747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488747"><a href="https://jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos &#038; Carreiras</a></li>
<li id="menu-item-1488717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488717"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488720"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1488731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488731"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1488723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488723"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1488737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488737"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1494296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494296"><a href="https://jornaldebrasilia.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1488740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488740"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1709036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709036"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li>
	<li id="menu-item-1682156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682156"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
	<li id="menu-item-1703824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703824"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
	<li id="menu-item-1702411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702411"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">De Passagem</a></li>
	<li id="menu-item-1499406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
	<li id="menu-item-1682155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682155"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
	<li id="menu-item-1499409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499409"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
	<li id="menu-item-1489044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
	<li id="menu-item-1489047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489047"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
	<li id="menu-item-1489050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
	<li id="menu-item-1659230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659230"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
	<li id="menu-item-1655904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655904"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
	<li id="menu-item-1662293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662293"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
	<li id="menu-item-1659229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659229"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
	<li id="menu-item-1731733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731733"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
	<li id="menu-item-1488783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488783"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
	<li id="menu-item-1488786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488786"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
	<li id="menu-item-1488789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488789"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
	<li id="menu-item-1488792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488792"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
	<li id="menu-item-1579044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, estilo &#038; beleza</a></li>
	<li id="menu-item-1541811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541811"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
	<li id="menu-item-1722493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722493"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
<li id="menu-item-1523972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523972"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Siga o Jornal de Brasília</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://jornaldebrasilia.com.br/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- GPT AdSlot 1 for Ad unit 'jornaldebrasilia/2020_cabecalho_970x250/90' ### Size: [[970, 250], [970, 150], [970, 90], 'fluid'] -->
<div id='div-gpt-ad-1591739950298-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591739950298-0'); });
  </script>
</div>
<!-- End AdSlot 1 -->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/OficialJBr" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://jornaldebrasilia.com.br/"><img itemprop="logo" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Jornal de Brasília</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1487892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487892"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-1680931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680931"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1487894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487894"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1487897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487897"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a>
<ul class="sub-menu">
	<li id="menu-item-1494305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494305"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li>
	<li id="menu-item-1487901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487901"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li>
	<li id="menu-item-1487904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487904"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li>
	<li id="menu-item-1487907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487907"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a>
	<ul class="sub-menu">
		<li id="menu-item-1727697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727697"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
	</ul>
</li>
	<li id="menu-item-1487919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487919"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li>
	<li id="menu-item-1516055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516055"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li>
	<li id="menu-item-1487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487918"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1487921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487921"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488692"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1487913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487913"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1487922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487922"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1487916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487916"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1487925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487925"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1682158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682158"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
	<li id="menu-item-1702406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li>
	<li id="menu-item-1703900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
	<li id="menu-item-1499402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499402"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
	<li id="menu-item-1682146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682146"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
	<li id="menu-item-1487928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487928"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
	<li id="menu-item-1489062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489062"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
	<li id="menu-item-1644685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1644685"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li id="menu-item-1672345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672345"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li>
		<li id="menu-item-1672346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672346"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li>
	</ul>
</li>
	<li id="menu-item-1487931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487931"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
	<li id="menu-item-1487934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487934"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
	<li id="menu-item-1659236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659236"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
	<li id="menu-item-1655900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
	<li id="menu-item-1662282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
	<li id="menu-item-1659235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659235"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
	<li id="menu-item-1731871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731871"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
	<li id="menu-item-1487937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487937"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
	<li id="menu-item-1487939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487939"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
	<li id="menu-item-1487940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487940"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
	<li id="menu-item-1578741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578741"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, Estilo &#038; Beleza</a></li>
	<li id="menu-item-1489070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489070"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
	<li id="menu-item-1704506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1704506"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
	<li id="menu-item-1541804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541804"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
	<li id="menu-item-1489073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489073"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/professor-m/">Professor M.</a></li>
	<li id="menu-item-1722497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722497"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
								<script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: true }</script> 
				<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
			</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://jornaldebrasilia.com.br/category/politica-e-poder/"><span class="mvp-post-cat left">Política &amp; Poder</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados</h1>
													<span class="mvp-post-excerpt left"><p>Os deputados relembraram as pautas prioritárias para aprovação na Câmara e a necessidade de mudança de postura do governo</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=46&#038;d=https%3A%2F%2Fcdn.jornaldebrasilia.com.br%2Fwp-content%2Fuploads%2F2019%2F12%2FEmblemaJBr-Quadrado-80x80.jpg&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">13 segundos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-06">06/08/2020</time></span>
										<meta itemprop="dateModified" content="2020-08-06 3:08 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/" title="Posts de Redação Jornal de Brasília" rel="author">Redação Jornal de Brasília</a></span> <a href="https://twitter.com/OficialJBr" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="720" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia.jpg 1280w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-300x169.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-1024x576.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/&amp;t=Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados -&amp;url=https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-1000x600.jpg&amp;description=Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados&amp;BODY= https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/&amp;t=Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartilhar</span>
						</li>
						</a>
						
						<a href="whatsapp://send?text=Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-1000x600.jpg&amp;description=Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados -&amp;url=https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="mailto:?subject=Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="JBrAds-antes-do-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 20px; " id="JBrAds-2119301460"><div align="center";><font size="-2"><span
 style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">
	<!-- GPT AdSlot 8 for Ad unit 'jornaldebrasilia/2020_internas_in-text_5' ### Size: [[728, 90], [468, 60], 'fluid'] -->
<div id='div-gpt-ad-1591737472975-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591737472975-0'); });
  </script>
</div>
<!-- End AdSlot 8 --></div></div><p><span style="font-family: arial, helvetica, sans-serif;">Os deputados federais responsáveis por tocar a chamada &#8220;pauta verde&#8221; na Câmara criticaram a postura do governo em relação à proteção ao meio ambiente, o que está afetando a imagem do Brasil no exterior. Eles defendem a integração de diferentes setores para a criação de uma legislação moderna que permita, ao mesmo tempo, proteger o meio ambiente e desenvolver o agronegócio.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">&#8220;A imagem que o Brasil está passando para fora é a pior possível&#8221;, afirmou o deputado Alessandro Molon (PSB-RJ). &#8220;O governo está sendo cada vez mais pressionado pela sua própria base e pelas empresas para mudar isso. Será um suicídio político e econômico se ele não apoiar (a mudança).&#8221;</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Nesta quinta-feira, 6, o jornal O Estado de S. Paulo promoveu um debate online com o grupo de cinco deputados federais por tocar esses projetos na Câmara. Nas últimas semanas, os parlamentares levantaram uma série de projetos que serão discutidos nos próximos meses. Eles foram escalados pelo presidente da Câmara, Rodrigo Maia (DEM-RJ), para dar andamento a iniciativas que conversem com essa demanda de vários setores.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">A live contou com a participação dos deputados Alessandro Molon, Enrico Misasi (PV-SP), Rodrigo Agostinho (PSB-SP), Zé Silva (Solidariedade-MG) e Zé Vitor (PL-MG).</span></p><div class="JBrAds-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-1436596004"><div align="center";><font size="-2"><span
 style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">
	
<!-- GPT AdSlot 4 for Ad unit 'jornaldebrasilia/2020_internas_in-text' ### Size: [[300, 250], [250, 250], [200, 200], 'fluid'] -->
<div id='div-gpt-ad-5945559-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-4'); });
  </script>
</div>
<!-- End AdSlot 4 --></div></div><div class="JBrAds-teads" style="text-align: center; " id="JBrAds-1594039677"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86442/tag"></script></div>
<p><span style="font-family: arial, helvetica, sans-serif;">A colunista do jornal O Estado de S. Paulo Eliane Cantanhêde mediou o debate, com transmissão nos perfis do Estadão no YouTube, Facebook, Twitter e LinkedIn. Leitores também participaram enviando perguntas para os parlamentares.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Os deputados relembraram as pautas prioritárias para aprovação na Câmara e a necessidade de mudança de postura do governo para coordenar ações eficazes de fiscalização e punição de crimes ambientais. Um dos maiores problemas percebidos pelos parlamentares é a descoordenação nesse tema.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">&#8220;Há quase duas cabeças no governo, porque a responsabilidade deveria ser do Ministério do Meio Ambiente, mas está tendo uma liderança pelo vice-presidente e pelos militares em outra toada. É preciso uma coordenação para que todo mundo reme para o mesmo lado&#8221;, disse o deputado Enrico Misasi.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Rodrigo Agostinho chamou a atenção para o enfraquecimento da fiscalização e a falta de punição para criminosos. &#8220;Quando há punição, é muito fraco. O criminoso pode reverter a pena dele para entrega de cestas básicas, o que não gera impacto nenhum&#8221;.</span></p><div class="JBrAds-in-text-paragrafo-10" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-1431301489"><div align="center";><font size="-2"><span
 style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">
	<!-- GPT AdSlot 5 for Ad unit 'jornaldebrasilia/2020_internas_in-text_2' ### Size: [[300, 250], [250, 250], [200, 200], 'fluid'] -->
<div id='div-gpt-ad-5945559-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-5'); });
  </script>
</div>
<!-- End AdSlot 5 --></div></div>
<p><span style="font-family: arial, helvetica, sans-serif;">Zé Silva defendeu a integração entre órgãos relacionados à fiscalização ambiental e regularização fundiária. &#8220;É precisa uma ação de Estado. Não adianta uma ação separada do ICMBio, do Ibama e do Incra. Não dá para ter ações isoladas. Cada órgão tem sistemas de cadastro diferentes, o que dificulta o trabalho&#8221;, afirma o parlamentar</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Para o deputado Zé Vítor, o grupo de parlamentares da Câmara possibilitará a articulação de diferentes setores para criar uma pauta eficaz para o desenvolvimento sustentável. &#8220;Sustentabilidade é sinônimo de produtividade. É uma oportunidade de mostrar o Brasil que produz bem, e conseguir uma legislação como as que já existem para o agronegócio: moderna e eficiente&#8221;, aponta.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">Fuga de investidores</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif;">Molon afirmou que o governo será cada vez mais pressionado pela própria economia a mudar de conduta. Caso o contrário, investidores podem deixar o País. &#8220;Conversando com um empresário sobre inovação, ele diz que um grupo de acionistas da Bolsa de Nova York pretende vender as ações da empresa dele se o Brasil não mudar de postura em relação ao meio ambiente. Essa imagem do Brasil é insustentável a médio prazo para qualquer setor da economia&#8221;, disse.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Agostinho também defendeu a necessidade de mudar a imagem do País para evitar perdas naturais e de mercado. &#8220;O mundo está em uma agenda climática, e o Brasil precisa entender isso. Enquanto o mundo está trabalhando com a perspectiva de plantar árvores para tirar carbono da atmosfera, a gente está derrubando. Precisamos de (política ambiental) de alto nível&#8221;, aponta.</span></p><div class="JBrAds-conteudo_2" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-1402320225"><div align="center";><font size="-2"><span
 style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">
	<!-- GPT AdSlot 6 for Ad unit 'jornaldebrasilia/2020_internas_in-text_3' ### Size: [[300, 250], [250, 250], [200, 200], 'fluid'] -->
<div id='div-gpt-ad-5945559-6'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-6'); });
  </script>
</div>
<!-- End AdSlot 6 -->
</div></div>
<h3><span style="font-family: arial, helvetica, sans-serif;">Gestão de recursos</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif;">Para os deputados, a questão central dos problemas ambientais no Brasil não é a quantidade de recursos destinados, mas a maneira como eles são administrados.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">&#8220;Nós temos o problema do teto dos gastos: muito do que se quer fazer tem uma limitação por conta disso. Não adianta criar imposto ou arrecadar mais, então precisa rearranjar os gastos públicos para ter dinheiro para isso&#8221;, diz Enrico Misasi.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Zé Vítor diz que é preciso estudar possíveis recursos para a preservação da Amazônia, mas que primeiro é necessário definir como isso será feito e como os órgãos vão lidar com a questão. &#8220;Acredito que essas ações descoordenadas têm prejudicado a gestão ambiental no País. Nós temos um grande ativo, que é a Amazônia. Nós temos mais de 40 milhões de hectares na Amazônia sem dono. Alguém precisa ser responsável por este espaço, e estimular a fiscalização&#8221;, diz.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">O deputado Zé Silva acredita que, no debate de possíveis incentivos fiscais para preservação ambiental, é preciso pensar em modelos de negócios sustentáveis. &#8220;A Amazônia será muito mais rentável se nós a preservarmos. Quando se fala em possíveis incentivos fiscais, é preciso ter uma nova visão sobre a economia verde, na qual cuidar da floresta gera muito mais rentabilidade do que fazer uma lavoura.&#8221;</span></p><div class="JBrAds-conteudo_3" style="text-align: center; " id="JBrAds-824091479"><div align="center";><font size="-2"><span
 style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">
	<!-- GPT AdSlot 7 for Ad unit 'jornaldebrasilia/2020_internas_in-text_4' ### Size: [[728, 90], [468, 60], 'fluid'] -->
<div id='div-gpt-ad-1591737451518-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591737451518-0'); });
  </script>
</div>
<!-- End AdSlot 7 --></div></div>
<p><span style="font-family: arial, helvetica, sans-serif;">Estadão Conteúdo </span></p>
<div class="JBrAds-after-content" style="margin-right: 15px; margin-left: 15px; " id="JBrAds-1580139158"><hr>
<div><span class="mvp-widget-home-title">Leia também</span>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
	</script></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://jornaldebrasilia.com.br/tag/amazonia-2/" rel="tag">amazônia</a><a href="https://jornaldebrasilia.com.br/tag/ibama/" rel="tag">ibama</a><a href="https://jornaldebrasilia.com.br/tag/meio-ambiente/" rel="tag">meio ambiente</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"/>
																	<meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Jornal de Brasília">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															<!-- GPT AdSlot 7 for Ad unit '2020_internas_rodape_300x250' ### Size: [[728,90]] -->
<div id='div-gpt-ad-5945559-7'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-7'); });
  </script>
</div>
<!-- End AdSlot 7 -->														</div><!--mvp-post-bot-ad-->
																																																			</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="category-posts-6" class="mvp-side-widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/edicao-digital/edicao-digital-06-08-2020/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank">
<p>EDIÇÃO DIGITAL</p></div>
<span class="cat-post-thumbnail cat-post-none"><img width="300" height="396" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/06_08_2020-1a-560x600.jpg" class="attachment-300x396 size-300x396 wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/06_08_2020-1a.jpg 757w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/06_08_2020-1a-227x300.jpg 227w" sizes="(max-width: 300px) 100vw, 300px" /></span>
</a></div></a></li></ul>
</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidade</span>
				<!-- GPT AdSlot 2 for Ad unit 'jornaldebrasilia/2020_internas_lateral_300x600/250_1' ### Size: [[300, 600], [300, 300], [300, 250], 'fluid']] -->
<div id='div-gpt-ad-5945559-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Mais lidas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Últimas</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://jornaldebrasilia.com.br/mundo/veja-as-imagens-da-explosao-na-area-portuaria-de-beirute/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-15.58.08-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-15.58.08-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-15.58.08-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Veja as imagens da explosão na área portuária de Beirute</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/nahorah/casamento-termina-em-briga-apos-sogra-interromper-votos-da-noiva-assista/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/6xm8wm9nt54sm99o1dsp50mkz-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/6xm8wm9nt54sm99o1dsp50mkz-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/6xm8wm9nt54sm99o1dsp50mkz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Na Hora H!</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Casamento termina em briga após sogra interromper votos da noiva; assista</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/nahorah/prefeito-anuncia-aplicacao-de-ozonio-pelo-anus-para-tratar-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/Untitled-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/Untitled-2-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/Untitled-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Na Hora H!</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeito anuncia aplicação de ozônio pelo ânus para tratar Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/esplanada/privatizacao-do-bb-abertura-da-dtvm-e-de-gestoes-da-previ-animam-mercado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/BB-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/BB-80x80.png 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/BB-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Esplanada</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Privatização do BB, abertura da DTVM e de gestões da Previ animam mercado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/politica-e-poder/governo-estuda-estender-auxilio-emergencial-ate-o-fim-de-2020-mas-com-valor-menor/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/dinheiro-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/dinheiro-4-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/dinheiro-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política &amp; Poder</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo estuda estender auxílio emergencial até o fim de 2020, mas com valor menor</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/nahorah/apresentadora-de-tv-e-espancada-por-homem-dentro-de-um-trem/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/lugova-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/lugova-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/lugova-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Na Hora H!</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apresentadora de TV é espancada por homem dentro de um trem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://jornaldebrasilia.com.br/concursos-e-carreiras/circuito-empreendedor-do-sebrae-ajuda-empresarios-na-retomada-dos-negocios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/EmpreendedorSebrae-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Empreendedor" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/EmpreendedorSebrae-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/EmpreendedorSebrae-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Concursos &amp; Carreiras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Circuito empreendedor do SEBRAE ajuda empresários na retomada dos negócios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/economia/sebrae-presidente-carlos-melles-diz-que-a-crise-parou-de-piorar-no-pais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/carlos-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/carlos-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/carlos-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sebrae: presidente Carlos Melles diz que a crise parou de piorar no país</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-e-credibilidade-040-tributos-eleicoes-fake-news/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/CapaColor-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/CapaColor-3-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/CapaColor-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Imagem e Credibilidade #040 &#8211; Tributos, eleições, fake news</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/in-formacao/coluna-informacao/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/04092019-solenidade-de-assinatura-da-mp-da-pensao-vitalicia-das-vitimas-de-microcefalia-do-zika-virus_48679345758_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/04092019-solenidade-de-assinatura-da-mp-da-pensao-vitalicia-das-vitimas-de-microcefalia-do-zika-virus_48679345758_o-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/04092019-solenidade-de-assinatura-da-mp-da-pensao-vitalicia-das-vitimas-de-microcefalia-do-zika-virus_48679345758_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">(in) Formação</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coluna Informação #038 &#8211; Vetor de desinformação</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bio-sem-neura/bio-sem-neura-027-cigarro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/Cigarro-e-c%C3%A2ncer-de-bexiga_Dr-Jo%C3%A3o-%C3%81lvaro_19_03-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/Cigarro-e-c%C3%A2ncer-de-bexiga_Dr-Jo%C3%A3o-%C3%81lvaro_19_03-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/Cigarro-e-c%C3%A2ncer-de-bexiga_Dr-Jo%C3%A3o-%C3%81lvaro_19_03-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Bio sem Neura</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bio sem Neura #027 &#8211; Cigarro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/cidades/helicoptero-do-corpo-de-bombeiros/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/helicoptero-bombeiros-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/helicoptero-bombeiros-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/helicoptero-bombeiros-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cidades</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vídeos: veja o momento da queda do helicóptero do Corpo de Bombeiros</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://jornaldebrasilia.com.br/politica-e-poder/imagem-do-pais-sobre-protecao-a-meio-ambiente-e-a-pior-possivel-dizem-deputados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/amazonia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política &amp; Poder</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Imagem do País sobre proteção a meio ambiente é a pior possível, dizem deputados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/esplanada/governo-abre-credito-de-r-639-milhoes-contra-o-covid/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/Covid-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/Covid-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/Covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Esplanada</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo abre crédito de R$ 639 milhões contra o Covid</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/economia/guedes-quer-que-eu-continue-no-governo-e-eu-tambem-gostaria-diz-presidente-demissionario-do-bb-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/BB-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/BB-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/BB-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Guedes quer que eu continue no governo e eu também gostaria, diz presidente demissionário do BB</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/politica-e-poder/maia-diz-que-guedes-pediu-ajuda-para-evitar-derrubada-de-veto-a-marco-legal-do-saneamento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/Rodrigo-Maia-e-Paulo-Guedes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/Rodrigo-Maia-e-Paulo-Guedes-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/Rodrigo-Maia-e-Paulo-Guedes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política &amp; Poder</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Maia diz que Guedes pediu ajuda para evitar derrubada de veto a marco legal do saneamento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/clica-brasilia/celebridades/apos-saida-de-secretaria-regina-duarte-sonda-amigos-e-autores-para-voltar-as-novelas-da-globo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/01/49461781407_66fdae7bd5_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/01/49461781407_66fdae7bd5_o-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/01/49461781407_66fdae7bd5_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Celebridades</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Após saída de secretaria, Regina Duarte sonda amigos e autores para voltar às novelas da Globo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/saude/quando-avaliar-colesterol-e-identificar-as-taxas-ideais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/05/medico-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/05/medico-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/05/medico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Saúde</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Quando avaliar colesterol e identificar as taxas ideais?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="category-posts-7" class="mvp-side-widget cat-post-widget"><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/charges/charge-do-dia-376/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><p>CHARGE DO DIA</p></div>
<div style="text-align:center"><span class="cat-post-thumbnail cat-post-none"><img width="300" height="300" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-18.02.01-300x300.jpeg" class="attachment-300x300 size-300x300 wp-post-image" alt="Charge do dia" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-18.02.01-300x300.jpeg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-18.02.01-1024x1024.jpeg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-18.02.01-150x150.jpeg 150w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-18.02.01-768x768.jpeg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-18.02.01-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-05-at-18.02.01.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></span></div></div></a></li></ul>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidade</span>
				<!-- GPT AdSlot 3 for Ad unit 'jornaldebrasilia/2020_internas_lateral_300x600/250_2' ### Size: [[300, 600], [300, 300], [300, 250], 'fluid']] -->
<div id='div-gpt-ad-5945559-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/Marca_JBr_Full-Rodape01.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li>
<li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523976"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523987"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a></li>
<li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1523994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523994"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523991"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p><p style="text-align: center"><span style="color: #ffffff"><strong>Baixe o App do Jornal de Brasília</strong></span></p>
<p style="text-align: center"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8" target="_blank" title="App Store"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a>        <a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia" target="_blank" title="Google Play"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a></p>
<p>Copyright © 2006-2020 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='dgwt-jg-swipebox-css'  href='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/slick.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.4'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
</body>
</html> 