<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46209201-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46209201-1');
</script>
<meta name="google-site-verification" content="2WPUbMoVhJ66bR0hSzNShh0nW2qJqPiYgQa2kUGe-f8" />

<!-- Anuncios Home De Haro -->
	<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();


	googletag.defineSlot('/88207759/jornaldebrasilia/2020_cabecalho_970x250/90', [[970, 250], [970, 150], [970, 90], 'fluid'], 'div-gpt-ad-1591739950298-0')
				 .defineSizeMapping(mapping1)
				 .addService(googletag.pubads());


		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
	<!-- End GPT Tag -->
	<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();

		var mapping2 = googletag.sizeMapping()
								.addSize([1280, 800], [[300, 600], [300, 300], [300, 250]])
								.addSize([1000, 620], [[300, 600], [300, 300], [300, 250]])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();

		var mapping3 = googletag.sizeMapping()
								.addSize([1280, 800], [[728, 90], 'fluid'])
								.addSize([1000, 620], [[728, 90], 'fluid'])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_1', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-2')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_2', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-3')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-4')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_2', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-5')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_3', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-6')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_4', [[728, 90], 'fluid'], 'div-gpt-ad-1591737451518-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_5', [[728, 90], 'fluid'], 'div-gpt-ad-1591737472975-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_rodape_728x90', [[728, 90], 'fluid'], 'div-gpt-ad-1591737819585-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });</script>
	<!-- End GPT Tag -->
	
<meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" />

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado.jpg" /><link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-1000x600.jpg" />
		<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-1000x600.jpg" />
	<meta property="og:url" content="https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/" />
<meta property="og:title" content="Petrobras corta investimento e que focar ainda mais no pré-sal" />
<meta property="og:description" content="Segundo a estatal, a revisão reflete as menores projeções de preço do petróleo após o início da pandemia do novo coronavírus" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/">
<meta name="twitter:title" content="Petrobras corta investimento e que focar ainda mais no pré-sal">
<meta name="twitter:description" content="Segundo a estatal, a revisão reflete as menores projeções de preço do petróleo após o início da pandemia do novo coronavírus">

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Petrobras corta investimento e que focar ainda mais no pré-sal</title>
<meta name="description" content="Segundo a estatal, a revisão reflete as menores projeções de preço do petróleo após o início da pandemia do novo coronavírus"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/" />
<meta property="og:locale" content="pt_BR">
<meta property="og:type" content="article">
<meta property="og:title" content="Petrobras corta investimento e que focar ainda mais no pré-sal">
<meta property="og:description" content="Segundo a estatal, a revisão reflete as menores projeções de preço do petróleo após o início da pandemia do novo coronavírus">
<meta property="og:url" content="https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/">
<meta property="og:site_name" content="Jornal de Brasília">
<meta property="article:publisher" content="https://www.facebook.com/jornaldebrasilia/">
<meta property="article:author" content="https://facebook.com/jornaldebrasilia">
<meta property="article:tag" content="Economia">
<meta property="article:tag" content="Estatal">
<meta property="article:tag" content="Investimentos">
<meta property="article:tag" content="Petrobras">
<meta property="article:tag" content="petróleo">
<meta property="article:tag" content="Pré-sal">
<meta property="article:section" content="Economia">
<meta property="article:published_time" content="2020-09-15T13:28:09-03:00">
<meta property="article:modified_time" content="2020-09-15T13:40:01-03:00">
<meta property="og:updated_time" content="2020-09-15T13:40:01-03:00">
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D.jpg">
<meta property="og:image:secure_url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:image:alt" content="petrobras">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Petrobras corta investimento e que focar ainda mais no pré-sal">
<meta name="twitter:description" content="Segundo a estatal, a revisão reflete as menores projeções de preço do petróleo após o início da pandemia do novo coronavírus">
<meta name="twitter:creator" content="@OficialJBr">
<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Petrobras corta investimento e que focar ainda mais no pr\u00e9-sal","datePublished":"2020-09-15T13:28:09-03:00","dateModified":"2020-09-15T13:40:01-03:00","publisher":{"@type":"Organization","name":"Jornal de Bras\u00edlia","logo":{"@type":"ImageObject","url":"https:\/\/cdn.jornaldebrasilia.com.br\/wp-content\/uploads\/2019\/11\/EmblemaJBr.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jornaldebrasilia.com.br\/economia\/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal\/"},"author":{"@type":"Person","name":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia"},"description":"Segundo a estatal, a revis\u00e3o reflete as menores proje\u00e7\u00f5es de pre\u00e7o do petr\u00f3leo ap\u00f3s o in\u00edcio da pandemia do novo coronav\u00edrus","image":{"@type":"ImageObject","url":"https:\/\/cdn.jornaldebrasilia.com.br\/wp-content\/uploads\/2020\/03\/000_1PQ71D.jpg","width":1200,"height":800}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo; Petrobras corta investimento e que focar ainda mais no pré-sal" href="https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- jornaldebrasilia.com.br is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jornaldebrasilia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/slick.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://jornaldebrasilia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1757999' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Feconomia%2Fpetrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Feconomia%2Fpetrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal%2F&#038;format=xml" />
<style>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</style>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '519080241604777', {}, {
    "agent": "wordpress-5.4.2-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal de Brasília";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pelo seu cadastro!";
oneSignal_options['welcomeNotification']['url'] = "https://jornaldebrasilia.com.br/";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notificações do Jornal de Brasília?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As Notificações serão Exibidas em seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é o formato que você receberá';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Quero Receber';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://jornaldebrasilia.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- TailTarget Tag Manager TT-10372-1/CT-102 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-10372-1/CT-102');
</script>

<script>
var getTailTargetParam = function(a) {
var ttCookieName = "_ttdmp";
if (!window._ttprofilescache) {
window._ttprofilescache = {};
try {
var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
var d = c ? c.pop().split('|') : [];
for (var i = 0; i < d.length; i++) {
var kv = d[i].split(":");
if (kv[1] && kv[1].indexOf(",") > 0) {
window._ttprofilescache[kv[0]] = kv[1].split(",");
} else {
window._ttprofilescache[kv[0]] = kv[1];
}
}
} catch (e) {
}
}
return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script>
<!-- End TailTarget Tag Manager ?-->

</head>
<body class="post-template-default single single-post postid-1757999 single-format-standard">

	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14194541" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
	</noscript> 
	<!-- End comScore Tag -->
	
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-float-container"><ul id="menu-float" class="menu"><li id="menu-item-1488729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488729"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-1680928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680928"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1488726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488726"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1488741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488741"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a>
<ul class="sub-menu">
	<li id="menu-item-1494282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494282"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li>
	<li id="menu-item-1488755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488755"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li>
	<li id="menu-item-1488758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488758"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li>
	<li id="menu-item-1488761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488761"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a>
	<ul class="sub-menu">
		<li id="menu-item-1727702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727702"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
	</ul>
</li>
	<li id="menu-item-1516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516070"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li>
	<li id="menu-item-1516047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516047"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li>
	<li id="menu-item-1489059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489059"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1488743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488743"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
	<li id="menu-item-1672343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672343"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li>
	<li id="menu-item-1672344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672344"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li>
</ul>
</li>
<li id="menu-item-1488747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488747"><a href="https://jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos &#038; Carreiras</a></li>
<li id="menu-item-1488717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488717"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488720"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1488731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488731"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1488723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488723"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1488737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488737"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1494296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494296"><a href="https://jornaldebrasilia.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1488740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488740"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1709036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709036"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li>
	<li id="menu-item-1682156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682156"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
	<li id="menu-item-1747282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
	<li id="menu-item-1703824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703824"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
	<li id="menu-item-1702411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702411"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">De Passagem</a></li>
	<li id="menu-item-1499406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
	<li id="menu-item-1682155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682155"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
	<li id="menu-item-1499409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499409"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
	<li id="menu-item-1489044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
	<li id="menu-item-1489047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489047"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
	<li id="menu-item-1489050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
	<li id="menu-item-1659230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659230"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
	<li id="menu-item-1655904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655904"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
	<li id="menu-item-1662293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662293"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
	<li id="menu-item-1659229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659229"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
	<li id="menu-item-1755626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755626"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbr-news/">JBr News</a></li>
	<li id="menu-item-1731733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731733"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
	<li id="menu-item-1488783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488783"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
	<li id="menu-item-1488786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488786"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
	<li id="menu-item-1488789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488789"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
	<li id="menu-item-1488792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488792"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
	<li id="menu-item-1579044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, estilo &#038; beleza</a></li>
	<li id="menu-item-1541811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541811"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
	<li id="menu-item-1722493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722493"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
<li id="menu-item-1523972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523972"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Siga o Jornal de Brasília</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
								<form role="search" method="get" id="searchform" action="https://jornaldebrasilia.com.br/pesquisa" >
					<div>
					<input type="text" value="" name="q" id="q" placeholder="BUSCAR"/>
					<!--input type="submit" id="searchsubmit" value="Buscar" /-->
					</div>
				</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- GPT AdSlot 1 for Ad unit 'jornaldebrasilia/2020_cabecalho_970x250/90' ### Size: [[970, 250], [970, 150], [970, 90], 'fluid'] -->
<div id='div-gpt-ad-1591739950298-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591739950298-0'); });
  </script>
</div>
<!-- End AdSlot 1 -->				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/OficialJBr" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://jornaldebrasilia.com.br/"><img itemprop="logo" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Jornal de Brasília</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Petrobras corta investimento e que focar ainda mais no pré-sal</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1487892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487892"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-1680931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680931"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1487894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487894"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1487897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487897"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a>
<ul class="sub-menu">
	<li id="menu-item-1494305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494305"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li>
	<li id="menu-item-1487901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487901"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li>
	<li id="menu-item-1487904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487904"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li>
	<li id="menu-item-1487907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487907"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a>
	<ul class="sub-menu">
		<li id="menu-item-1727697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727697"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
	</ul>
</li>
	<li id="menu-item-1487919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487919"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li>
	<li id="menu-item-1516055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516055"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li>
	<li id="menu-item-1487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487918"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1487921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487921"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488692"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1487913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487913"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1487922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487922"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1487916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487916"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1487925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487925"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-1682158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682158"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
	<li id="menu-item-1747280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747280"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
	<li id="menu-item-1703900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
	<li id="menu-item-1499402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499402"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
	<li id="menu-item-1702406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li>
	<li id="menu-item-1682146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682146"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
	<li id="menu-item-1487928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487928"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
	<li id="menu-item-1489062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489062"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
	<li id="menu-item-1644685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1644685"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
	<ul class="sub-menu">
		<li id="menu-item-1672345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672345"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li>
		<li id="menu-item-1672346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672346"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li>
	</ul>
</li>
	<li id="menu-item-1487931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487931"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
	<li id="menu-item-1487934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487934"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
	<li id="menu-item-1659236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659236"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
	<li id="menu-item-1655900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
	<li id="menu-item-1662282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
	<li id="menu-item-1659235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659235"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
	<li id="menu-item-1755631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755631"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbr-news/">JBr News</a></li>
	<li id="menu-item-1731871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731871"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
	<li id="menu-item-1487937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487937"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
	<li id="menu-item-1487939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487939"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
	<li id="menu-item-1487940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487940"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
	<li id="menu-item-1578741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578741"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, Estilo &#038; Beleza</a></li>
	<li id="menu-item-1489070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489070"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
	<li id="menu-item-1704506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1704506"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
	<li id="menu-item-1541804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541804"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
	<li id="menu-item-1489073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489073"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/professor-m/">Professor M.</a></li>
	<li id="menu-item-1722497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722497"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
								<script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: true }</script> 
				<link rel="preload" href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
			</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://jornaldebrasilia.com.br/category/economia/"><span class="mvp-post-cat left">Economia</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Petrobras corta investimento e que focar ainda mais no pré-sal</h1>
													<span class="mvp-post-excerpt left"><p>Segundo a estatal, a revisão reflete as menores projeções de preço do petróleo após o início da pandemia do novo coronavírus</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=46&#038;d=https%3A%2F%2Fcdn.jornaldebrasilia.com.br%2Fwp-content%2Fuploads%2F2019%2F12%2FEmblemaJBr-Quadrado-80x80.jpg&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">12 minutos atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-15">15/09/2020</time></span>
										<meta itemprop="dateModified" content="2020-09-15 1:40 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/" title="Posts de Redação Jornal de Brasília" rel="author">Redação Jornal de Brasília</a></span> <a href="https://twitter.com/OficialJBr" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="800" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D.jpg 1200w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-300x200.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-768x512.jpg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/&amp;t=Petrobras corta investimento e que focar ainda mais no pré-sal', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Petrobras corta investimento e que focar ainda mais no pré-sal -&amp;url=https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-1000x600.jpg&amp;description=Petrobras corta investimento e que focar ainda mais no pré-sal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Petrobras corta investimento e que focar ainda mais no pré-sal&amp;BODY= https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/&amp;t=Petrobras corta investimento e que focar ainda mais no pré-sal', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartilhar</span>
						</li>
						</a>
						
						<a href="whatsapp://send?text=Petrobras corta investimento e que focar ainda mais no pré-sal https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-1000x600.jpg&amp;description=Petrobras corta investimento e que focar ainda mais no pré-sal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Petrobras corta investimento e que focar ainda mais no pré-sal -&amp;url=https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="mailto:?subject=Petrobras corta investimento e que focar ainda mais no pré-sal&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
													
														<div id="content-single">
														
															<div class="JBrAds-antes-do-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 20px; ">
																<div align="center">
																	<font size="-2">
																		<span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">PUBLICIDADE</span>
																	</font>
																</div>
																<div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">
																	<div class="banner-desktop">
																		<!--tag r7 desktop-->
																		<script
																		data-sizes="[[728, 90]]" 
																		data-vendor="r7.com"
																		data-pos="header"
																		data-context="principal"
																		src="https://sc.r7.com/r7/js/adPartner.min.js"></script>
																		<!-- fim r7 desktop-->
																	</div>
																	<div class="banner-mobile" style="">
																		<script
																				data-sizes="[320, 50]"
																				data-vendor="r7.com"
																				data-pos="mobile"
																				data-context="rodape"
																		src="https://sc.r7.com/r7/js/adPartner.min.js"></script>
																	</div>
																</div>
															</div>
															<p style="text-align: justify;"><strong>Nicola Pamplona</strong><br />
<strong>Rio de Janeiro, RJ</strong></p>
<p style="text-align: justify;">A Petrobras decidiu cortar em até US$ 24 bilhões (cerca de R$ 126 bilhões, na cotação atual) seu plano de investimentos em exploração e produção de petróleo para os próximos cinco anos. O novo plano, aprovado nesta segunda (15) tem foco ainda maior no pré-sal e ampliar a venda de ativos em outras áreas.</p>
<p style="text-align: justify;">Segundo a estatal, a revisão reflete as menores projeções de preço do petróleo após o início da pandemia do novo coronavírus. No primeiro trimestre, a empresa reduziu para entre US$ 30 e US$ 45 por barril suas estimativas de preços futuros, o que levou a uma perda de R$ 65,3 bilhões no valor de seus ativos e o prejuízo de R$ 48,5 bilhões no período.</p>
<p style="text-align: justify;">O plano de investimentos original previa US$ 64 bilhões (cerca de R$ 337 bilhões) para exploração e produção entre 2020 e 2024. Agora, a empresa fala entre US$ 40 bilhões e US$ 50 bilhões (R$ 264,8 bilhões). Segundo a estatal, a redução se dará por meio de otimizações, postergações e cancelamentos de projetos, venda de ativos e impacto da desvalorização do real.</p><div class="JBrAds-teads" style="text-align: center; " id="JBrAds-1074084868"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86442/tag"></script></div><div class="JBrAds-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-949231147"><div align="center";><font size="-2"><span
 style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">
	
<!-- GPT AdSlot 4 for Ad unit 'jornaldebrasilia/2020_internas_in-text' ### Size: [[300, 250], [250, 250], [200, 200], 'fluid'] -->
<div id='div-gpt-ad-5945559-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-4'); });
  </script>
</div>
<!-- End AdSlot 4 --></div></div>
<p style="text-align: justify;">Os objetivos, diz a companhia, são priorizar projetos que se sustentem com petróleo a até US$ 35 por barril e atingir a meta de redução de sua dívida bruta a US$ 60 bilhões (R$ 317 bilhões) -ao fim do segundo trimestre, eram US$ 91 bilhões (R$ 482 bilhões). &#8220;A Petrobras reafirma seus pilares estratégicos e prosseguirá na sua execução com o objetivo de criação de valor sustentável para seus acionistas&#8221;, disse a estatal, em nota.</p>
<p style="text-align: justify;">É o segundo corte de investimentos no governo Jair Bolsonaro (sem partido). Em novembro de 2019, em sua primeira revisão sob o comando de Roberto Castello Branco, a empresa divulgou uma previsão de aportes 10% inferior à do plano anterior, elaborado no governo Michel Temer. Castello Branco acelerou ainda o processo de venda de ativos da estatal.</p>
<p style="text-align: justify;">O pré-sal, que consumiria 59% dos investimentos no plano anterior, agora ficará com 71% dos recursos disponíveis. Maior descoberta de petróleo do país, o campo de Búzios vai concentrar, sozinho, 35% do total. Nesta terça (15), a Petrobras anunciou a contratação da sexta plataforma da área, que já é hoje a segunda maior produtora de petróleo do país.</p>
<p style="text-align: justify;">A plataforma, chamada FPSO Almirante Tamandaré, será a maior a operar no brasil, com capacidade para produzir 225 mil barris de petróleo por dia &#8211; os maiores da Petrobras hoje são de 180 mil barris por dia. Será construído pela holandesa SBM Offshore, em contratação direta, sem licitação.</p><div class="JBrAds-in-text-paragrafo-10" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-1545728754"><div align="center";><font size="-2"><span
 style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">
	<!-- GPT AdSlot 5 for Ad unit 'jornaldebrasilia/2020_internas_in-text_2' ### Size: [[300, 250], [250, 250], [200, 200], 'fluid'] -->
<div id='div-gpt-ad-5945559-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-5'); });
  </script>
</div>
<!-- End AdSlot 5 --></div></div>
<p style="text-align: justify;">A estatal justificou dizendo que monitora o mercado mundial e &#8220;neste momento, apenas a SBM tem capacidade de atender aos requisitos técnicos, operacionais e de disponibilidade da companhia&#8221;. O início das operações da plataforma está previsto para 2024.</p>
<p>As informações são da FolhaPress</p>
														</div>
														<br/><br/>
														<div class="taboola_ads">
															<hr>
															<div><span class="mvp-widget-home-title">Leia também</span>
															<div id="taboola-below-article-thumbnails"></div>
															<script type="text/javascript">
															window._taboola = window._taboola || [];
															_taboola.push({
															mode: 'alternating-thumbnails-a',
															container: 'taboola-below-article-thumbnails',
															placement: 'Below Article Thumbnails',
															target_type: 'mix'
															});
																</script></div>
														</div>
														<br/><br/>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://jornaldebrasilia.com.br/tag/economia/" rel="tag">Economia</a><a href="https://jornaldebrasilia.com.br/tag/estatal/" rel="tag">Estatal</a><a href="https://jornaldebrasilia.com.br/tag/investimentos/" rel="tag">Investimentos</a><a href="https://jornaldebrasilia.com.br/tag/petrobras/" rel="tag">Petrobras</a><a href="https://jornaldebrasilia.com.br/tag/petroleo/" rel="tag">petróleo</a><a href="https://jornaldebrasilia.com.br/tag/pre-sal-2/" rel="tag">Pré-sal</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"/>
																	<meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Jornal de Brasília">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															<!-- GPT AdSlot 7 for Ad unit '2020_internas_rodape_300x250' ### Size: [[728,90]] -->
<div id='div-gpt-ad-5945559-7'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-7'); });
  </script>
</div>
<!-- End AdSlot 7 -->														</div><!--mvp-post-bot-ad-->
																																																			</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="category-posts-6" class="mvp-side-widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/edicao-digital/edicao-digital-15-de-setembro-de-2020/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank">
<p>EDIÇÃO DIGITAL</p></div>
<span class="cat-post-thumbnail cat-post-none"><img width="297" height="396" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/capa-560x600.jpg" class="attachment-300x396 size-300x396 wp-post-image" alt="Edição digital" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/capa.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/capa-225x300.jpg 225w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/capa-767x1024.jpg 767w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/capa-768x1025.jpg 768w" sizes="(max-width: 297px) 100vw, 297px" /></span>
</a></div></a></li></ul>
</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidade</span>
				<!-- GPT AdSlot 2 for Ad unit 'jornaldebrasilia/2020_internas_lateral_300x600/250_1' ### Size: [[300, 600], [300, 300], [300, 250], 'fluid']] -->
<div id='div-gpt-ad-5945559-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Mais lidas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Últimas</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://jornaldebrasilia.com.br/cidades/morre-dono-de-hookah-baleado-na-cabeca-no-df/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/alan-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/alan-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/alan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cidades</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Morre dono de hookah baleado na cabeça no DF</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/nahorah/homem-mata-filho-durante-videochamada-com-a-ex/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/Assassinato-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/Assassinato-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/Assassinato-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Na Hora H!</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Homem mata filho durante videochamada com a ex</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/cidades/homem-morre-queimado-em-parada-de-onibus-em-aguas-claras/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-12-at-06.43.53-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-12-at-06.43.53-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-12-at-06.43.53-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cidades</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Homem morre queimado em parada de ônibus em Águas Claras</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/cidades/pcdf-identifica-homem-morto-em-parada-de-onibus-em-aguas-claras/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-12-at-06.43.54-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-12-at-06.43.54-1-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-12-at-06.43.54-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cidades</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PCDF identifica homem morto em parada de ônibus em Águas Claras</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/clica-brasilia/celebridades/humorista-whindersson-nunes-reage-a-namoro-de-sonza-e-vitao/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/winsonza-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Humorista? Whindersson Nunes reage a namoro de Sonza e Vitão" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/winsonza-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/winsonza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Celebridades</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Humorista? Whindersson Nunes reage a namoro de Sonza e Vitão</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/politica-e-poder/escritorio-de-advogado-de-lula-e-alvo-de-operacao-sobre-influencia-no-judiciario/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/ZANINI-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/ZANINI-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/ZANINI-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política &amp; Poder</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Escritório de advogado de Lula é alvo de operação sobre influência no Judiciário</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-005/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">JBr News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>JBr News #005 – Um veto que é jogo para a platéia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/clica-brasilia/conexao/conexao-jbr-brasilia-drive-show-12-de-setembro-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/CAPA-M-E-M-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/CAPA-M-E-M-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/CAPA-M-E-M-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Conexão JBr</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conexão JBr. &#8211; Brasília Drive Show 12 de setembro 2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-credibilidade-046/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/Fux001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Imagem &amp; Credibilidade #046" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/Fux001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/Fux001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Imagem &#038; Credibilidade #046 &#8211; Na seca do Cerrado, novos tempos no Judiciário</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-004/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">JBr News</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>JBr News #004 &#8211; Nova polêmica no retorno de Celso de Mello ao STF</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/in-formacao/coluna-informacao-044-o-vilao-do-planeta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/49695919602_4787703f3e_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/49695919602_4787703f3e_o-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/49695919602_4787703f3e_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">(in) Formação</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coluna Informação #044 &#8211; O vilão do planeta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bio-sem-neura/bio-sem-neura-033-queimadas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/000_1WG0O1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/000_1WG0O1-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/000_1WG0O1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Bio sem Neura</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bio Sem Neura #033 &#8211; Queimadas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://jornaldebrasilia.com.br/politica-e-poder/membro-de-projeto-anti-imprensa-e-novo-guru-americano-da-direita-brasileira/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/ryan-768x576-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/ryan-768x576-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/ryan-768x576-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política &amp; Poder</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Membro de projeto anti-imprensa é novo guru americano da direita brasileira</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/cidades/bombeiros-atendem-72-chamados-para-incendios-na-segunda-14/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-15-at-13.21.38-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-15-at-13.21.38-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-15-at-13.21.38-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cidades</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bombeiros atendem 72 chamados para incêndios na segunda (14)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/economia/petrobras-corta-investimento-e-que-focar-ainda-mais-no-pre-sal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1PQ71D-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Petrobras corta investimento e que focar ainda mais no pré-sal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/economia/governo-diz-que-adocao-de-5g-obedecera-criterio-de-soberania-seguranca-e-custo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/5g-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/5g-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/5g-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo diz que adoção de 5G obedecerá critério de &#8216;soberania, segurança e custo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/nahorah/pesquisadores-sugerem-que-covid-19-podera-ser-sazonal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/05/coronavirus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/05/coronavirus-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/05/coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Na Hora H!</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pesquisadores sugerem que Covid-19 poderá ser sazonal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://jornaldebrasilia.com.br/politica-e-poder/vendo-o-congresso-otimismo-com-reforma-tributaria-e-real-diz-baleia-rossi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="48" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/04/baleia-rossi.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/04/baleia-rossi.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/04/baleia-rossi-300x179.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/04/baleia-rossi-768x458.jpg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/04/baleia-rossi-238x142.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política &amp; Poder</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vendo o Congresso, otimismo com reforma tributária é real, diz Baleia Rossi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="category-posts-7" class="mvp-side-widget cat-post-widget"><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/charges/charge-do-dia-393/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><p>CHARGE DO DIA</p></div>
<div style="text-align:center"><span class="cat-post-thumbnail cat-post-none"><img width="300" height="300" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-14-at-17.29.41-300x300.jpeg" class="attachment-300x300 size-300x300 wp-post-image" alt="Charge do dia" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-14-at-17.29.41-300x300.jpeg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-14-at-17.29.41-1024x1024.jpeg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-14-at-17.29.41-150x150.jpeg 150w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-14-at-17.29.41-768x768.jpeg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-14-at-17.29.41-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-14-at-17.29.41.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></span></div></div></a></li></ul>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidade</span>
				<!-- GPT AdSlot 3 for Ad unit 'jornaldebrasilia/2020_internas_lateral_300x600/250_2' ### Size: [[300, 600], [300, 300], [300, 250], 'fluid']] -->
<div id='div-gpt-ad-5945559-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/Marca_JBr_Full-Rodape01.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li>
<li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523976"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523982"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523987"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a></li>
<li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1523994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523994"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523991"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p><p style="text-align: center"><span style="color: #ffffff"><strong>Baixe o App do Jornal de Brasília</strong></span></p>
<p style="text-align: center"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8" target="_blank" title="App Store"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a>        <a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia" target="_blank" title="Google Play"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a></p>
<p>Copyright © 2006-2020 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<link rel='stylesheet' id='dgwt-jg-swipebox-css'  href='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/slick.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.4'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
</body>
</html> 
<style>
.taboola_ads img{
	max-width:100vw !important;
}
</style>