<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-LWZRG50XP4"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-858034853"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-LWZRG50XP4');
  gtag('config', 'AW-858034853');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-46209201-1', 'auto');
ga('send', 'pageview');
</script>

<meta name="google-site-verification" content="2WPUbMoVhJ66bR0hSzNShh0nW2qJqPiYgQa2kUGe-f8" />


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();


	googletag.defineSlot('/88207759/jornaldebrasilia/2020_cabecalho_970x250/90', [[970, 250], [970, 150], [970, 90], 'fluid'], 'div-gpt-ad-1591739950298-0')
				 .defineSizeMapping(mapping1)
				 .addService(googletag.pubads());


		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();

		var mapping2 = googletag.sizeMapping()
								.addSize([1280, 800], [[300, 600], [300, 300], [300, 250]])
								.addSize([1000, 620], [[300, 600], [300, 300], [300, 250]])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();

		var mapping3 = googletag.sizeMapping()
								.addSize([1280, 800], [[728, 90], 'fluid'])
								.addSize([1000, 620], [[728, 90], 'fluid'])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_1', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-2')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_2', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-3')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-4')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_2', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-5')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_3', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-6')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_4', [[728, 90], 'fluid'], 'div-gpt-ad-1591737451518-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_5', [[728, 90], 'fluid'], 'div-gpt-ad-1591737472975-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_rodape_728x90', [[728, 90], 'fluid'], 'div-gpt-ad-1591737819585-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });</script>

<meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" />
<meta charset="UTF-8">
<meta name="robots" content="max-image-preview:standard">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-1000x600.jpeg" />
<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-1000x600.jpeg" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/" />
<meta property="og:title" content="Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano" />
<meta property="og:description" content="Concurso PM DF 2021 (Polícia Militar do Distrito Federal) é destinado a quem possui formação de nível superior, com inicial de R$ 5,2 ml" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/">
<meta name="twitter:title" content="Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano">
<meta name="twitter:description" content="Concurso PM DF 2021 (Polícia Militar do Distrito Federal) é destinado a quem possui formação de nível superior, com inicial de R$ 5,2 ml">

<title>Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano</title>
<meta name="description" content="Concurso PM DF 2021 (Polícia Militar do Distrito Federal) é destinado a quem possui formação de nível superior, com inicial de R$ 5,2 ml" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano" />
<meta property="og:description" content="Concurso PM DF 2021 (Polícia Militar do Distrito Federal) é destinado a quem possui formação de nível superior, com inicial de R$ 5,2 ml" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/" />
<meta property="og:site_name" content="Jornal de Brasília" />
<meta property="article:publisher" content="https://www.facebook.com/jornaldebrasilia" />
<meta property="article:author" content="https://facebook.com/jornaldebrasilia" />
<meta property="article:published_time" content="2020-11-12T18:04:37+00:00" />
<meta property="article:modified_time" content="2020-11-12T18:08:24+00:00" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/OficialJBr" />
<meta name="twitter:site" content="@OficialJBr" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldebrasilia.com.br/#organization","name":"Jornal de Bras\u00edlia","url":"https://jornaldebrasilia.com.br/","sameAs":["https://www.facebook.com/jornaldebrasilia","https://instagram.com/jornaldebrasilia","https://www.youtube.com/jornaldebrasilia","https://twitter.com/OficialJBr"],"logo":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#logo","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/Marca_JBr2.png","width":128,"height":35,"caption":"Jornal de Bras\u00edlia"},"image":{"@id":"https://jornaldebrasilia.com.br/#logo"}},{"@type":"WebSite","@id":"https://jornaldebrasilia.com.br/#website","url":"https://jornaldebrasilia.com.br/","name":"Jornal de Bras\u00edlia","description":"Informa\u00e7\u00e3o e Opini\u00e3o","publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornaldebrasilia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/#primaryimage","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1.jpeg","width":1200,"height":800,"caption":"Pol\u00edcia Militar do Distrito Federal. Foto: V\u00edtor Mendon\u00e7a/Jornal de Bras\u00edlia"},{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/#webpage","url":"https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/","name":"Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o pr\u00f3ximo ano","isPartOf":{"@id":"https://jornaldebrasilia.com.br/#website"},"primaryImageOfPage":{"@id":"https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/#primaryimage"},"datePublished":"2020-11-12T18:04:37+00:00","dateModified":"2020-11-12T18:08:24+00:00","description":"Concurso PM DF 2021 (Pol\u00edcia Militar do Distrito Federal) \u00e9 destinado a quem possui forma\u00e7\u00e3o de n\u00edvel superior, com inicial de R$ 5,2 ml","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/"]}]},{"@type":"Article","@id":"https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/#article","isPartOf":{"@id":"https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/#webpage"},"author":{"@id":"https://jornaldebrasilia.com.br/#/schema/person/7497787ba04c7137ba4d75d81f212e77"},"headline":"Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o pr\u00f3ximo ano","datePublished":"2020-11-12T18:04:37+00:00","dateModified":"2020-11-12T18:08:24+00:00","mainEntityOfPage":{"@id":"https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/#webpage"},"publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"image":{"@id":"https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/#primaryimage"},"keywords":"2100 vagas,concurso PMDF,Edital,previs\u00e3o,servidor p\u00fablico","articleSection":"Concursos &amp; Carreiras","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://jornaldebrasilia.com.br/#/schema/person/7497787ba04c7137ba4d75d81f212e77","name":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia","image":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=96&d=wp_user_avatar&r=g","caption":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia"},"sameAs":["https://facebook.com/jornaldebrasilia","https://instagram.com/jornaldebrasilia","https://twitter.com/https://twitter.com/OficialJBr","https://www.youtube.com/channel/UCP0TF7DWTJixt1vVYpyN73A","https://soundcloud.com/jornaldebrasilia"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo; Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano" href="https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/slick.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://jornaldebrasilia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1785281' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fconcursos-e-carreiras%2Fconcurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fconcursos-e-carreiras%2Fconcurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano%2F&#038;format=xml" />
<style>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</style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '519080241604777', {}, {
    "agent": "wordpress-5.4.4-2.2.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal de Brasília";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pelo seu cadastro!";
oneSignal_options['welcomeNotification']['url'] = "https://jornaldebrasilia.com.br/";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notificações do Jornal de Brasília?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As Notificações serão Exibidas em seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é o formato que você receberá';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Quero Receber';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://jornaldebrasilia.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-300x300.jpg" />

<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-10372-1/CT-102');
</script>
<script>
var getTailTargetParam = function(a) {
var ttCookieName = "_ttdmp";
if (!window._ttprofilescache) {
window._ttprofilescache = {};
try {
var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
var d = c ? c.pop().split('|') : [];
for (var i = 0; i < d.length; i++) {
var kv = d[i].split(":");
if (kv[1] && kv[1].indexOf(",") > 0) {
window._ttprofilescache[kv[0]] = kv[1].split(",");
} else {
window._ttprofilescache[kv[0]] = kv[1];
}
}
} catch (e) {
}
}
return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script>

</head>
<body class="post-template-default single single-post postid-1785281 single-format-standard">

<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14194541" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
	</noscript>

<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-float-container"><ul id="menu-float" class="menu"><li id="menu-item-1488729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488729"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-1680928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680928"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1488726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488726"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1488741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488741"><a href="https://jornaldebrasilia.com.br/category/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1494282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494282"><a href="https://jornaldebrasilia.com.br/category/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1488755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488755"><a href="https://jornaldebrasilia.com.br/category/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1488758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488758"><a href="https://jornaldebrasilia.com.br/category/entretenimento/exposicoes/">Exposições</a></li>
<li id="menu-item-1488761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488761"><a href="https://jornaldebrasilia.com.br/category/entretenimento/literatura/">Literatura</a>
<ul class="sub-menu">
<li id="menu-item-1727702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727702"><a href="https://jornaldebrasilia.com.br/category/entretenimento/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
</ul>
</li>
<li id="menu-item-1516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516070"><a href="https://jornaldebrasilia.com.br/category/entretenimento/musica/">Música</a></li>
<li id="menu-item-1516047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516047"><a href="https://jornaldebrasilia.com.br/category/entretenimento/shodo/">Na Balada com Shodo</a></li>
<li id="menu-item-1489059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489059"><a href="https://jornaldebrasilia.com.br/category/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1488743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488743"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
<li id="menu-item-1672344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672344"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-vinho/">Prazeres do vinho</a></li>
</ul>
</li>
<li id="menu-item-1488747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488747"><a href="https://jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos &#038; Carreiras</a></li>
<li id="menu-item-1488717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488717"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488720"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1488731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488731"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1488723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488723"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1488737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488737"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1494296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494296"><a href="https://jornaldebrasilia.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1488740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488740"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1709036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709036"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1777050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1682156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682156"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1747282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1703824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703824"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1702411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702411"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">De Passagem</a></li>
<li id="menu-item-1499406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1682155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682155"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1758150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758150"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1499409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499409"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
<li id="menu-item-1489044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
<li id="menu-item-1489047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489047"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
<li id="menu-item-1489050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li id="menu-item-1659230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659230"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
<li id="menu-item-1655904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655904"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
<li id="menu-item-1662293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662293"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
<li id="menu-item-1659229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659229"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1755626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755626"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbr-news/">JBr News</a></li>
<li id="menu-item-1731733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731733"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1488783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488783"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1488786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488786"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
<li id="menu-item-1488789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488789"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1488792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488792"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
<li id="menu-item-1579044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, estilo &#038; beleza</a></li>
<li id="menu-item-1761939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1761939"><a href="https://jornaldebrasilia.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-1773865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773865"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1541811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541811"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1722493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722493"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
<li id="menu-item-1523972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523972"><a href="https://jornaldebrasilia.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1761938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1761938"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Siga o Jornal de Brasília</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form role="search" method="get" id="searchform" action="https://jornaldebrasilia.com.br/pesquisa">
<div>
<input type="text" value="" name="q" id="q" placeholder="BUSCAR" />

</div>
</form>
</div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1591739950298-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591739950298-0'); });
  </script>
</div>
 </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/OficialJBr" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://jornaldebrasilia.com.br/"><img itemprop="logo" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal de Brasília</h2>
<div class="mvp-drop-nav-title left">
<h4>Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1487892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487892"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-1680931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680931"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1487894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487894"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1487897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487897"><a href="https://jornaldebrasilia.com.br/category/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1494305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494305"><a href="https://jornaldebrasilia.com.br/category/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1487901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487901"><a href="https://jornaldebrasilia.com.br/category/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1487904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487904"><a href="https://jornaldebrasilia.com.br/category/entretenimento/exposicoes/">Exposições</a></li>
<li id="menu-item-1487907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487907"><a href="https://jornaldebrasilia.com.br/category/entretenimento/literatura/">Literatura</a>
<ul class="sub-menu">
<li id="menu-item-1727697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727697"><a href="https://jornaldebrasilia.com.br/category/entretenimento/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
</ul>
</li>
<li id="menu-item-1487919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487919"><a href="https://jornaldebrasilia.com.br/category/entretenimento/musica/">Música</a></li>
<li id="menu-item-1516055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516055"><a href="https://jornaldebrasilia.com.br/category/entretenimento/shodo/">Na Balada com Shodo</a></li>
<li id="menu-item-1487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487918"><a href="https://jornaldebrasilia.com.br/category/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1487921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487921"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488692"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1487913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487913"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1487922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487922"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1487916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487916"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1487925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487925"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1777053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777053"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1777046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777046"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1682158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682158"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1747280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747280"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1703900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1499402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499402"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1702406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1682146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682146"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1758149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758149"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1487928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487928"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
<li id="menu-item-1489062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489062"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
<li id="menu-item-1644685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1644685"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
<li id="menu-item-1672346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672346"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-vinho/">Prazeres do vinho</a></li>
</ul>
</li>
<li id="menu-item-1487931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487931"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
<li id="menu-item-1487934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487934"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li id="menu-item-1659236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659236"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
<li id="menu-item-1655900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
<li id="menu-item-1662282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
<li id="menu-item-1659235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659235"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1755631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755631"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbr-news/">JBr News</a></li>
<li id="menu-item-1731871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731871"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1487937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487937"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
<li id="menu-item-1487939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487939"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1487940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487940"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
<li id="menu-item-1578741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578741"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, Estilo &#038; Beleza</a></li>
<li id="menu-item-1489070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489070"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1761941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1761941"><a href="https://jornaldebrasilia.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-1704506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1704506"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1773895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773895"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1541804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541804"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1489073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489073"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/professor-m/">Professor M.</a></li>
<li id="menu-item-1722497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722497"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: true }</script>
<link rel="preload" href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
</header>
<div id="mvp-main-body-wrap" class="left relative"> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://jornaldebrasilia.com.br/category/concursos-e-carreiras/"><span class="mvp-post-cat left">Concursos &amp; Carreiras</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano</h1>
<span class="mvp-post-excerpt left"><p>Concurso PM DF 2021 (Polícia Militar do Distrito Federal) é destinado a quem possui formação de nível superior, com inicial de R$ 5,2 ml</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=46&#038;d=https%3A%2F%2Fcdn.jornaldebrasilia.com.br%2Fwp-content%2Fuploads%2F2019%2F12%2FEmblemaJBr-Quadrado-80x80.jpg&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-12">12/11/2020 às 3:04 pm</time></span>
<meta itemprop="dateModified" content="2020-11-12 3:08 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/" title="Posts de Redação Jornal de Brasília" rel="author">Redação Jornal de Brasília</a></span> <a href="https://twitter.com/OficialJBr" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="800" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1.jpeg" class="attachment- size- wp-post-image" alt="PMDF POLICIA MILITAR" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1.jpeg 1200w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-300x200.jpeg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-768x512.jpeg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-1024x682.jpeg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-1000x600.jpeg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/&amp;t=Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano -&amp;url=https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-1000x600.jpeg&amp;description=Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#417e3234232b2422357c022e2f223433322e61110c6105076173717370617b612f2e372e6124252835202d613120332061736f70717161372026203261313324372832352e6131203320612e61313382f239282c2e61202f2e67202c317a030e05187c6129353531327b6e6e2b2e332f202d252423332032282d28206f222e2c6f23336e222e2f223433322e326c246c2220333324283320326e222e2f223433322e6c312c6c25276c737173706c2f2e372e6c24252835202d6c312033206c736c7071716c37202620326c313324372832352e6c312033206c2e6c31332e39282c2e6c202f2e6e">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/&amp;t=Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartilhar</span>
</li>
</a>
<a href="whatsapp://send?text=Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-1000x600.jpeg&amp;description=Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano -&amp;url=https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83fdd1d0ddcbcccdd19eeef39efaf89e8c8e8c8f9e849ed0d1c8d19edbdad7cadfd29ecedfccdf9e8c908f8e8e9ec8dfd9dfcd9ececcdbc8d7cdcad19ecedfccdf9ed19ececc7d0dc6d7d3d19edfd0d198dfd3ce85fcf1fae783ffddd6dbd79edbcdcadb9edfcccad7d9d19ed7d0cadbccdbcdcddfd0cadb9edb9ecedbd0cddbd79edbd39eddd1d3cedfcccad7d2d67d1f93d2d19eddd1d39ec8d1dd7d14909efdd1d0d8d7ccdf849ed6cacacecd849191d4d1ccd0dfd2dadbdcccdfcdd7d2d7df90ddd1d390dccc91ddd1d0ddcbcccdd1cd93db93dddfccccdbd7ccdfcd91ddd1d0ddcbcccdd193ced393dad8938c8e8c8f93d0d1c8d193dbdad7cadfd293cedfccdf938c938f8e8e93c8dfd9dfcd93ceccdbc8d7cdcad193cedfccdf93d193ceccd1c6d7d3d193dfd0d191">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div id="content-single">
<div class="JBrAds-antes-do-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 20px; ">
<div align="center">
<font size="-2">
<span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">PUBLICIDADE</span>
</font>
</div>
<div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 5px;">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
																	(function() {
																	  var ie = /msie/i.test(navigator.userAgent),
																	  ieBox = ie && (document.compatMode == null || document.compatMode == "BackCompat"),
																	  canvasEl = ieBox ? document.body : document.documentElement,
																	  wd = window.innerWidth || canvasEl.clientWidth, sz = "[[728,90]]";
																	  if (wd <= 680) {
																		sz = '[[320,100],[320,50],[300,100],[300,50],[300,250],[250,250],[336,280]]';
																	  } else if (wd <= 900){
																		sz = '[[728,90]]';
																	  }
																	  document.write('<scr'+'ipt data-sizes="'+sz+'" data-vendor="r7.com" data-pos="banner" data-context="principal" src="https://sc.r7.com/r7/js/adPartner.min.js"></scr'+'ipt>');
																	})();
																	</script>
</div>
</div>
<p style="text-align: justify;">Um novo concurso PM DF 2021(Polícia Militar do Distrito Federal) está em pauta para ocorrer até o final do próximo ano. De acordo com informações já confirmadas pela corporação, a oferta deverá ser de 2.100 vagas para o cargo de soldado, que pede formação de nível superior, com remuneração inicial de R$ 5.245,41. Além disso, os aprovados contarão com auxílio alimentação de R$ 850. Novas informações podem ser confirmadas em breve.</p>
<p style="text-align: justify;">Além da escolaridade, para ingresso nos concursos da corporação costuma ser exigida idade de 18 a 30 anos e altura mínima de 1,60m para mulheres e 1,65m para homens.</p>
<p style="text-align: justify;">De acordo com as últimas informações, o certame segue em planejamento interno, com expectativa de ser autorizado pelo governador Ibaneis Rocha em 2021. O objetivo é permitir a permanente reoxigenação dos quadros após o término da validade do último certame, iniciado em 2018</p>
<h3 style="text-align: justify;">Concurso PM DF 2021: saiba como foi a última seleção</h3>
<p style="text-align: justify;">O último concurso PM DF, realizado em 2018, serviu para preencher 2.000 vagas de soldados combatentes, sendo 500 são para admissão imediata (427 homens e 73 mulheres) e 1.500 para cadastro reserva (1.280 homens e 220 mulheres). A banca organizadora, na ocasião, foi o Instituto Iades.</p><div class="JBrAds-teads" style="margin-left: auto; margin-right: auto; text-align: center; " id="JBrAds-636037026"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86442/tag"></script></div><div class="JBrAds-conteudo" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-2121822106"><div align="center" ;><font size="-2"><span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">

<div id='div-gpt-ad-5945559-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-4'); });
  </script>
</div>
</div></div>
<p style="text-align: justify;">A primeira fase, composta de provas objetivas e dissertativas, versou sobre temas de língua portuguesa, língua inglesa, matemática/raciocínio lógico, atualidades, legislação aplicável à Polícia Militar do Distrito Federal, criminologia e conhecimentos específicos.</p>
<p style="text-align: justify;">Posteriormente, os candidatos foram submetidos a testes de aptidão física, exames biométricos, avaliações médica/psicológica e sindicância da vida pregressa/investigação social, além de prova prática instrumental</p>
<p style="text-align: justify;"><strong>PM DF &#8211; Polícia Militar do Distrito Federal</strong><br />
Vagas: 2100<br />
Taxa de inscrição: R$ 88<br />
Cargos: Soldado<br />
Áreas de Atuação: Segurança Pública<br />
Escolaridade: Ensino Superior<br />
Faixa de salário: De R$ 5245,00<br />
Estados com Vagas: DF</p>
<p>As informações são do Jornal do Concurso</p><div class="JBrAds-in-text-paragrafo-10" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-1771460639"><div align="center" ;><font size="-2"><span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">

<div id='div-gpt-ad-5945559-5'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-5'); });
  </script>
</div>
</div></div>
</div>
<br /><br />
<div class="taboola_ads">
<hr>
<div><span class="mvp-widget-home-title">Leia também</span>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
															window._taboola = window._taboola || [];
															_taboola.push({
															mode: 'alternating-thumbnails-a',
															container: 'taboola-below-article-thumbnails',
															placement: 'Below Article Thumbnails',
															target_type: 'mix'
															});
																</script></div>
</div>
<br /><br />
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://jornaldebrasilia.com.br/tag/2100-vagas/" rel="tag">2100 vagas</a><a href="https://jornaldebrasilia.com.br/tag/concurso-pmdf/" rel="tag">concurso PMDF</a><a href="https://jornaldebrasilia.com.br/tag/edital/" rel="tag">Edital</a><a href="https://jornaldebrasilia.com.br/tag/previsao/" rel="tag">previsão</a><a href="https://jornaldebrasilia.com.br/tag/servidor-publico/" rel="tag">servidor público</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" />
<meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif">
</div>
<meta itemprop="name" content="Jornal de Brasília">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidade</span>

<div id='div-gpt-ad-5945559-7'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-7'); });
  </script>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="category-posts-6" class="mvp-side-widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/edicao-digital/edicao-digital-12-11-2020/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank">
<p>EDIÇÃO DIGITAL</p></div>
<span class="cat-post-thumbnail cat-post-none"><img width="300" height="396" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12062653/12_11_2020-1a-560x600.jpg" class="attachment-300x396 size-300x396 wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12062653/12_11_2020-1a.jpg 757w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12062653/12_11_2020-1a-227x300.jpg 227w" sizes="(max-width: 300px) 100vw, 300px" /></span>
</a></div></a></li></ul>
</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>

<div id='div-gpt-ad-5945559-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-2'); });
  </script>
</div>
 </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Mais lidas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Últimas</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://jornaldebrasilia.com.br/entretenimento/morre-aos-73-anos-a-cantora-vanusa/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/08082524/vanusa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/08082524/vanusa-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/08082524/vanusa-150x150.jpg 150w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/08082524/vanusa-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimento</span>
</div>
<h2>Morre, aos 73 anos, a cantora Vanusa</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/um-resort-bem-pertinho-para-chamar-de-seu/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/11104006/IMG_20201105_120053-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/11104006/IMG_20201105_120053-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/11104006/IMG_20201105_120053-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">de Passagem</span>
</div>
<h2>Um Resort bem pertinho para chamar de seu&#8230;</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/mundo/joe-biden-e-o-novo-presidente-dos-estados-unidos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/06152729/000_8TT6GR-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/06152729/000_8TT6GR-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/06152729/000_8TT6GR-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span>
</div>
<h2>Joe Biden é o novo presidente dos Estados Unidos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/brasil/para-diretor-presidente-anvisa-nao-pode-estar-contaminada-por-guerra-politica/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10155116/pzzb9704-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10155116/pzzb9704-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10155116/pzzb9704-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span>
</div>
<h2>Para diretor-presidente, Anvisa não pode estar &#8220;contaminada por guerra política</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/ataque-de-hackers-no-gdf-foi-tao-grave-quanto-no-governo-federal-diz-secretario/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/Andr%C3%A9-Clemente-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/Andr%C3%A9-Clemente-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/Andr%C3%A9-Clemente-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>“Ataque de hackers no GDF foi tão grave quanto no Governo Federal”, diz secretário</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/motorista-perde-o-controle-do-carro-e-atinge-5-motociclistas-na-epia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/06172720/WhatsApp-Image-2020-11-06-at-17.25.44-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/06172720/WhatsApp-Image-2020-11-06-at-17.25.44-1-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/06172720/WhatsApp-Image-2020-11-06-at-17.25.44-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Motorista perde o controle do carro e atinge 5 motociclistas na EPIA</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-047/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">JBr News</span>
</div>
<h2>JBr News #047 &#8211; O Brasil corre o risco de virar uma piada mundial?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-046/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">JBr News</span>
</div>
<h2>JBr News #046 &#8211; No meio de uma pandemia, alguém ganha se uma vacina fracassa?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-045/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">JBr News</span>
</div>
<h2>JBr News #045 &#8211; As eleições são neste fim de semana. E esta não é uma boa notícia para Bolsonaro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bio-sem-neura/bio-sem-neura-040/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/08150826/mal%C3%A1ria-plasmodium-malaria-sintomas-sintomas-da-malaria-sintomas-de-malaria-tratamento-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/08150826/mal%C3%A1ria-plasmodium-malaria-sintomas-sintomas-da-malaria-sintomas-de-malaria-tratamento-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/08150826/mal%C3%A1ria-plasmodium-malaria-sintomas-sintomas-da-malaria-sintomas-de-malaria-tratamento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Bio sem Neura</span>
</div>
<h2>Bio sem Neura #040 &#8211; Malária</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-credibilidade-054/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/07150242/Capas-Horizontais-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/07150242/Capas-Horizontais-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/07150242/Capas-Horizontais-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span>
</div>
<h2>Imagem &#038; Credibilidade #054 &#8211; Trump virtualmente derrotado nos EUA</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-044/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">JBr News</span>
</div>
<h2>JBr News #044 &#8211; Trump perdeu. Caiu a ficha para Bolsonaro?</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://jornaldebrasilia.com.br/cidades/revitalizacao-sig-passara-por-reformas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150504/DJI_0315-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="SIG. Foto: Seduh/Divulgação" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150504/DJI_0315-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150504/DJI_0315-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Revitalização: SIG passará por reformas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/concursos-e-carreiras/concurso-pm-df-2021-novo-edital-para-2-100-vagas-previsto-para-o-proximo-ano/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="PMDF POLICIA MILITAR" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-17-at-10.16.09-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concursos &amp; Carreiras</span>
</div>
<h2>Concurso PM DF 2021 : novo edital para 2.100 vagas previsto para o próximo ano</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/torcida/apresentados-empereur-e-kuscevic-dizem-ter-escolhido-palmeiras-pela-visibilidade/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150028/50594151677-86c976c5f8-o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150028/50594151677-86c976c5f8-o-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150028/50594151677-86c976c5f8-o-150x150.jpg 150w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150028/50594151677-86c976c5f8-o-560x554.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Torcida</span>
</div>
<h2>Apresentados, Empereur e Kuscevic dizem ter escolhido Palmeiras pela visibilidade</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/esplanada/bakcup-em-fita-do-serpro-pode-salvar-95-dos-arquivos-do-stj/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150134/stj-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150134/stj-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12150134/stj-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esplanada</span>
</div>
<h2>Bakcup em fita do SERPRO pode salvar 95% dos arquivos do STJ</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/reab-pos-covid-19-hospital-de-base-recebe-visita-do-hospital-sirio-libanes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
 <div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12145940/WhatsApp-Image-2020-11-12-at-14.17.55-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Hospital de Base. Foto: Agência Saúde" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12145940/WhatsApp-Image-2020-11-12-at-14.17.55-2-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/12145940/WhatsApp-Image-2020-11-12-at-14.17.55-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Reab-pós-Covid-19: Hospital de Base recebe visita do Hospital Sírio-Libanês</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/economia/artigo-como-fica-o-calculo-do-13-o-salario-para-os-contratos-de-trabalho-suspensos-em-razao-da-pandemia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/07/Carteira-de-Trabalho-Foto-de-Frederico-Haikal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/07/Carteira-de-Trabalho-Foto-de-Frederico-Haikal-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/07/Carteira-de-Trabalho-Foto-de-Frederico-Haikal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Economia</span>
</div>
<h2>Artigo &#8211; Como fica o cálculo do 13 º salário para os contratos de trabalho suspensos em razão da pandemia?</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="category-posts-7" class="mvp-side-widget cat-post-widget"><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/charges/charge-do-dia-406/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><p>CHARGE DO DIA</p></div>
<div style="text-align:center"><span class="cat-post-thumbnail cat-post-none"><img width="300" height="300" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10082019/WhatsApp-Image-2020-11-09-at-17.20.26-300x300.jpeg" class="attachment-300x300 size-300x300 wp-post-image" alt="Charge do dia" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10082019/WhatsApp-Image-2020-11-09-at-17.20.26-300x300.jpeg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10082019/WhatsApp-Image-2020-11-09-at-17.20.26-1024x1024.jpeg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10082019/WhatsApp-Image-2020-11-09-at-17.20.26-150x150.jpeg 150w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10082019/WhatsApp-Image-2020-11-09-at-17.20.26-768x768.jpeg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10082019/WhatsApp-Image-2020-11-09-at-17.20.26-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/11/10082019/WhatsApp-Image-2020-11-09-at-17.20.26.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></span></div></div></a></li></ul>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>

<div id='div-gpt-ad-5945559-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-3'); });
  </script>
</div>
 </div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08172301/rodape_90.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523976"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523987"><a href="https://jornaldebrasilia.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1523994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523994"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523991"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a></li>
<li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1761943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1761943"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p style="text-align: center"><span style="color: #ffffff"><strong>Baixe o App do Jornal de Brasília</strong></span></p>
<p style="text-align: center"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8" target="_blank" title="App Store"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a> <a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia" target="_blank" title="Google Play"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a></p>
<p>Copyright © 2006-2020 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='dgwt-jg-swipebox-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/slick.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.4'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
</body>
</html>
<style>
.taboola_ads img{
	max-width:100vw !important;
}
</style>