<!DOCTYPE html><html lang="pt-BR"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46209201-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46209201-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script> <meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" /><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado.jpg" /><link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher-1000x600.jpg" /><meta name="twitter:image" content="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher-1000x600.jpg" /><meta property="og:url" content="https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/" /><meta property="og:title" content="Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora" /><meta property="og:description" content="Em entrevista, Selma Sauerbronn alerta para aumento de violência doméstica" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/"><meta name="twitter:title" content="Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora"><meta name="twitter:description" content="Em entrevista, Selma Sauerbronn alerta para aumento de violência doméstica"><link media="all" href="https://depasecg58tfl.cloudfront.net/wp-content/cache/autoptimize/css/autoptimize_6c88362f46048d33e97cb6dc79d8b2d9.css" rel="stylesheet" /><title>Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora - JBr.</title><meta name="description" content="Em entrevista, Selma Sauerbronn alerta para aumento de violência doméstica"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora - JBr." /><meta property="og:description" content="Em entrevista, Selma Sauerbronn alerta para aumento de violência doméstica" /><meta property="og:url" content="https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/" /><meta property="og:site_name" content="JBr." /><meta property="article:author" content="https://facebook.com/jornaldebrasilia" /><meta property="article:tag" content="agressão" /><meta property="article:tag" content="agressão contra a mulher" /><meta property="article:tag" content="destaque2" /><meta property="article:tag" content="Feminicídio" /><meta property="article:tag" content="violência contra a mulher" /><meta property="article:tag" content="violência doméstica" /><meta property="article:section" content="Cidades" /><meta property="article:published_time" content="2020-04-01T21:00:00+00:00" /><meta property="article:modified_time" content="2020-04-01T16:11:25+00:00" /><meta property="og:updated_time" content="2020-04-01T16:11:25+00:00" /><meta property="og:image" content="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher.jpg" /><meta property="og:image:secure_url" content="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Em entrevista, Selma Sauerbronn alerta para aumento de violência doméstica" /><meta name="twitter:title" content="Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora - JBr." /><meta name="twitter:image" content="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher.jpg" /><meta name="twitter:creator" content="@OficialJBr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldebrasilia.com.br/#organization","name":"Jornal de Bras\u00edlia","url":"https://jornaldebrasilia.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#logo","inLanguage":"pt-BR","url":"https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/Marca_JBr2.png","width":128,"height":35,"caption":"Jornal de Bras\u00edlia"},"image":{"@id":"https://jornaldebrasilia.com.br/#logo"}},{"@type":"WebSite","@id":"https://jornaldebrasilia.com.br/#website","url":"https://jornaldebrasilia.com.br/","name":"JBr.","inLanguage":"pt-BR","description":"De Bras\u00edlia, e ponto.","publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornaldebrasilia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/#primaryimage","inLanguage":"pt-BR","url":"https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher.jpg","width":1920,"height":1080,"caption":"#16diasdeativismo"},{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/#webpage","url":"https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/","name":"Justi\u00e7a n\u00e3o deve liberar agressores de mulheres que estejam presos, diz vice-procuradora - JBr.","isPartOf":{"@id":"https://jornaldebrasilia.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/#primaryimage"},"datePublished":"2020-04-01T21:00:00+00:00","dateModified":"2020-04-01T16:11:25+00:00","description":"Em entrevista, Selma Sauerbronn alerta para aumento de viol\u00eancia dom\u00e9stica","potentialAction":[{"@type":"ReadAction","target":["https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/"]}]},{"@type":"Article","@id":"https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/#article","isPartOf":{"@id":"https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/#webpage"},"author":{"@id":"https://jornaldebrasilia.com.br/#/schema/person/61fc22a6b3aeb06b75e324818f414e1d"},"headline":"Justi\u00e7a n\u00e3o deve liberar agressores de mulheres que estejam presos, diz vice-procuradora","datePublished":"2020-04-01T21:00:00+00:00","dateModified":"2020-04-01T16:11:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/#webpage"},"publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"image":{"@id":"https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/#primaryimage"},"keywords":"agress\u00e3o,agress\u00e3o contra a mulher,destaque2,Feminic\u00eddio,viol\u00eancia contra a mulher,viol\u00eancia dom\u00e9stica","articleSection":"Cidades","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://jornaldebrasilia.com.br/#/schema/person/61fc22a6b3aeb06b75e324818f414e1d","name":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia","image":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=96&d=wp_user_avatar&r=g","caption":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia"},"sameAs":["https://facebook.com/jornaldebrasilia","https://instagram.com/jornaldebrasilia","https://twitter.com/https://twitter.com/OficialJBr","https://www.youtube.com/channel/UCP0TF7DWTJixt1vVYpyN73A","https://soundcloud.com/jornaldebrasilia"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para JBr. &raquo;" href="https://jornaldebrasilia.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para JBr. &raquo;" href="https://jornaldebrasilia.com.br/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://jornaldebrasilia.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1707293' /><link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fcidades%2Fjustica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fcidades%2Fjustica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora%2F&#038;format=xml" />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '519080241604777', [], {
    "agent": "wordpress-5.3.2-2.0.1"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal de Brasília";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pelo seu cadastro!";
oneSignal_options['welcomeNotification']['url'] = "https://jornaldebrasilia.com.br/";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notificações do Jornal de Brasília?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As Notificações serão Exibidas em seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é o formato que você receberá';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Quero Receber';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://jornaldebrasilia.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>(function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-10372-1/CT-102');</script> <script>var getTailTargetParam = function(a) {
var ttCookieName = "_ttdmp";
if (!window._ttprofilescache) {
window._ttprofilescache = {};
try {
var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
var d = c ? c.pop().split('|') : [];
for (var i = 0; i < d.length; i++) {
var kv = d[i].split(":");
if (kv[1] && kv[1].indexOf(",") > 0) {
window._ttprofilescache[kv[0]] = kv[1].split(",");
} else {
window._ttprofilescache[kv[0]] = kv[1];
}
}
} catch (e) {
}
}
return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script> <script>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</script> </head><body class="post-template-default single single-post postid-1707293 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://jornaldebrasilia.com.br/"><img src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="JBr." data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-float-container"><ul id="menu-float" class="menu"><li id="menu-item-1488729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1488729"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a><ul class="sub-menu"><li id="menu-item-1680928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680928"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li></ul></li><li id="menu-item-1488726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488726"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li><li id="menu-item-1488741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488741"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a><ul class="sub-menu"><li id="menu-item-1494282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494282"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li><li id="menu-item-1488755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488755"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li><li id="menu-item-1488758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488758"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li><li id="menu-item-1488761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488761"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a></li><li id="menu-item-1516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516070"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li><li id="menu-item-1516047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516047"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li><li id="menu-item-1489059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489059"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li></ul></li><li id="menu-item-1488743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488743"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li id="menu-item-1672343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672343"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li><li id="menu-item-1672344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672344"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li></ul></li><li id="menu-item-1488747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488747"><a href="https://jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos &#038; Carreiras</a></li><li id="menu-item-1488717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488717"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li><li id="menu-item-1488720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488720"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li><li id="menu-item-1488731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488731"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li><li id="menu-item-1488723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488723"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li><li id="menu-item-1488737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488737"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li><li id="menu-item-1494296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494296"><a href="https://jornaldebrasilia.com.br/category/saude/">Saúde</a></li><li id="menu-item-1488740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488740"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a><ul class="sub-menu"><li id="menu-item-1682156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682156"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li><li id="menu-item-1703824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703824"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li><li id="menu-item-1703898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703898"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li><li id="menu-item-1702411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702411"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li><li id="menu-item-1499406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li><li id="menu-item-1682155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682155"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li><li id="menu-item-1499409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499409"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li><li id="menu-item-1489044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li><li id="menu-item-1489047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489047"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li><li id="menu-item-1489050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li><li id="menu-item-1659230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659230"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li><li id="menu-item-1655904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655904"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li><li id="menu-item-1662293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662293"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li><li id="menu-item-1659229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659229"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li><li id="menu-item-1488783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488783"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li><li id="menu-item-1488786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488786"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li><li id="menu-item-1488789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488789"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li><li id="menu-item-1488792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488792"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li><li id="menu-item-1579044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, estilo &#038; beleza</a></li><li id="menu-item-1541811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541811"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li></ul></li><li id="menu-item-1523972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523972"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Siga o Jornal de Brasília</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://jornaldebrasilia.com.br/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/OficialJBr" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://jornaldebrasilia.com.br/"><img itemprop="logo" src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="JBr." data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://jornaldebrasilia.com.br/"><img src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="JBr." data-rjs="2" /></a><h2 class="mvp-logo-title">JBr.</h2><div class="mvp-drop-nav-title left"><h4>Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1487892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1487892"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a><ul class="sub-menu"><li id="menu-item-1680931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680931"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li></ul></li><li id="menu-item-1487894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487894"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li><li id="menu-item-1487897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487897"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a><ul class="sub-menu"><li id="menu-item-1494305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494305"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li><li id="menu-item-1487901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487901"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li><li id="menu-item-1487904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487904"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li><li id="menu-item-1487907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487907"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a></li><li id="menu-item-1487919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487919"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li><li id="menu-item-1516055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516055"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li><li id="menu-item-1487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487918"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li></ul></li><li id="menu-item-1487921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487921"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li><li id="menu-item-1488692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488692"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li><li id="menu-item-1487913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487913"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li><li id="menu-item-1487922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487922"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li><li id="menu-item-1487916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487916"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li><li id="menu-item-1487925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487925"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a><ul class="sub-menu"><li id="menu-item-1682158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682158"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li><li id="menu-item-1702406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li><li id="menu-item-1703900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li><li id="menu-item-1499402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499402"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li><li id="menu-item-1682146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682146"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li><li id="menu-item-1487928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487928"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li><li id="menu-item-1489062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489062"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li><li id="menu-item-1644685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1644685"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li id="menu-item-1672345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672345"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li><li id="menu-item-1672346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672346"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li></ul></li><li id="menu-item-1487931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487931"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li><li id="menu-item-1487934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487934"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li><li id="menu-item-1659236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659236"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li><li id="menu-item-1655900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li><li id="menu-item-1662282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li><li id="menu-item-1659235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659235"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li><li id="menu-item-1487937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487937"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li><li id="menu-item-1487939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487939"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li><li id="menu-item-1487940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487940"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li><li id="menu-item-1578741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578741"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, Estilo &#038; Beleza</a></li><li id="menu-item-1489070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489070"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li><li id="menu-item-1704506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1704506"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pense-direito/">Pense Direito</a></li><li id="menu-item-1541804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541804"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li><li id="menu-item-1489073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489073"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/professor-m/">Professor M.</a></li></ul></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav> <script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: true }</script> <link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet"></header><div id="mvp-main-body-wrap" class="left relative"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/88207759/jornaldebrasilia', [[300, 250], [250, 250]], 'div-gpt-ad-1508854478629-0').addService(googletag.pubads());
   if(window.innerWidth <= 800) {
        googletag.defineSlot('/88207759/jornaldebrasilia', [[320, 50], [300, 50]], 'div-gpt-ad-1508854478629-1').addService(googletag.pubads());
         googletag.defineSlot('/88207759/jornaldebrasilia', [[320, 50], [300, 50]], 'div-gpt-ad-1508854478630-1').addService(googletag.pubads()).setTargeting('Position', 'superbanner2');
      } else {
               googletag.defineSlot('/88207759/jornaldebrasilia', [[728, 90], [970, 90]], 'div-gpt-ad-1508854478629-1').addService(googletag.pubads());
               googletag.defineSlot('/88207759/jornaldebrasilia', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1508854478630-1').addService(googletag.pubads()).setTargeting('Position', 'superbanner2');
      }

googletag.defineSlot('/88207759/jornaldebrasilia', ['fluid'], 'div-gpt-ad-1508854478629-2').addService(googletag.pubads());
if(window.innerWidth >= 1360) {
googletag.defineSlot('/88207759/jornaldebrasilia', [[120, 600], [160, 600]], 'div-gpt-ad-1508854478629-3').addService(googletag.pubads());
}
googletag.defineOutOfPageSlot('/88207759/jornaldebrasilia', 'div-gpt-ad-1510578322977-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1332153,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://jornaldebrasilia.com.br/category/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora</h1> <span class="mvp-post-excerpt left"><p>Em entrevista, Selma Sauerbronn alerta para aumento de violência doméstica</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=46&#038;d=https%3A%2F%2Fjornaldebrasilia.com.br%2Fwp-content%2Fuploads%2F2019%2F12%2FEmblemaJBr-Quadrado-80x80.jpg&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-01">01/04/2020</time></span><meta itemprop="dateModified" content="2020-04-01 1:11 pm"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/" title="Posts de Redação Jornal de Brasília" rel="author">Redação Jornal de Brasília</a></span> <a href="https://twitter.com/OficialJBr" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1920" height="1080" src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher.jpg" class="attachment- size- wp-post-image" alt="#16diasdeativismo" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher.jpg 1920w, https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher-300x169.jpg 300w, https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher-1024x576.jpg 1024w, https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher-768x432.jpg 768w, https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /><meta itemprop="url" content="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/&amp;t=Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora -&amp;url=https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/&amp;media=https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher-1000x600.jpg&amp;description=Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora&amp;BODY= https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/&amp;t=Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartilhar</span></li> </a> <a href="whatsapp://send?text=Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/&amp;media=https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/violenciamulher-1000x600.jpg&amp;description=Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora -&amp;url=https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="mailto:?subject=Justiça não deve liberar agressores de mulheres que estejam presos, diz vice-procuradora&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://jornaldebrasilia.com.br/cidades/justica-nao-deve-liberar-agressores-de-mulheres-que-estejam-presos-diz-vice-procuradora/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div class="jorna-antes-do-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 20px; " id="jorna-878867176"><div align="center";><font size="-2"><span
 style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">PUBLICIDADE</span></font></div><div style="background-image: url(https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;"><div class="banner-desktop"> ﻿<script
	data-vendor="r7.com"
	data-sizes="[728, 90]" 
	data-pos="super-leaderboard"
	data-context="principal"
	src="https://sc.r7.com/r7/js/adPartner.min.js"></script> </div><div class="banner-mobile"> <script
	data-sizes="[320, 50]" 
    data-vendor="r7.com"
	data-pos="mobile"
	data-context="rodape"
    src="https://sc.r7.com/r7/js/adPartner.min.js"></script> </div></div></div><p><strong>Maria Clara Andrade<br />Jornal de Brasília/Agência UniCEUB</strong></p><p style="text-align: justify;">Somente na última semana (17 a 25 de março). o serviço “Disque 180” recebeu aproximadamente 3,3 mil denúncias de violência doméstica contra mulheres no Brasil. O dado representa um aumento de quase 10% em relação à primeira quinzena de março, conforme informou o Ministério da Família, Mulher e Direitos Humanos. Nesse contexto, a vice-procuradora-geral de Justiça, Selma Sauerbronn, do Ministério Público do Distrito Federal e Territórios (MPDFT), acredita que essa tendência de aumento desse tipo de violência seja uma realidade levando-se em conta as desigualdades sociais também na capital do país. </p><p style="text-align: justify;"><img class="aligncenter size-large wp-image-23403" src="http://www.agenciadenoticias.uniceub.br/wp-content/uploads/2020/03/fear-1131143_1920-1-1024x835.jpg" alt="" width="640" height="522" /></p><p style="text-align: justify;">A procuradora entende que o MP deve reforçar o número de promotores e que pessoas presas por agressão não devem ser liberadas para regime domiciliar. Confira entrevista abaixo:</p><p style="text-align: justify;"><b>Vimos que no Rio de Janeiro houve um aumento de 50% na violência contra a mulher nesses últimos dias. A realidade do DF é semelhante?</b></p><div class="jorna-teads" style="text-align: center; " id="jorna-209726989"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86442/tag"></script></div><p style="text-align: justify;"><i>Em conversa com os colegas que trabalham somente com a violência doméstica, o que aparenta é que subiram os casos de violência. Acredito que a tendência seja essa, especialmente pelas desigualdades sociais no nosso país. Famílias residindo em lugares pequenos, levando a um tensionamento no isolamento social. </i></p><p style="text-align: justify;"><b>Como o Ministério Público pode atuar em cenários como esse?</b></p><p style="text-align: justify;"><i>Procuradora Selma Sauerbronn – O Ministério Público, havendo um aumento de casos, deve reforçar o número de promotores, em razão do aumento da demanda. Porém, acho que ele pode prestar algumas orientações à população a respeito da repercussão penal quanto à violência intrafamiliar. </i></p><p style="text-align: justify;"><b>Como os equipamentos de segurança de proteção à mulher podem atuar em vista da necessidade de confinamento, e logo, mais contato delas com agressores?</b></p><p style="text-align: justify;"><i>Procuradora Selma Sauerbronn – Os equipamentos de segurança pública, enquanto serviço essencial em tempo de pandemia, devem atuar de modo a proteger a vítima. Também cabe ao sistema de justiça adotar o critério de não liberação de agressores domésticos que estejam encarcerados. A exemplo de decisões judiciais já adotadas aqui no DF.  </i></p><p style="text-align: justify;"><b>Como a senhora avalia medidas que estão sendo tomadas para que seja evitada a subnotificação dos casos de violência doméstica?</b></p><p style="text-align: justify;"><i>Procuradora Selma Sauerbronn</i> –<i> Considero a violência doméstica como um problema da sociedade. Enquanto tal, todos devem ficar atentos para diminuir a ausência de notificação aos órgãos de segurança pública e ao Ministério Público. Denúncia anônima, via ouvidoria, me parece um bom caminho.</i></p><p style="text-align: justify;"><b>Como essas mulheres podem fazer a denúncia durante esse período sem que haja o possível impedimento do companheiro?</b></p><p style="text-align: justify;"><i>Procuradora Selma Sauerbronn</i> –<i> Ela pode fazer pelo app do Ministério Público e pela Ouvidoria, bem como nos espaços virtuais da Secretaria de Segurança Pública.</i></p><p style="text-align: justify;"><b>Caso tenha ocorrido o crime, ou a vítima em si não se sinta segura estando no mesmo local que o parceiro, onde ela pode buscar auxílio? Quais medidas podem ser tomadas?</b></p><p style="text-align: justify;"><i>Procuradora Selma Sauerbronn – Ela pode buscar ajuda no MP, especialmente no Núcleo de Gênero, e nas Delegacias de Polícia e nos órgãos da Assistência Social.</i></p><p style="text-align: justify;"><b>Além da violência doméstica, é possível que haja aumento de casos de violência sexual fora de casa, com as ruas mais desertas e a falta de segurança?</b></p><p style="text-align: justify;"><i>Procuradora Selma Sauerbronn – Eu não tenho esse dado. Porém, acho que o contexto da pandemia direciona para outros tipos de crimes, como a violência doméstica, os furtos e roubos. Esses sim têm aumentado.  </i></p><p style="text-align: justify;"><b>As medidas protetivas ainda estão sendo avaliadas mesmo durante a quarentena?</b></p><p style="text-align: justify;"><i>Procuradora Selma Sauerbronn – As medidas protetivas estão sendo deferidas normalmente. São medidas que tem por intuito proteger a vítima e impor o afastamento do agressor da moradia comum. Tudo está funcionando em termos de medidas de urgência, no âmbito do Sistema de Justiça. </i></p><p style="text-align: justify;"> </p><div class="jorna-after-content" style="margin-right: 15px; margin-left: 15px; " id="jorna-1230592562"><hr> <span class="mvp-widget-home-title">Leia também</span><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://jornaldebrasilia.com.br/tag/agressao/" rel="tag">agressão</a><a href="https://jornaldebrasilia.com.br/tag/agressao-contra-a-mulher/" rel="tag">agressão contra a mulher</a><a href="https://jornaldebrasilia.com.br/tag/destaque2/" rel="tag">destaque2</a><a href="https://jornaldebrasilia.com.br/tag/feminicidio/" rel="tag">Feminicídio</a><a href="https://jornaldebrasilia.com.br/tag/violencia-contra-a-mulher/" rel="tag">violência contra a mulher</a><a href="https://jornaldebrasilia.com.br/tag/violencia-domestica/" rel="tag">violência doméstica</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"/><meta itemprop="url" content="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"></div><meta itemprop="name" content="JBr."></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Publicidade</span><div id='div-gpt-ad-1508854478629-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508854478629-0'); });</script> </div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="category-posts-6" class="mvp-side-widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal"><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/edicao-digital/edicao-digital-01-04-2020/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank"><p>EDIÇÃO DIGITAL</p></div> <span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="396" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/01_04_2020-1a.jpg" class="attachment-300x396 size-300x396 wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/01_04_2020-1a.jpg 757w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/01_04_2020-1a-227x300.jpg 227w" sizes="(max-width: 300px) 100vw, 300px" /></span></span> </a></div></a></li></ul></section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicidade</span><div id='div-gpt-ad-1563216078582-0' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563216078582-0'); });</script> </div></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Mais lidas</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Vídeos</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Últimas</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://jornaldebrasilia.com.br/brasil/ufrj-desenvolve-ventilador-pulmonar-que-pode-ser-fabricado-em-massa/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/respirador-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/respirador-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/respirador-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span></div><h2>UFRJ desenvolve ventilador pulmonar que pode ser fabricado em massa</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/cidades/covid-19-mais-da-metade-das-pessoas-infectadas-no-df-estao-recuperadas/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/mascara-protecao-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="MASCARA CORONAVIRUS" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/mascara-protecao-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/mascara-protecao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>Covid-19: Mais da metade das pessoas infectadas no DF estão recuperadas</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/politica-e-poder/coronavirus-motorista-de-bolsonaro-esta-em-estado-grave-e-vai-para-uti/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1Q04HK-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1Q04HK-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1Q04HK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Política &amp; Poder</span></div><h2>Coronavírus: motorista de Bolsonaro está em estado grave e vai para UTI</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/mundo/rei-da-tailandia-se-isola-com-20-mulheres-para-fugir-de-coronavirus/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/Rama-X-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/Rama-X-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/Rama-X-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Mundo</span></div><h2>Rei da Tailândia se isola com 20 mulheres para fugir de coronavírus</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/cidades/apos-video-polemico-dono-do-giraffas-demite-filho/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/giraffas_2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Giraffas" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/giraffas_2-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/giraffas_2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>Após vídeo polêmico, dono do Giraffas demite filho</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/cidades/no-df-programas-sociais-serao-pagos-normalmente-em-abril/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/01/bolsa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/01/bolsa-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/01/bolsa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>No DF, programas sociais serão pagos normalmente em abril</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/inovacao/inovacao-1a-temporada-012-bmc/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/1-11-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/1-11-80x80.jpeg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/1-11-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Inovação</span></div><h2>Inovação &#8211; 1ª Temporada #012 &#8211; BMC</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-credibilidade-022/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/CapaColor-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/CapaColor-1-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/CapaColor-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span></div><h2>Imagem &#038; Credibilidade #022</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/in-formacao/o-virus-da-politica/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/coronavirus-4-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/coronavirus-4-2-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/coronavirus-4-2-150x150.jpg 150w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/coronavirus-4-2-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">(in) Formação</span></div><h2>O vírus da política</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/inovacao/inovacao-1a-temporada-011-be-officeless/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/Sem-Título-1-5-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/Sem-Título-1-5-80x80.png 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/Sem-Título-1-5-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Inovação</span></div><h2>Inovação &#8211; 1ª Temporada #011 &#8211; Be Officeless</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-credibilidade-021/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/corona049-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/corona049-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/corona049-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span></div><h2>Imagem &#038; Credibilidade #021</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/inovacao/inovacao-1a-temporada-010-loomo/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/uudww68ohixfdtdgfegl-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/uudww68ohixfdtdgfegl-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/uudww68ohixfdtdgfegl-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Inovação</span></div><h2>Inovação – 1ª Temporada #010 – Loomo</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://jornaldebrasilia.com.br/cidades/homem-e-preso-por-estupro-do-proprio-filho-em-2013/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/05/Estupro-de-Vulnerável-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2019/05/Estupro-de-Vulnerável-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2019/05/Estupro-de-Vulnerável-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>Homem é preso por estupro do próprio filho em 2013</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/cidades/gratificacao-beneficia-mais-de-29-mil-servidores-da-saude/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/10/dinheiro-100-50-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dinheiro cash grana bufunfa pagode salário propina verba dote" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2019/10/dinheiro-100-50-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2019/10/dinheiro-100-50-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>Gratificação beneficia mais de 29 mil servidores da Saúde</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/brasil/df-com-370-casos-e-mais-uma-morte-e-os-comentarios-de-bolsonaro-sobre-o-golpe-de-64-os-destaques-desta-quarta-1o/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/07/bolsonaro3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2019/07/bolsonaro3-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2019/07/bolsonaro3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span></div><h2>DF com 370 casos e mais uma morte e os comentários de Bolsonaro sobre o golpe de 64; os destaques desta quarta (1º)</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/brasil/estado-do-rio-tem-5-mortos-e-130-casos-confirmados-de-covid-19-em-24-horas/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1Q051P-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1Q051P-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/000_1Q051P-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span></div><h2>Estado do Rio tem 5 mortos e 130 casos confirmados de covid-19 em 24 horas</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/economia/senado-amplia-alcance-de-auxilio-emergencial-antes-mesmo-de-sancao-de-bolsonaro/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/20190826165932677342u-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/20190826165932677342u-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/20190826165932677342u-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Economia</span></div><h2>Senado amplia alcance de auxílio emergencial antes mesmo de sanção de Bolsonaro</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/cidades/pacientes-de-lupus-reclamam-de-dificuldade-em-conseguir-medicamento-testado-contra-covid-19/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/cloroquina-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/cloroquina-80x80.jpg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/03/cloroquina-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>Pacientes de lúpus reclamam de dificuldade em conseguir medicamento testado contra Covid-19</h2></div></div></div></div> </a></div></div></div></section><section id="category-posts-7" class="mvp-side-widget cat-post-widget"><ul id="category-posts-7-internal" class="category-posts-internal"><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/charges/charge-do-dia-300/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><p>CHARGE DO DIA</p></div><div style="text-align:center"><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-17.38.09-300x300.jpeg" class="attachment-300x300 size-300x300 wp-post-image" alt="" srcset="https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-17.38.09-300x300.jpeg 300w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-17.38.09-1024x1024.jpeg 1024w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-17.38.09-150x150.jpeg 150w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-17.38.09-768x768.jpeg 768w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-17.38.09-80x80.jpeg 80w, https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-31-at-17.38.09.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></span></span></div></div></a></li></ul></section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicidade</span><div id='div-gpt-ad-1563216128843-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563216128843-0'); });</script> </div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://jornaldebrasilia.com.br/"><img src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/11/Marca_JBr_Full-Rodape01.gif" alt="JBr." data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li><li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523973"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a></li><li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523976"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li><li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li><li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li><li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li><li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523987"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a></li><li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li><li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li><li id="menu-item-1523994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523994"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a></li><li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523991"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p style="text-align: center"><span style="color: #ffffff"><strong>Baixe o App do Jornal de Brasília</strong></span></p><p style="text-align: center"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8" target="_blank" title="App Store"><img src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a> <a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia" target="_blank" title="Google Play"><img src="https://jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a></p><p>Copyright © 2006-2019 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/autoptimize/js/autoptimize_single_deb04d61c09e994ab720f2f0e5bf43ab.js?ver=1.7.0'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/autoptimize/js/autoptimize_single_afe09a1da2562eb465b588c29589cef5.js?ver=1.7.0'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/autoptimize/js/autoptimize_single_ac92174caefe05d2da00417ecca87e41.js?ver=1.7.0'></script> <script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/autoptimize/js/autoptimize_single_da8e0e544dce96e383cae5fc7755e1a6.js?ver=5.3.2'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/autoptimize/js/autoptimize_single_04891b9267573e564c2c276fbf96d9cd.js?ver=5.3.2'></script> <script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/slick.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/autoptimize/js/autoptimize_single_396fa9b15cb7511662963b6a2b24c2f1.js?ver=5.3.2'></script> <script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.2'></script> </body></html>
<!-- Dynamic page generated in 0.480 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-01 19:02:50 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->