<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-LWZRG50XP4"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-858034853"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-LWZRG50XP4');
  gtag('config', 'AW-858034853');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-46209201-1', 'auto');
ga('send', 'pageview');
</script>

<meta name="google-site-verification" content="2WPUbMoVhJ66bR0hSzNShh0nW2qJqPiYgQa2kUGe-f8" />


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();


	googletag.defineSlot('/88207759/jornaldebrasilia/2020_cabecalho_970x250/90', [[970, 250], [970, 150], [970, 90], 'fluid'], 'div-gpt-ad-1591739950298-0')
				 .defineSizeMapping(mapping1)
				 .addService(googletag.pubads());


		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();

		var mapping2 = googletag.sizeMapping()
								.addSize([1280, 800], [[300, 600], [300, 300], [300, 250]])
								.addSize([1000, 620], [[300, 600], [300, 300], [300, 250]])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();

		var mapping3 = googletag.sizeMapping()
								.addSize([1280, 800], [[728, 90], 'fluid'])
								.addSize([1000, 620], [[728, 90], 'fluid'])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_1', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-2')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_2', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-3')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-4')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_2', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-5')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_3', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-6')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_4', [[728, 90], 'fluid'], 'div-gpt-ad-1591737451518-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_5', [[728, 90], 'fluid'], 'div-gpt-ad-1591737472975-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());
		
		
		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_6', [[728, 90], 'fluid'], 'div-gpt-ad-1591737451518-6')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_7', [[728, 90], 'fluid'], 'div-gpt-ad-1591737472975-7')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_rodape_728x90', [[728, 90], 'fluid'], 'div-gpt-ad-1591737819585-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });</script>

<meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" />
<meta charset="UTF-8">
<meta name="robots" content="max-image-preview:standard">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-1000x600.jpg" />
<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-1000x600.jpg" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/" />
<meta property="og:title" content="Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus" />
<meta property="og:description" content="Do total de 267 mil casos, 4.452 (1,7%) faleceram em decorrência de complicações causadas pelo vírus e 256.246 (95,9%) estão recuperados" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/">
<meta name="twitter:title" content="Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus">
<meta name="twitter:description" content="Do total de 267 mil casos, 4.452 (1,7%) faleceram em decorrência de complicações causadas pelo vírus e 256.246 (95,9%) estão recuperados">

<title>Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus | Jornal de Brasília</title>
<meta name="description" content="Do total de 267 mil casos, 4.452 (1,7%) faleceram em decorrência de complicações causadas pelo vírus e 256.246 (95,9%) estão recuperados" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus | Jornal de Brasília" />
<meta property="og:description" content="Do total de 267 mil casos, 4.452 (1,7%) faleceram em decorrência de complicações causadas pelo vírus e 256.246 (95,9%) estão recuperados" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/" />
<meta property="og:site_name" content="Jornal de Brasília" />
<meta property="article:publisher" content="https://www.facebook.com/jornaldebrasilia" />
<meta property="article:published_time" content="2021-01-21T20:40:28+00:00" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus.jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OficialJBr" />
<meta name="twitter:site" content="@OficialJBr" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldebrasilia.com.br/#organization","name":"Jornal de Bras\u00edlia","url":"https://jornaldebrasilia.com.br/","sameAs":["https://www.facebook.com/jornaldebrasilia","https://instagram.com/jornaldebrasilia","https://www.youtube.com/jornaldebrasilia","https://twitter.com/OficialJBr"],"logo":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#logo","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/Marca_JBr2.png","width":128,"height":35,"caption":"Jornal de Bras\u00edlia"},"image":{"@id":"https://jornaldebrasilia.com.br/#logo"}},{"@type":"WebSite","@id":"https://jornaldebrasilia.com.br/#website","url":"https://jornaldebrasilia.com.br/","name":"Jornal de Bras\u00edlia","description":"Informa\u00e7\u00e3o e Opini\u00e3o","publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornaldebrasilia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/#primaryimage","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus.jpg","width":2400,"height":1600},{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/#webpage","url":"https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/","name":"Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronav\u00edrus | Jornal de Bras\u00edlia","isPartOf":{"@id":"https://jornaldebrasilia.com.br/#website"},"primaryImageOfPage":{"@id":"https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/#primaryimage"},"datePublished":"2021-01-21T20:40:28+00:00","dateModified":"2021-01-21T20:40:28+00:00","description":"Do total de 267 mil casos, 4.452 (1,7%) faleceram em decorr\u00eancia de complica\u00e7\u00f5es causadas pelo v\u00edrus e 256.246 (95,9%) est\u00e3o recuperados","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/"]}]},{"@type":"Article","@id":"https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/#article","isPartOf":{"@id":"https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/#webpage"},"author":{"@id":"https://jornaldebrasilia.com.br/#/schema/person/a9f5b2aa5bd5bdcf020b4032f3195bc5"},"headline":"Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronav\u00edrus","datePublished":"2021-01-21T20:40:28+00:00","dateModified":"2021-01-21T20:40:28+00:00","mainEntityOfPage":{"@id":"https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/#webpage"},"publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"image":{"@id":"https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/#primaryimage"},"keywords":"casos confirmados de coronav\u00edrus,coronav\u00edrus,coronav\u00edrus em Bras\u00edlia,coronav\u00edrus no DF,COVID-19","articleSection":"Cidades","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://jornaldebrasilia.com.br/#/schema/person/a9f5b2aa5bd5bdcf020b4032f3195bc5","name":"Aline Rocha","image":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/12/profile.jpg","caption":"Aline Rocha"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo; Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus" href="https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/slick.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://jornaldebrasilia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://jornaldebrasilia.com.br/wp-json/wp/v2/posts/1812241" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1812241' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fcidades%2Fcom-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fcidades%2Fcom-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus%2F&#038;format=xml" />
<style>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</style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '519080241604777', {}, {
    "agent": "wordpress-5.5.3-2.2.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal de Brasília";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pelo seu cadastro!";
oneSignal_options['welcomeNotification']['url'] = "https://jornaldebrasilia.com.br/";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notificações do Jornal de Brasília?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As Notificações serão Exibidas em seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é o formato que você receberá';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Quero Receber';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://jornaldebrasilia.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-300x300.jpg" />

<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-10372-1/CT-102');
</script>
<script>
var getTailTargetParam = function(a) {
var ttCookieName = "_ttdmp";
if (!window._ttprofilescache) {
window._ttprofilescache = {};
try {
var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
var d = c ? c.pop().split('|') : [];
for (var i = 0; i < d.length; i++) {
var kv = d[i].split(":");
if (kv[1] && kv[1].indexOf(",") > 0) {
window._ttprofilescache[kv[0]] = kv[1].split(",");
} else {
window._ttprofilescache[kv[0]] = kv[1];
}
}
} catch (e) {
}
}
return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script>

</head>
<body class="post-template-default single single-post postid-1812241 single-format-standard aa-prefix-JBrAds-">

<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14194541" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
	</noscript>

<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-float-container"><ul id="menu-float" class="menu"><li id="menu-item-1488729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1488729"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-1680928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680928"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1488726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488726"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1488741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488741"><a href="https://jornaldebrasilia.com.br/category/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1494282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494282"><a href="https://jornaldebrasilia.com.br/category/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1488755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488755"><a href="https://jornaldebrasilia.com.br/category/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1488758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488758"><a href="https://jornaldebrasilia.com.br/category/entretenimento/exposicoes/">Exposições</a></li>
<li id="menu-item-1488761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488761"><a href="https://jornaldebrasilia.com.br/category/entretenimento/literatura/">Literatura</a>
<ul class="sub-menu">
<li id="menu-item-1727702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727702"><a href="https://jornaldebrasilia.com.br/category/entretenimento/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
</ul>
</li>
<li id="menu-item-1516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516070"><a href="https://jornaldebrasilia.com.br/category/entretenimento/musica/">Música</a></li>
<li id="menu-item-1516047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516047"><a href="https://jornaldebrasilia.com.br/category/entretenimento/shodo/">Na Balada com Shodo</a></li>
<li id="menu-item-1489059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489059"><a href="https://jornaldebrasilia.com.br/category/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1488743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488743"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
<li id="menu-item-1672344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672344"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-vinho/">Prazeres do vinho</a></li>
</ul>
</li>
<li id="menu-item-1488747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488747"><a href="https://jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos &#038; Carreiras</a></li>
<li id="menu-item-1488717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488717"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488720"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1488731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488731"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1488723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488723"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1488737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488737"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1494296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494296"><a href="https://jornaldebrasilia.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1488740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488740"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1709036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709036"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1777050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1682156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682156"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1747282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1703824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703824"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1702411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702411"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">De Passagem</a></li>
<li id="menu-item-1499406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1682155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682155"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1758150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758150"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1499409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499409"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
<li id="menu-item-1489044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
<li id="menu-item-1489047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489047"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
<li id="menu-item-1489050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li id="menu-item-1659230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659230"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
<li id="menu-item-1655904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655904"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
<li id="menu-item-1662293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662293"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
<li id="menu-item-1659229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659229"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1755626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755626"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbr-news/">JBr News</a></li>
<li id="menu-item-1731733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731733"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1488783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488783"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1488786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488786"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
<li id="menu-item-1488789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488789"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1488792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488792"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
<li id="menu-item-1579044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, estilo &#038; beleza</a></li>
<li id="menu-item-1761939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1761939"><a href="https://jornaldebrasilia.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-1773865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773865"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1541811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541811"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1722493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722493"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
<li id="menu-item-1523972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523972"><a href="https://jornaldebrasilia.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1761938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1761938"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Siga o Jornal de Brasília</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form role="search" method="get" id="searchform" action="https://jornaldebrasilia.com.br/pesquisa">
<div>
<input type="text" value="" name="q" id="q" placeholder="BUSCAR" />

</div>
</form>
</div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1591739950298-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591739950298-0'); });
  </script>
</div>
 </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/OficialJBr" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://jornaldebrasilia.com.br/"><img itemprop="logo" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal de Brasília</h2>
<div class="mvp-drop-nav-title left">
<h4>Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1487892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1487892"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-1680931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680931"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1487894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487894"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1487897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487897"><a href="https://jornaldebrasilia.com.br/category/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1494305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494305"><a href="https://jornaldebrasilia.com.br/category/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1487901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487901"><a href="https://jornaldebrasilia.com.br/category/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1487904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487904"><a href="https://jornaldebrasilia.com.br/category/entretenimento/exposicoes/">Exposições</a></li>
<li id="menu-item-1487907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487907"><a href="https://jornaldebrasilia.com.br/category/entretenimento/literatura/">Literatura</a>
<ul class="sub-menu">
<li id="menu-item-1727697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727697"><a href="https://jornaldebrasilia.com.br/category/entretenimento/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
</ul>
</li>
<li id="menu-item-1487919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487919"><a href="https://jornaldebrasilia.com.br/category/entretenimento/musica/">Música</a></li>
<li id="menu-item-1516055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516055"><a href="https://jornaldebrasilia.com.br/category/entretenimento/shodo/">Na Balada com Shodo</a></li>
<li id="menu-item-1487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487918"><a href="https://jornaldebrasilia.com.br/category/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1487921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487921"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488692"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1487913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487913"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1487922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487922"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1487916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487916"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1487925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487925"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1777053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777053"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1777046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777046"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1682158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682158"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1747280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747280"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1703900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1499402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499402"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1702406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1682146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682146"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1758149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758149"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1487928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487928"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
<li id="menu-item-1489062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489062"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
<li id="menu-item-1644685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1644685"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
<li id="menu-item-1672346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672346"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-vinho/">Prazeres do vinho</a></li>
</ul>
</li>
<li id="menu-item-1487931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487931"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
<li id="menu-item-1487934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487934"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li id="menu-item-1659236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659236"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
<li id="menu-item-1655900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
<li id="menu-item-1662282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
<li id="menu-item-1659235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659235"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1755631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755631"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbr-news/">JBr News</a></li>
<li id="menu-item-1731871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731871"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1487937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487937"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
<li id="menu-item-1487939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487939"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1487940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487940"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
<li id="menu-item-1578741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578741"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, Estilo &#038; Beleza</a></li>
<li id="menu-item-1489070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489070"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1761941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1761941"><a href="https://jornaldebrasilia.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-1704506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1704506"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1773895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773895"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1541804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541804"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1489073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489073"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/professor-m/">Professor M.</a></li>
<li id="menu-item-1722497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722497"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: true }</script>
<link rel="preload" href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
</header>
<div id="mvp-main-body-wrap" class="left relative"> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://jornaldebrasilia.com.br/category/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus</h1>
<span class="mvp-post-excerpt left"><p>Do total de 267 mil casos, 4.452 (1,7%) faleceram em decorrência de complicações causadas pelo vírus e 256.246 (95,9%) estão recuperados</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/12/profile-80x80.jpg" width="46" height="46" alt="Aline Rocha" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-21">21/01/2021 às 5:40 pm</time></span>
<meta itemprop="dateModified" content="2021-01-21 5:40 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://jornaldebrasilia.com.br/author/aline-rocha/" title="Posts de Aline Rocha" rel="author">Aline Rocha</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="2400" height="1600" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus.jpg 2400w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-300x200.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-1024x683.jpg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-768x512.jpg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-1536x1024.jpg 1536w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-2048x1365.jpg 2048w" sizes="(max-width: 2400px) 100vw, 2400px" /> <meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
 <div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/&amp;t=Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus -&amp;url=https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-1000x600.jpg&amp;description=Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ef0dcde938a869f8b9693d7d693c1d6d0c6c3d6c1d2d7dcc09f93f7f593c7d6de93859d85878193d0d2c0dcc093d2c7dac5dcc093d7d693d0dcc1dcddd2c5701ec1c6c095d2dec388f1fcf7ea8e93dbc7c7c3c0899c9cd9dcc1ddd2dfd7d6d1c1d2c0dadfdad29dd0dcde9dd1c19cd0dad7d2d7d6c09cd0dcde9e8a868b9ed7d69ec1d6d0c6c3d6c1d2d7dcc09ed7d59ec7d6de9e859e8587819ed0d2c0dcc09ed2c7dac5dcc09ed7d69ed0dcc1dcddd2c5dac1c6c09c">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/&amp;t=Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartilhar</span>
</li>
</a>
<a href="whatsapp://send?text=Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-1000x600.jpg&amp;description=Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus -&amp;url=https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8c6eae8a5bcb0a9bda0a5e1e0a5f7e0e6f0f5e0f7e4e1eaf6a9a5c1c3a5f1e0e8a5b3abb3b1b7a5e6e4f6eaf6a5e4f1ecf3eaf6a5e1e0a5e6eaf7eaebe4f34628f7f0f6a3e4e8f5bec7cac1dcb8c4e6ede0eca5e0f6f1e0a5e4f7f1ece2eaa5ecebf1e0f7e0f6f6e4ebf1e0a5e0a5f5e0ebf6e0eca5e0e8a5e6eae8f5e4f7f1ece9ed4624a8e9eaa5e6eae8a5f3eae6462faba5c6eaebe3ecf7e4bfa5edf1f1f5f6bfaaaaefeaf7ebe4e9e1e0e7f7e4f6ece9ece4abe6eae8abe7f7aae6ece1e4e1e0f6aae6eae8a8bcb0bda8e1e0a8f7e0e6f0f5e0f7e4e1eaf6a8e1e3a8f1e0e8a8b3a8b3b1b7a8e6e4f6eaf6a8e4f1ecf3eaf6a8e1e0a8e6eaf7eaebe4f3ecf7f0f6aa">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div id="content-single">
<div class="JBrAds-antes-do-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 20px; ">
<div align="center">
<font size="-2">
<span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">PUBLICIDADE</span>
</font>
</div>
<div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 5px;">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
																	(function() {
																	  var ie = /msie/i.test(navigator.userAgent),
																	  ieBox = ie && (document.compatMode == null || document.compatMode == "BackCompat"),
																	  canvasEl = ieBox ? document.body : document.documentElement,
																	  wd = window.innerWidth || canvasEl.clientWidth, sz = "[[728,90]]";
																	  if (wd <= 680) {
																		sz = '[[320,100],[320,50],[300,100],[300,50],[300,250],[250,250],[336,280]]';
																	  } else if (wd <= 900){
																		sz = '[[728,90]]';
																	  }
																	  document.write('<scr'+'ipt data-sizes="'+sz+'" data-vendor="r7.com" data-pos="banner" data-context="principal" src="https://sc.r7.com/r7/js/adPartner.min.js"></scr'+'ipt>');
																	})();
																	</script>
</div>
</div>
<p style="text-align: justify;">O Distrito Federal (DF) registrou, nas últimas 24 horas, 834 novos diagnósticos de covid-19. Desde o início da pandemia, 267.340 pessoas já foram infectados na capital e, nesta quinta-feira (21), 6.642 casos estão ativos.</p>
<p style="text-align: justify;">As regiões com mais casos confirmados são Ceilândia (30.201), Plano Piloto (24.271) e Taguatinga (21.660). Já em relação às vítimas fatais, as cidades com mais óbitos são Ceilândia (786), Taguatinga (447) e Samambaia (344). Nas últimas 24 horas foram registrados 840 recuperados e 10 óbitos, sendo que, deste total, nenhum faleceu neste período.</p>
<p style="text-align: justify;">Do total de 267 mil casos, 4.452 (1,7%) faleceram em decorrência de complicações causadas pelo vírus e 256.246 (95,9%) estão recuperados. Do total de óbitos, 4.067 eram moradores do DF e 385 de outros estados.</p>
<p style="text-align: justify;">Com relação ao local de residência dos casos, 233.973 (87,5%) residem no DF e 21.164 (7,9%) residem em outras Unidades Federadas (UF), sendo que os municípios do entorno respondem pela maior proporção dos casos de outras UF.</p><div class="JBrAds-teads" style="margin-left: auto; margin-right: auto; text-align: center; " id="JBrAds-1953568725"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86442/tag"></script></div><div class="JBrAds-conteudo" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-61767278"><div align="center" ;><font size="-2"><span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;">

<div id='div-gpt-ad-5945559-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-4'); });
  </script>
</div>
</div></div>
</div>
<br /><br />
<div class="taboola_ads">
<hr>
<div><span class="mvp-widget-home-title">Leia também</span>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
															window._taboola = window._taboola || [];
															_taboola.push({
															mode: 'alternating-thumbnails-a',
															container: 'taboola-below-article-thumbnails',
															placement: 'Below Article Thumbnails',
															target_type: 'mix'
															});
																</script></div>
</div>
<br /><br />
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://jornaldebrasilia.com.br/tag/casos-confirmados-de-coronavirus/" rel="tag">casos confirmados de coronavírus</a><a href="https://jornaldebrasilia.com.br/tag/coronavirus/" rel="tag">coronavírus</a><a href="https://jornaldebrasilia.com.br/tag/coronavirus-em-brasilia/" rel="tag">coronavírus em Brasília</a><a href="https://jornaldebrasilia.com.br/tag/coronavirus-no-df/" rel="tag">coronavírus no DF</a><a href="https://jornaldebrasilia.com.br/tag/covid-19/" rel="tag">COVID-19</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" />
<meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif">
</div>
<meta itemprop="name" content="Jornal de Brasília">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidade</span>

<div id='div-gpt-ad-5945559-7'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-7'); });
  </script>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="category-posts-6" class="mvp-side-widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/edicao-digital/edicao-digital-21-01-2021/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank">
<p>EDIÇÃO DIGITAL</p></div>
<span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="396" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/21052503/21_01_2021-1a-560x600.jpg" class="attachment-150x150x1x300x396 size-150x150x1x300x396 wp-post-image" alt="" loading="lazy" data-cat-posts-width="300" data-cat-posts-height="396" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/21052503/21_01_2021-1a.jpg 757w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/21052503/21_01_2021-1a-227x300.jpg 227w" sizes="(max-width: 300px) 100vw, 300px" /></span></span>
</a></div></a></li></ul>
</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>

<div id='div-gpt-ad-5945559-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-2'); });
  </script>
</div>
 </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Mais lidas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Últimas</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://jornaldebrasilia.com.br/cidades/vacinacao-no-df-comeca-nesta-terca-feira-19-as-10h/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/18164055/WhatsApp-Image-2021-01-18-at-15.39.45-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/18164055/WhatsApp-Image-2021-01-18-at-15.39.45-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/18164055/WhatsApp-Image-2021-01-18-at-15.39.45-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Vacinação no DF começa nesta terça-feira (19), às 10h</h2>
</div>
 </div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/economia/bolsa-familia-comeca-calendario-2021-sem-auxilio-emergencial/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/14115740/realdinheiro_moeda_1310202270-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/14115740/realdinheiro_moeda_1310202270-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/14115740/realdinheiro_moeda_1310202270-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Economia</span>
</div>
<h2>Bolsa Família começa calendário 2021 sem auxílio emergencial</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/trabalho-serio-dodf-publica-a-suspencao-de-prova-de-vida/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/29071610/jorge-vianna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/29071610/jorge-vianna-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/29071610/jorge-vianna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Do Alto da Torre</span>
</div>
<h2>Trabalho sério: DODF publica a suspensão de prova de vida</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/mundo/alerta-forte-explosao-em-predio-no-centro-de-madri-testemunhas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20115700/000_8Z73EU-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20115700/000_8Z73EU-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20115700/000_8Z73EU-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span>
 </div>
<h2>ALERTA: Forte explosão em prédio no centro de Madri deixa ao menos dois mortos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/economia/nascidos-em-setembro-podem-sacar-auxilio-emergencial-a-partir-de-hoje/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/auxílio-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/auxílio-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/07/auxílio-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Economia</span>
</div>
<h2>Nascidos em setembro podem sacar auxílio emergencial a partir de hoje</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/o-que-voce-precisa-saber-sobre-shakespeare-antes-que-o-mundo-acabe/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/15134710/PERSONAGENS-DE-sHAKESPEARE-DOIS-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/15134710/PERSONAGENS-DE-sHAKESPEARE-DOIS-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/15134710/PERSONAGENS-DE-sHAKESPEARE-DOIS-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Quinto Ato</span>
</div>
<h2>O que você precisa saber sobre Shakespeare antes que o mundo acabe</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-090/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">JBr News</span>
</div>
<h2>JBr News #090 &#8211; O que muda para o Brasil com a posse de Biden?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/moda/dicas-do-oliver-007/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/03141207/DicasdoOliver-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dicas do Oliver" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/03141207/DicasdoOliver-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/03141207/DicasdoOliver-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Moda</span>
</div>
<h2>Dicas do Oliver #007 &#8211; Ferramentas Térmicas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-089/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">JBr News</span>
</div>
<h2>JBr News #089 &#8211; Entenda os erros diplomáticos que geram a nossa “síndrome da China”</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-088/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">JBr News</span>
</div>
<h2>JBr News #088 &#8211; As vacinas no centro da disputa pelo poder</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bio-sem-neura/bio-sem-neura-048/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/18191303/Niveis-de-Testosterona-min-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/18191303/Niveis-de-Testosterona-min-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/18191303/Niveis-de-Testosterona-min-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Bio sem Neura</span>
</div>
<h2>Bio sem Neura #048 &#8211; Testosterona</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-credibilidade-000-o-governo-da-confusao-em-um-momento-que-exigia-serenidade/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/16140545/Capas-Horizontais-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/16140545/Capas-Horizontais-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/16140545/Capas-Horizontais-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span>
</div>
<h2>Imagem &#038; Credibilidade #062 &#8211; O governo da confusão em um momento que exigia serenidade</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://jornaldebrasilia.com.br/cidades/com-958-de-recuperados-df-tem-6-642-casos-ativos-de-coronavirus/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/12/25190033/Argentinacoronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Com 95,8% de recuperados, DF tem 6.642 casos ativos de coronavírus</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/nahorah/menina-que-engravidou-ao-ser-estuprada-pelo-padrasto-passa-por-cirurgia-de-aborto/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/estupro-1-17-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/estupro-1-17-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/estupro-1-17-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Na Hora H!</span>
</div>
<h2>Menina que engravidou ao ser estuprada pelo padrasto passa por cirurgia de aborto</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/politica-e-poder/ministerio-da-saude-confirma-envio-de-vacinas-da-india-ao-brasil-no-dia-22/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20174020/WhatsApp-Image-2021-01-20-at-17.30.02-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Vacina CoronaVac no HUB. Foto: Vítor Mendonça/Jornal de Brasília" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20174020/WhatsApp-Image-2021-01-20-at-17.30.02-1-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20174020/WhatsApp-Image-2021-01-20-at-17.30.02-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política &amp; Poder</span>
</div>
<h2>Ministério da Saúde confirma envio de vacinas da Índia ao Brasil no dia 22</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/w3-sul-ficara-fechada-em-domingo-de-enem/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/21171113/21.1.-W3-Sul.-Foto-Paulo-H.-Carvalho-Agencia-Brasilia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/21171113/21.1.-W3-Sul.-Foto-Paulo-H.-Carvalho-Agencia-Brasilia-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/21171113/21.1.-W3-Sul.-Foto-Paulo-H.-Carvalho-Agencia-Brasilia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>W3 Sul ficará fechada em domingo de Enem</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/apos-lipoaspiracao-influenciadora-esta-internada-em-estado-grave/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/21171338/135762994_154389529541254_6780229430211444872_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/21171338/135762994_154389529541254_6780229430211444872_n-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/21171338/135762994_154389529541254_6780229430211444872_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Celebridades</span>
</div>
<h2>Após lipoaspiração, influenciadora está internada em estado grave</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/regras-de-concessao-de-terrenos-para-entidades-religiosas-do-df-sao-aprimoradas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/IGREJA-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/IGREJA-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/IGREJA-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Regras de concessão de terrenos para entidades religiosas do DF são aprimoradas</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="category-posts-7" class="mvp-side-widget cat-post-widget"><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/charges/charge-do-dia-409/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><p>CHARGE DO DIA</p></div>
<div style="text-align:center"><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20214433/WhatsApp-Image-2021-01-20-at-18.22.13-300x300.jpeg" class="attachment-150x150x1x300x300 size-150x150x1x300x300 wp-post-image" alt="Charge do dia" loading="lazy" data-cat-posts-width="300" data-cat-posts-height="300" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20214433/WhatsApp-Image-2021-01-20-at-18.22.13-300x300.jpeg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20214433/WhatsApp-Image-2021-01-20-at-18.22.13-1024x1024.jpeg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20214433/WhatsApp-Image-2021-01-20-at-18.22.13-150x150.jpeg 150w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20214433/WhatsApp-Image-2021-01-20-at-18.22.13-768x768.jpeg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20214433/WhatsApp-Image-2021-01-20-at-18.22.13-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/01/20214433/WhatsApp-Image-2021-01-20-at-18.22.13.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></span></span></div></div></a></li></ul>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>

<div id='div-gpt-ad-5945559-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-3'); });
  </script>
</div>
 </div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08172301/rodape_90.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523973"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523976"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523987"><a href="https://jornaldebrasilia.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1523994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523994"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523991"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a></li>
<li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1761943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1761943"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p style="text-align: center"><span style="color: #ffffff"><strong>Baixe o App do Jornal de Brasília</strong></span></p>
<p style="text-align: center"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8" target="_blank" title="App Store"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a> <a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia" target="_blank" title="Google Play"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a></p>
<p>Copyright © 2006-2020 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='dgwt-jg-swipebox-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.5.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/slick.min.js?ver=5.5.3' id='slickjs-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.4' id='dgwt-jg-swipebox-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				jQuery( document ).ready(function () {
					var cat_posts_namespace              = window.cat_posts_namespace || {};
					cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
					cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

					cat_posts_namespace.layout_wrap_text = {
						
						preWrap : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								var _that = jQuery(this);
								_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
								_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
							});
							return;
						},
						
						add : function(_this){
							var _that = jQuery(_this);
							if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
							}else{ 
								_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).find('img').width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_wrap_text.add(_this);
							} else {
								jQuery(_this).find('img').one("load", function(){
									cat_posts_namespace.layout_wrap_text.add(_this);
								});
							}
							return;
						},
						
						setClass : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
							});
							return;
						}
					}
					cat_posts_namespace.layout_img_size = {
						
						replace : function(_this){
							var _that = jQuery(_this),
							resp_w = _that.width(),
							resp_h = _that.height(),
							orig_w = _that.data('cat-posts-width'),
							orig_h = _that.data('cat-posts-height');
							
							if( resp_w < orig_w ){
								_that.height( resp_w * orig_h / orig_w );
							} else {
								_that.height( '' );
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_img_size.replace(_this);
							} else {
								jQuery(_this).one("load", function(){
									cat_posts_namespace.layout_img_size.replace(_this);
								});
							}
							return;
						},
						setHeight : function (widget) {
							jQuery(widget).find('.cat-post-item img').each(function(){
								cat_posts_namespace.layout_img_size.handleLazyLoading(this);
							});
							return;
						}
					}

					var widget = jQuery('#category-posts-6-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				jQuery( document ).ready(function () {
					var cat_posts_namespace              = window.cat_posts_namespace || {};
					cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
					cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

					cat_posts_namespace.layout_wrap_text = {
						
						preWrap : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								var _that = jQuery(this);
								_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
								_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
							});
							return;
						},
						
						add : function(_this){
							var _that = jQuery(_this);
							if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
							}else{ 
								_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).find('img').width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_wrap_text.add(_this);
							} else {
								jQuery(_this).find('img').one("load", function(){
									cat_posts_namespace.layout_wrap_text.add(_this);
								});
							}
							return;
						},
						
						setClass : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
							});
							return;
						}
					}
					cat_posts_namespace.layout_img_size = {
						
						replace : function(_this){
							var _that = jQuery(_this),
							resp_w = _that.width(),
							resp_h = _that.height(),
							orig_w = _that.data('cat-posts-width'),
							orig_h = _that.data('cat-posts-height');
							
							if( resp_w < orig_w ){
								_that.height( resp_w * orig_h / orig_w );
							} else {
								_that.height( '' );
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_img_size.replace(_this);
							} else {
								jQuery(_this).one("load", function(){
									cat_posts_namespace.layout_img_size.replace(_this);
								});
							}
							return;
						},
						setHeight : function (widget) {
							jQuery(widget).find('.cat-post-item img').each(function(){
								cat_posts_namespace.layout_img_size.handleLazyLoading(this);
							});
							return;
						}
					}

					var widget = jQuery('#category-posts-7-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
</body>
</html>
<style>
.taboola_ads img{
	max-width:100vw !important;
}
</style>