<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46209201-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46209201-1');
</script>
<meta name="google-site-verification" content="2WPUbMoVhJ66bR0hSzNShh0nW2qJqPiYgQa2kUGe-f8" />


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();


	googletag.defineSlot('/88207759/jornaldebrasilia/2020_cabecalho_970x250/90', [[970, 250], [970, 150], [970, 90], 'fluid'], 'div-gpt-ad-1591739950298-0')
				 .defineSizeMapping(mapping1)
				 .addService(googletag.pubads());


		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();

		var mapping2 = googletag.sizeMapping()
								.addSize([1280, 800], [[300, 600], [300, 300], [300, 250]])
								.addSize([1000, 620], [[300, 600], [300, 300], [300, 250]])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();

		var mapping3 = googletag.sizeMapping()
								.addSize([1280, 800], [[728, 90], 'fluid'])
								.addSize([1000, 620], [[728, 90], 'fluid'])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_1', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-2')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_2', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-3')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-4')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_2', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-5')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_3', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-6')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_4', [[728, 90], 'fluid'], 'div-gpt-ad-1591737451518-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_5', [[728, 90], 'fluid'], 'div-gpt-ad-1591737472975-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_rodape_728x90', [[728, 90], 'fluid'], 'div-gpt-ad-1591737819585-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });</script>

<meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" />
<meta charset="UTF-8">
<meta name="robots" content="max-image-preview:standard">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-1000x600.jpeg" />
<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-1000x600.jpeg" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/" />
<meta property="og:title" content="Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019" />
<meta property="og:description" content="Questionado nesta terça sobre a falta de providências para sanar o risco de incêndio no hospital, o Ministério da Saúde não se manifestou - limitou-se a lamentar o incêndio e a morte de uma paciente, em nota" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/">
<meta name="twitter:title" content="Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019">
<meta name="twitter:description" content="Questionado nesta terça sobre a falta de providências para sanar o risco de incêndio no hospital, o Ministério da Saúde não se manifestou - limitou-se a lamentar o incêndio e a morte de uma paciente, em nota">

<title>Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019</title>
<meta name="description" content="Questionado nesta terça sobre a falta de providências para sanar o risco de incêndio no hospital, o Ministério da Saúde não se manifestou - limitou-se a lamentar o incêndio e a morte de uma paciente, em nota" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019" />
<meta property="og:description" content="Questionado nesta terça sobre a falta de providências para sanar o risco de incêndio no hospital, o Ministério da Saúde não se manifestou - limitou-se a lamentar o incêndio e a morte de uma paciente, em nota" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/" />
<meta property="og:site_name" content="Jornal de Brasília" />
<meta property="article:publisher" content="https://www.facebook.com/jornaldebrasilia" />
<meta property="article:published_time" content="2020-10-28T01:02:55+00:00" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OficialJBr" />
<meta name="twitter:site" content="@OficialJBr" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldebrasilia.com.br/#organization","name":"Jornal de Bras\u00edlia","url":"https://jornaldebrasilia.com.br/","sameAs":["https://www.facebook.com/jornaldebrasilia","https://instagram.com/jornaldebrasilia","https://www.youtube.com/jornaldebrasilia","https://twitter.com/OficialJBr"],"logo":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#logo","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/Marca_JBr2.png","width":128,"height":35,"caption":"Jornal de Bras\u00edlia"},"image":{"@id":"https://jornaldebrasilia.com.br/#logo"}},{"@type":"WebSite","@id":"https://jornaldebrasilia.com.br/#website","url":"https://jornaldebrasilia.com.br/","name":"Jornal de Bras\u00edlia","description":"Informa\u00e7\u00e3o e Opini\u00e3o","publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornaldebrasilia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/#primaryimage","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1.jpeg","width":1200,"height":750},{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/#webpage","url":"https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/","name":"Minist\u00e9rio sabia de riscos de inc\u00eandio em hospital pelo menos desde abril de 2019","isPartOf":{"@id":"https://jornaldebrasilia.com.br/#website"},"primaryImageOfPage":{"@id":"https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/#primaryimage"},"datePublished":"2020-10-28T01:02:55+00:00","dateModified":"2020-10-28T01:02:55+00:00","description":"Questionado nesta ter\u00e7a sobre a falta de provid\u00eancias para sanar o risco de inc\u00eandio no hospital, o Minist\u00e9rio da Sa\u00fade n\u00e3o se manifestou - limitou-se a lamentar o inc\u00eandio e a morte de uma paciente, em nota","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/"]}]},{"@type":"Article","@id":"https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/#article","isPartOf":{"@id":"https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/#webpage"},"author":{"@id":"https://jornaldebrasilia.com.br/#/schema/person/e0e3dea47a16dc06d2bd8229c0fdd80d"},"headline":"Minist\u00e9rio sabia de riscos de inc\u00eandio em hospital pelo menos desde abril de 2019","datePublished":"2020-10-28T01:02:55+00:00","dateModified":"2020-10-28T01:02:55+00:00","mainEntityOfPage":{"@id":"https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/#webpage"},"publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"image":{"@id":"https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/#primaryimage"},"keywords":"HFB,Hospital de bonsucesso,Minist\u00e9rio da Sa\u00fade","articleSection":"Brasil","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://jornaldebrasilia.com.br/#/schema/person/e0e3dea47a16dc06d2bd8229c0fdd80d","name":"Marcus Eduardo Pereira","image":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/12/EmblemaJBr-Quadrado-150x150.jpg","caption":"Marcus Eduardo Pereira"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo;" href="https://jornaldebrasilia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal de Brasília &raquo; Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019" href="https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css' href='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/css/slick.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://jornaldebrasilia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1778851' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fbrasil%2Fministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fbrasil%2Fministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019%2F&#038;format=xml" />
<style>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</style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '519080241604777', {}, {
    "agent": "wordpress-5.4.2-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal de Brasília";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pelo seu cadastro!";
oneSignal_options['welcomeNotification']['url'] = "https://jornaldebrasilia.com.br/";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notificações do Jornal de Brasília?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As Notificações serão Exibidas em seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é o formato que você receberá';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Quero Receber';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://jornaldebrasilia.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/EmblemaJBr-Quadrado-300x300.jpg" />

<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-10372-1/CT-102');
</script>
<script>
var getTailTargetParam = function(a) {
var ttCookieName = "_ttdmp";
if (!window._ttprofilescache) {
window._ttprofilescache = {};
try {
var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
var d = c ? c.pop().split('|') : [];
for (var i = 0; i < d.length; i++) {
var kv = d[i].split(":");
if (kv[1] && kv[1].indexOf(",") > 0) {
window._ttprofilescache[kv[0]] = kv[1].split(",");
} else {
window._ttprofilescache[kv[0]] = kv[1];
}
}
} catch (e) {
}
}
return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};
</script>

</head>
<body class="post-template-default single single-post postid-1778851 single-format-standard">

<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14194541" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
	</noscript>

<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-float-container"><ul id="menu-float" class="menu"><li id="menu-item-1488729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488729"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-1680928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680928"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1488726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488726"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1488741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488741"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1494282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494282"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1488755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488755"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li>
<li id="menu-item-1488758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488758"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li>
<li id="menu-item-1488761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488761"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a>
<ul class="sub-menu">
<li id="menu-item-1727702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727702"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
</ul>
</li>
<li id="menu-item-1516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516070"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li>
<li id="menu-item-1516047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516047"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li>
<li id="menu-item-1489059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489059"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1488743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488743"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
<li id="menu-item-1672344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672344"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-vinho/">Prazeres do vinho</a></li>
</ul>
</li>
<li id="menu-item-1488747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488747"><a href="https://jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos &#038; Carreiras</a></li>
<li id="menu-item-1488717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488717"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488720"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1488731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488731"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1488723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488723"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1488737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488737"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1494296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494296"><a href="https://jornaldebrasilia.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-1488740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488740"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1709036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709036"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1777050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1682156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682156"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1747282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1703824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703824"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1702411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702411"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">De Passagem</a></li>
<li id="menu-item-1499406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1682155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682155"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1758150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758150"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1499409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499409"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
<li id="menu-item-1489044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
<li id="menu-item-1489047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489047"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
<li id="menu-item-1489050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li id="menu-item-1659230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659230"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
<li id="menu-item-1655904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655904"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
<li id="menu-item-1662293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662293"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
<li id="menu-item-1659229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659229"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1755626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755626"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbr-news/">JBr News</a></li>
<li id="menu-item-1731733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731733"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1488783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488783"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1488786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488786"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
<li id="menu-item-1488789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488789"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1488792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488792"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
<li id="menu-item-1579044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, estilo &#038; beleza</a></li>
<li id="menu-item-1761939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1761939"><a href="https://jornaldebrasilia.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-1773865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773865"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1541811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541811"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1722493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722493"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
<li id="menu-item-1523972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523972"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li>
<li id="menu-item-1761938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1761938"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Siga o Jornal de Brasília</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form role="search" method="get" id="searchform" action="https://jornaldebrasilia.com.br/pesquisa">
<div>
<input type="text" value="" name="q" id="q" placeholder="BUSCAR" />

</div>
</form>
</div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1591739950298-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591739950298-0'); });
  </script>
</div>
 </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/OficialJBr" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://jornaldebrasilia.com.br/"><img itemprop="logo" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal de Brasília</h2>
<div class="mvp-drop-nav-title left">
<h4>Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1487892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487892"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-1680931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680931"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li>
</ul>
</li>
<li id="menu-item-1487894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487894"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1487897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487897"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1494305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494305"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1487901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487901"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li>
<li id="menu-item-1487904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487904"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li>
<li id="menu-item-1487907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487907"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a>
<ul class="sub-menu">
<li id="menu-item-1727697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727697"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li>
</ul>
</li>
<li id="menu-item-1487919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487919"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li>
<li id="menu-item-1516055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516055"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li>
<li id="menu-item-1487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487918"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1487921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487921"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1488692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488692"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1487913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487913"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1487922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487922"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1487916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487916"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1487925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487925"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1777053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777053"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1777046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777046"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1682158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682158"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li>
<li id="menu-item-1747280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1747280"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1703900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1499402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499402"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1702406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1682146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682146"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1758149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758149"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1487928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487928"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li>
<li id="menu-item-1489062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489062"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li>
<li id="menu-item-1644685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1644685"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
<li id="menu-item-1672346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672346"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-vinho/">Prazeres do vinho</a></li>
</ul>
</li>
<li id="menu-item-1487931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487931"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li>
<li id="menu-item-1487934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487934"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li>
<li id="menu-item-1659236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659236"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li>
<li id="menu-item-1655900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li>
<li id="menu-item-1662282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li>
<li id="menu-item-1659235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659235"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1755631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755631"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbr-news/">JBr News</a></li>
<li id="menu-item-1731871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731871"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1487937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487937"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li>
<li id="menu-item-1487939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487939"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1487940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487940"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li>
<li id="menu-item-1578741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578741"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, Estilo &#038; Beleza</a></li>
<li id="menu-item-1489070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489070"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1761941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1761941"><a href="https://jornaldebrasilia.com.br/category/opiniao/">Opinião</a></li>
<li id="menu-item-1704506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1704506"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1773895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773895"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1541804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541804"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1489073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489073"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/professor-m/">Professor M.</a></li>
<li id="menu-item-1722497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722497"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: true }</script>
<link rel="preload" href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
</header>
<div id="mvp-main-body-wrap" class="left relative"> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://jornaldebrasilia.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019</h1>
<span class="mvp-post-excerpt left"><p>Questionado nesta terça sobre a falta de providências para sanar o risco de incêndio no hospital, o Ministério da Saúde não se manifestou &#8211; limitou-se a lamentar o incêndio e a morte de uma paciente, em nota</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/12/EmblemaJBr-Quadrado-80x80.jpg" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-27">27/10/2020 às 10:02 pm</time></span>
<meta itemprop="dateModified" content="2020-10-27 10:02 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://jornaldebrasilia.com.br/author/marcus-pereira/" title="Posts de Marcus Eduardo Pereira" rel="author">Marcus Eduardo Pereira</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="750" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1.jpeg 1200w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-300x188.jpeg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-1024x640.jpeg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-768x480.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-1000x600.jpeg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/&amp;t=Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019 -&amp;url=https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-1000x600.jpeg&amp;description=Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#f3cc80869199969087cebe9a9d9a8087305a819a9cd38092919a92d39796d3819a80909c80d39796d39a9d9030599d979a9cd3969ed39b9c80839a87929fd383969f9cd39e969d9c80d39796809796d39291819a9fd39796d3c1c3c2cad5929e83c8b1bcb7aaced39b87878380c9dcdc999c819d929f9796918192809a9f9a92dd909c9edd9181dc918192809a9fdc9e9a9d9a808796819a9cde8092919a92de9796de819a80909c80de9796de9a9d90969d979a9cde969ede9b9c80839a87929fde83969f9cde9e969d9c80de9796809796de9291819a9fde9796dec1c3c2cadc">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/&amp;t=Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartilhar</span>
</li>
</a>
<a href="whatsapp://send?text=Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019 https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/&amp;media=https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-1000x600.jpeg&amp;description=Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019 -&amp;url=https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#7b44080e19111e180f4636121512080fb8d20912145b081a19121a5b1f1e5b0912081814085b1f1e5b121518b8d1151f12145b1e165b1314080b120f1a175b0b1e17145b161e1514085b1f1e081f1e5b1a190912175b1f1e5b494b4a425d1a160b4039343f22463a18131e125b1e080f1e5b1a090f121c145b12150f1e091e08081a150f1e5b1e5b0b1e15081e125b1e165b1814160b1a090f121713b8da5617145b1814165b0d1418b8d1555b3814151d12091a415b130f0f0b08415454111409151a171f1e19091a081217121a551814165519095419091a0812175416121512080f1e09121456081a19121a561f1e56091208181408561f1e561215181e151f1214561e16561314080b120f1a17560b1e171456161e151408561f1e081f1e561a19091217561f1e56494b4a4254">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div id="content-single">
<div class="JBrAds-antes-do-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 20px; ">
<div align="center">
<font size="-2">
<span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">PUBLICIDADE</span>
</font>
</div>
<div style="background-image: url(https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/11/fundopontilhado3.png); text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 5px;">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
																	(function() {
																	  var ie = /msie/i.test(navigator.userAgent),
																	  ieBox = ie && (document.compatMode == null || document.compatMode == "BackCompat"),
																	  canvasEl = ieBox ? document.body : document.documentElement,
																	  wd = window.innerWidth || canvasEl.clientWidth, sz = "[[728,90]]";
																	  if (wd <= 680) {
																		sz = '[[320,100],[320,50],[300,100],[300,50],[300,250],[250,250],[336,280]]';
																	  } else if (wd <= 900){
																		sz = '[[728,90]]';
																	  }
																	  document.write('<scr'+'ipt data-sizes="'+sz+'" data-vendor="r7.com" data-pos="banner" data-context="principal" src="https://sc.r7.com/r7/js/adPartner.min.js"></scr'+'ipt>');
																	})();
																	</script>
</div>
</div>
<p>Um relatório produzido em abril de 2019 por uma equipe de engenheiros, a pedido do Ministério da Saúde, constatou diversos problemas na estrutura de combate a incêndios do Hospital Federal de Bonsucesso (HFB), na zona norte do Rio. Um ano e meio depois, nada foi feito e nesta terça-feira, 27, o hospital pegou fogo, matando pelo menos dois pacientes.</p>
<p>Questionado nesta terça sobre a falta de providências para sanar o risco de incêndio no hospital, o Ministério da Saúde não se manifestou &#8211; limitou-se a lamentar o incêndio e a morte de uma paciente, em nota. Em setembro de 2019, de posse desse relatório, a Defensoria Pública da União cobrou providências da direção do HFB para ajustar o hospital às normas de segurança e solicitou ao Corpo de Bombeiros que fizesse uma vistoria na unidade de saúde.</p>
<p>&#8220;Depois disso, a Defensoria fez seu papel de reforçar reiteradamente a necessidade de providência urgente aos órgãos competentes&#8221;, informou, em nota, a Defensoria. &#8220;Sobre as razões de as demandas não terem sido atendidas, não temos como responder. Sugerimos que as perguntas sejam encaminhadas aos responsáveis pela gestão do HFB&#8221;</p>
</div>
<br /><br />
<div class="taboola_ads">
<hr>
<div><span class="mvp-widget-home-title">Leia também</span>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
															window._taboola = window._taboola || [];
															_taboola.push({
															mode: 'alternating-thumbnails-a',
															container: 'taboola-below-article-thumbnails',
															placement: 'Below Article Thumbnails',
															target_type: 'mix'
															});
																</script></div>
</div>
<br /><br />
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://jornaldebrasilia.com.br/tag/hfb/" rel="tag">HFB</a><a href="https://jornaldebrasilia.com.br/tag/hospital-de-bonsucesso/" rel="tag">Hospital de bonsucesso</a><a href="https://jornaldebrasilia.com.br/tag/ministerio-da-saude/" rel="tag">Ministério da Saúde</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif" />
<meta itemprop="url" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08171934/70-black.gif">
</div>
<meta itemprop="name" content="Jornal de Brasília">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidade</span>

<div id='div-gpt-ad-5945559-7'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-7'); });
  </script>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="category-posts-6" class="mvp-side-widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/edicao-digital/edicao-digital-27-10-2020/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank">
<p>EDIÇÃO DIGITAL</p></div>
<span class="cat-post-thumbnail cat-post-none"><img width="300" height="396" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27093510/27_10_2020-1a-1-560x600.jpg" class="attachment-300x396 size-300x396 wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27093510/27_10_2020-1a-1.jpg 757w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27093510/27_10_2020-1a-1-227x300.jpg 227w" sizes="(max-width: 300px) 100vw, 300px" /></span>
</a></div></a></li></ul>
</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>

<div id='div-gpt-ad-5945559-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-2'); });
  </script>
</div>
 </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Mais lidas</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Últimas</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://jornaldebrasilia.com.br/cidades/parlamentares-fazem-reivindicacoes-ao-gdf/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/20220557/hermeto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/20220557/hermeto-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/20220557/hermeto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Parlamentares fazem reivindicações ao GDF</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/sindicato-disponibilizara-testes-da-covid-19-gratuitos-a-professores-de-escolas-particulares/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-26-at-13.43.10-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-26-at-13.43.10-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-26-at-13.43.10-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Sindicato disponibilizará testes da covid-19 gratuitos a professores de escolas particulares</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/pl-proibe-utilizacao-de-animais-em-pesquisa-de-produtos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/Leandro-Grass-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/Leandro-Grass-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/03/Leandro-Grass-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>PL proíbe utilização de animais em pesquisa de produtos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/clica-brasilia/celebridades/gusttavo-lima-fatura-r-600-mil-com-videoclipe-e-sertanejos-desconfiam-de-separacao/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/21093445/gus-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/21093445/gus-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/21093445/gus-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Celebridades</span>
</div>
<h2>Gusttavo Lima fatura R$ 600 mil com videoclipe e sertanejos desconfiam de separação</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/economia/medidas-para-financiar-o-renda-cidada-vao-de-fim-de-abono-a-corte-de-salarios/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/dinheiro-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/dinheiro-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/dinheiro-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Economia</span>
</div>
<h2>Medidas para financiar o Renda Cidadã vão de fim de abono a corte de salários</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/anderson-torres-missao-sendo-cumprida-na-seguranca/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/15NH4f1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/15NH4f1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/10/15NH4f1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Anderson Torres: “Missão sendo cumprida na Segurança”</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-036/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">JBr News</span>
</div>
<h2>JBr News #036 &#8211; De onde vem a popularidade de Bolsonaro?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/clica-brasilia/celebridades/mayra-cardi-presenteia-funcionario-com-apartamento-te-amo-meu-amigo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27103616/mayra-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27103616/mayra-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27103616/mayra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Celebridades</span>
</div>
<h2>Mayra Cardi presenteia funcionário com apartamento: &#8216;Te amo meu amigo&#8217;</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbr-news/jbr-news-035/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="JBr News" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/JBr-News-001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">JBr News</span>
</div>
<h2>JBr News #035 &#8211; Vacina é assunto de juiz?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/concursos-e-carreiras/inova-digital/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26140143/inova-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="SEBRAE Inova Digital. Participe do maior evento de marketing digital e inovação da capital do país." srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26140143/inova-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26140143/inova-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Concursos &amp; Carreiras</span>
</div>
<h2>SEBRAE Inova Digital. Participe do maior evento de marketing digital e inovação da capital do país.</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bio-sem-neura/bio-sem-neura-038/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/25121917/transplantes-8fca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/25121917/transplantes-8fca-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/25121917/transplantes-8fca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Bio sem Neura</span>
</div>
<h2>Bio sem Neura #038 &#8211; Transplante de órgãos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-e-credibilidade-052/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/24163917/Capas-Horizontais-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/24163917/Capas-Horizontais-2-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/24163917/Capas-Horizontais-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span>
</div>
<h2>Imagem e Credibilidade #052 &#8211; Enquanto a covid avança, como o mundo nos enxerga?</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://jornaldebrasilia.com.br/brasil/ministerio-sabia-de-riscos-de-incendio-em-hospital-pelo-menos-desde-abril-de-2019/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27220054/hospitalbonsucesso1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span>
</div>
<h2>Ministério sabia de riscos de incêndio em hospital pelo menos desde abril de 2019</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/politica-e-poder/bolsonaro-participa-de-workshop-sobre-caca-gripen-ao-lado-de-ministros-e-de-maia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27215551/bolsonaro345-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27215551/bolsonaro345-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/27215551/bolsonaro345-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política &amp; Poder</span>
</div>
<h2>Bolsonaro participa de workshop sobre caça Gripen ao lado de ministros e de Maia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/brasil/queda-no-numero-de-anticorpos-nao-indica-imunidade-menor-dizem-cientistas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/xvacina.jpg.pagespeed.ic_.IKztjNnMuT-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/xvacina.jpg.pagespeed.ic_.IKztjNnMuT-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/09/xvacina.jpg.pagespeed.ic_.IKztjNnMuT-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span>
</div>
<h2>Queda no número de anticorpos não indica imunidade menor, dizem cientistas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/mundo/coronavirus-eua-tem-media-diaria-de-70-mil-novos-casos-a-maior-ja-registrada/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/000_1W574K-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/000_1W574K-1-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/000_1W574K-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span>
</div>
<h2>Coronavírus: EUA têm média diária de 70 mil novos casos, a maior já registrada</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/agentes-socioeducativos-poderao-portar-arma-fora-do-local-de-trabalho/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="48" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/05/armas.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/05/armas.jpg 1000w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/05/armas-300x180.jpg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/05/armas-768x461.jpg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/05/armas-238x143.jpg 238w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Agentes socioeducativos poderão portar arma fora do local de trabalho</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://jornaldebrasilia.com.br/cidades/hospitais-terao-que-oferecer-camas-e-macas-adaptadas-para-deficientes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/hospital-de-campanha-pm-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/hospital-de-campanha-pm-80x80.jpg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/08/hospital-de-campanha-pm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cidades</span>
</div>
<h2>Hospitais terão que oferecer camas e macas adaptadas para deficientes</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="category-posts-7" class="mvp-side-widget cat-post-widget"><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/charges/charge-do-dia-261020/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><p>CHARGE DO DIA</p></div>
<div style="text-align:center"><span class="cat-post-thumbnail cat-post-none"><img width="300" height="300" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26111612/chargedodia26102020-300x300.jpeg" class="attachment-300x300 size-300x300 wp-post-image" alt="Charge do dia" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26111612/chargedodia26102020-300x300.jpeg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26111612/chargedodia26102020-1024x1024.jpeg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26111612/chargedodia26102020-150x150.jpeg 150w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26111612/chargedodia26102020-768x768.jpeg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26111612/chargedodia26102020-80x80.jpeg 80w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/26111612/chargedodia26102020.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></span></div></div></a></li></ul>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidade</span>

<div id='div-gpt-ad-5945559-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-3'); });
  </script>
</div>
 </div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://jornaldebrasilia.com.br/"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2020/10/08172301/rodape_90.gif" alt="Jornal de Brasília" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a></li>
<li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523976"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li>
<li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523979"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li>
<li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523987"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a></li>
<li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li>
<li id="menu-item-1523994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523994"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523991"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a></li>
<li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li>
<li id="menu-item-1761943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1761943"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p style="text-align: center"><span style="color: #ffffff"><strong>Baixe o App do Jornal de Brasília</strong></span></p>
<p style="text-align: center"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8" target="_blank" title="App Store"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a> <a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia" target="_blank" title="Google Play"><img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></a></p>
<p>Copyright © 2006-2020 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<link rel='stylesheet' id='dgwt-jg-swipebox-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/slick.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.4'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
</body>
</html>
<style>
.taboola_ads img{
	max-width:100vw !important;
}
</style>