<!DOCTYPE html><html lang="pt-BR"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46209201-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46209201-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}</script>   <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();


	googletag.defineSlot('/88207759/jornaldebrasilia/2020_cabecalho_970x250/90', [[970, 250], [970, 150], [970, 90], 'fluid'], 'div-gpt-ad-1591739950298-0')
				 .defineSizeMapping(mapping1)
				 .addService(googletag.pubads());


		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});</script>   <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
								.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90]])
								.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50]])
								.build();

		var mapping2 = googletag.sizeMapping()
								.addSize([1280, 800], [[300, 600], [300, 300], [300, 250]])
								.addSize([1000, 620], [[300, 600], [300, 300], [300, 250]])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();

		var mapping3 = googletag.sizeMapping()
								.addSize([1280, 800], [[728, 90], 'fluid'])
								.addSize([1000, 620], [[728, 90], 'fluid'])
								.addSize([320, 700], [[300, 250], [250, 250], [200, 200]])
								.addSize([320, 400], [[300, 250], [250, 250], [200, 200]])
								.addSize([0, 0], [[300, 250], [250, 250], [200, 200]])
								.build();


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_1', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-2')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_lateral_300x600/250_2', [[300, 600], [300, 300], [300, 250], 'fluid'], 'div-gpt-ad-5945559-3')
				 .defineSizeMapping(mapping2)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-4')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_2', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-5')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_3', [[728, 90], 'fluid'], 'div-gpt-ad-5945559-6')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_4', [[728, 90], 'fluid'], 'div-gpt-ad-1591737451518-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_in-text_5', [[728, 90], 'fluid'], 'div-gpt-ad-1591737472975-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());


		googletag.defineSlot('/88207759/jornaldebrasilia/2020_internas_rodape_728x90', [[728, 90], 'fluid'], 'div-gpt-ad-1591737819585-0')
				 .defineSizeMapping(mapping3)
				 .addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });</script> <meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" /><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/EmblemaJBr-Quadrado.jpg" /><link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-1000x600.jpg" /><meta name="twitter:image" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-1000x600.jpg" /><meta property="og:url" content="https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/" /><meta property="og:title" content="Covas anuncia fechamento do hospital de campanha do Pacaembu" /><meta property="og:description" content="Segundo Covas, a taxa de ocupação nos últimos dez dias nos hospitais de campanha está abaixo de 50%" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/"><meta name="twitter:title" content="Covas anuncia fechamento do hospital de campanha do Pacaembu"><meta name="twitter:description" content="Segundo Covas, a taxa de ocupação nos últimos dez dias nos hospitais de campanha está abaixo de 50%"><title>Covas anuncia fechamento do hospital de campanha do Pacaembu</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Lato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CLato&#038;display=swap" /><meta name="description" content="Segundo Covas, a taxa de ocupação nos últimos dez dias nos hospitais de campanha está abaixo de 50%" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Covas anuncia fechamento do hospital de campanha do Pacaembu" /><meta property="og:description" content="Segundo Covas, a taxa de ocupação nos últimos dez dias nos hospitais de campanha está abaixo de 50%" /><meta property="og:url" content="https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/" /><meta property="og:site_name" content="JBr." /><meta property="article:author" content="https://facebook.com/jornaldebrasilia" /><meta property="article:published_time" content="2020-06-26T17:41:01+00:00" /><meta property="article:modified_time" content="2020-06-26T17:43:17+00:00" /><meta property="og:image" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1365" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/OficialJBr" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornaldebrasilia.com.br/#organization","name":"Jornal de Bras\u00edlia","url":"https://jornaldebrasilia.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#logo","inLanguage":"pt-BR","url":"https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/Marca_JBr2.png","width":128,"height":35,"caption":"Jornal de Bras\u00edlia"},"image":{"@id":"https://jornaldebrasilia.com.br/#logo"}},{"@type":"WebSite","@id":"https://jornaldebrasilia.com.br/#website","url":"https://jornaldebrasilia.com.br/","name":"JBr.","description":"De Bras\u00edlia, e ponto.","publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornaldebrasilia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/#primaryimage","inLanguage":"pt-BR","url":"https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha.jpg","width":2048,"height":1365},{"@type":"WebPage","@id":"https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/#webpage","url":"https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/","name":"Covas anuncia fechamento do hospital de campanha do Pacaembu","isPartOf":{"@id":"https://jornaldebrasilia.com.br/#website"},"primaryImageOfPage":{"@id":"https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/#primaryimage"},"datePublished":"2020-06-26T17:41:01+00:00","dateModified":"2020-06-26T17:43:17+00:00","description":"Segundo Covas, a taxa de ocupa\u00e7\u00e3o nos \u00faltimos dez dias nos hospitais de campanha est\u00e1 abaixo de 50%","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/"]}]},{"@type":"Article","@id":"https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/#article","isPartOf":{"@id":"https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/#webpage"},"author":{"@id":"https://jornaldebrasilia.com.br/#/schema/person/61fc22a6b3aeb06b75e324818f414e1d"},"headline":"Covas anuncia fechamento do hospital de campanha do Pacaembu","datePublished":"2020-06-26T17:41:01+00:00","dateModified":"2020-06-26T17:43:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/#webpage"},"publisher":{"@id":"https://jornaldebrasilia.com.br/#organization"},"image":{"@id":"https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/#primaryimage"},"keywords":"Covas,fechamento,hospital de campanha,prefeito,SP","articleSection":"Brasil","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://jornaldebrasilia.com.br/#/schema/person/61fc22a6b3aeb06b75e324818f414e1d","name":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia","image":{"@type":"ImageObject","@id":"https://jornaldebrasilia.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=96&d=wp_user_avatar&r=g","caption":"Reda\u00e7\u00e3o Jornal de Bras\u00edlia"},"sameAs":["https://facebook.com/jornaldebrasilia","https://instagram.com/jornaldebrasilia","https://twitter.com/https://twitter.com/OficialJBr","https://www.youtube.com/channel/UCP0TF7DWTJixt1vVYpyN73A","https://soundcloud.com/jornaldebrasilia"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//depasecg58tfl.cloudfront.net' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para JBr. &raquo;" href="https://jornaldebrasilia.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para JBr. &raquo;" href="https://jornaldebrasilia.com.br/comments/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://depasecg58tfl.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-custom-style-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/style-f52d4d44f385fc83ac05a4f86c1761b3.css' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='mvp-reset-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/css/reset-35729bb744f332a23d1f5676d13afcca.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/font-awesome/css/font-awesome-bb11161e9c24fa5a7dcce54bd152483c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mvp-media-queries-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/css/media-queries-9d66c577509d711471ecd0d3bd4888ab.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slickcss-css' href='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/css/slick-562b8749f82d7bba496613ed5da5568b.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://depasecg58tfl.cloudfront.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://jornaldebrasilia.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://depasecg58tfl.cloudfront.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=1729709' /><link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fbrasil%2Fcovas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fbrasil%2Fcovas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu%2F&#038;format=xml" /><style>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</style> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '519080241604777', {}, {
    "agent": "wordpress-5.3.3-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=519080241604777&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal de Brasília";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pelo seu cadastro!";
oneSignal_options['welcomeNotification']['url'] = "https://jornaldebrasilia.com.br/";
oneSignal_options['path'] = "https://depasecg58tfl.cloudfront.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a76584b-4903-4cb9-b550-82d6a06974fc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Você deseja receber notificações do Jornal de Brasília?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As Notificações serão Exibidas em seu Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Este é o formato que você receberá';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Quero Receber';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://jornaldebrasilia.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir Notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script>(function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-10372-1/CT-102');</script> <script>var getTailTargetParam = function(a) {
var ttCookieName = "_ttdmp";
if (!window._ttprofilescache) {
window._ttprofilescache = {};
try {
var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
var d = c ? c.pop().split('|') : [];
for (var i = 0; i < d.length; i++) {
var kv = d[i].split(":");
if (kv[1] && kv[1].indexOf(",") > 0) {
window._ttprofilescache[kv[0]] = kv[1].split(",");
} else {
window._ttprofilescache[kv[0]] = kv[1];
}
}
} catch (e) {
}
}
return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
};</script> </head><body class="post-template-default single single-post postid-1729709 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://jornaldebrasilia.com.br/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JBr." data-rjs="2" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="JBr." data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-float-container"><ul id="menu-float" class="menu"><li id="menu-item-1488729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488729"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a><ul class="sub-menu"><li id="menu-item-1680928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680928"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li></ul></li><li id="menu-item-1488726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488726"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li><li id="menu-item-1488741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488741"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a><ul class="sub-menu"><li id="menu-item-1494282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494282"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li><li id="menu-item-1488755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488755"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li><li id="menu-item-1488758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488758"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li><li id="menu-item-1488761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488761"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a><ul class="sub-menu"><li id="menu-item-1727702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727702"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li></ul></li><li id="menu-item-1516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516070"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li><li id="menu-item-1516047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516047"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li><li id="menu-item-1489059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489059"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li></ul></li><li id="menu-item-1488743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488743"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li id="menu-item-1672343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672343"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li><li id="menu-item-1672344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672344"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li></ul></li><li id="menu-item-1488747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488747"><a href="https://jornaldebrasilia.com.br/category/concursos-e-carreiras/">Concursos &#038; Carreiras</a></li><li id="menu-item-1488717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1488717"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li><li id="menu-item-1488720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488720"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li><li id="menu-item-1488731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488731"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li><li id="menu-item-1488723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488723"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li><li id="menu-item-1488737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488737"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li><li id="menu-item-1494296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494296"><a href="https://jornaldebrasilia.com.br/category/saude/">Saúde</a></li><li id="menu-item-1488740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1488740"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a><ul class="sub-menu"><li id="menu-item-1709036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709036"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bio-sem-neura/">Bio sem Neura</a></li><li id="menu-item-1682156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682156"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li><li id="menu-item-1703824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703824"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li><li id="menu-item-1702411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702411"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">De Passagem</a></li><li id="menu-item-1499406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li><li id="menu-item-1682155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682155"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li><li id="menu-item-1499409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499409"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li><li id="menu-item-1489044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li><li id="menu-item-1489047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489047"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li><li id="menu-item-1489050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489050"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li><li id="menu-item-1659230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659230"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li><li id="menu-item-1655904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655904"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li><li id="menu-item-1662293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662293"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li><li id="menu-item-1659229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659229"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li><li id="menu-item-1488783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488783"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li><li id="menu-item-1488786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488786"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li><li id="menu-item-1488789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488789"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li><li id="menu-item-1488792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488792"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li><li id="menu-item-1579044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579044"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, estilo &#038; beleza</a></li><li id="menu-item-1541811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541811"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li><li id="menu-item-1722493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722493"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li></ul></li><li id="menu-item-1523972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523972"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Siga o Jornal de Brasília</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://jornaldebrasilia.com.br/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div id='div-gpt-ad-1591739950298-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591739950298-0'); });</script> </div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/OficialJBr" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/jornaldebrasilia" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://jornaldebrasilia.com.br/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JBr." data-rjs="2" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" /><noscript><img itemprop="logo" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="JBr." data-rjs="2" /></noscript></a> <a class="mvp-nav-logo-small" href="https://jornaldebrasilia.com.br/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JBr." data-rjs="2" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif" alt="JBr." data-rjs="2" /></noscript></a><h2 class="mvp-logo-title">JBr.</h2><div class="mvp-drop-nav-title left"><h4>Covas anuncia fechamento do hospital de campanha do Pacaembu</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1487892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487892"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a><ul class="sub-menu"><li id="menu-item-1680931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1680931"><a href="https://jornaldebrasilia.com.br/category/60anos/">60 Anos, 60 Histórias</a></li></ul></li><li id="menu-item-1487894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487894"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li><li id="menu-item-1487897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487897"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a><ul class="sub-menu"><li id="menu-item-1494305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494305"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/cinema-clica-brasilia/">Cinema</a></li><li id="menu-item-1487901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487901"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/eventos/">Eventos</a></li><li id="menu-item-1487904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487904"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/exposicoes/">Exposições</a></li><li id="menu-item-1487907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487907"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/">Literatura</a><ul class="sub-menu"><li id="menu-item-1727697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727697"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/literatura/folhetim-outro-lugar-na-solidao/">Folhetim &#8220;Outro Lugar na Solidão&#8221;</a></li></ul></li><li id="menu-item-1487919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487919"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/musica/">Música</a></li><li id="menu-item-1516055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1516055"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/shodo/">Na Balada com Shodo</a></li><li id="menu-item-1487918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487918"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/teatro-danca/">Teatro e Dança</a></li></ul></li><li id="menu-item-1487921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1487921"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li><li id="menu-item-1488692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488692"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li><li id="menu-item-1487913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487913"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li><li id="menu-item-1487922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487922"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li><li id="menu-item-1487916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487916"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li><li id="menu-item-1487925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1487925"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a><ul class="sub-menu"><li id="menu-item-1682158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682158"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/bsbtek/">BsbTek</a></li><li id="menu-item-1702406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702406"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/de-passagem/">de Passagem</a></li><li id="menu-item-1703900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/conta-giros/">Conta Giros</a></li><li id="menu-item-1499402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499402"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li><li id="menu-item-1682146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1682146"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/educar-acao/">Educar é ação</a></li><li id="menu-item-1487928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487928"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/esplanada/">Esplanada</a></li><li id="menu-item-1489062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489062"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/figuras-brasilia/">Figuras de Brasília</a></li><li id="menu-item-1644685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1644685"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li id="menu-item-1672345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672345"><a href="https://jornaldebrasilia.com.br/category/gastronomia/lu-barbo/">Luciana Barbo</a></li><li id="menu-item-1672346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1672346"><a href="https://jornaldebrasilia.com.br/category/gastronomia/prazeres-copo/">Prazeres do copo</a></li></ul></li><li id="menu-item-1487931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487931"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/gilberto-amaral/">Gilberto Amaral</a></li><li id="menu-item-1487934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487934"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias-da-bola/">Histórias da Bola</a></li><li id="menu-item-1659236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659236"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/historias/">Histórias de Brasília</a></li><li id="menu-item-1655900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655900"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/imagem-e-credibilidade/">Imagem &#038; Credibilidade</a></li><li id="menu-item-1662282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662282"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/inovacao/">Inovação</a></li><li id="menu-item-1659235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659235"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/in-formacao/">(in) Formação</a></li><li id="menu-item-1487937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487937"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/mandando-a-letra/">Mandando a Letra</a></li><li id="menu-item-1487939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487939"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li><li id="menu-item-1487940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487940"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/minha-brasilia/">Minha Brasília</a></li><li id="menu-item-1578741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1578741"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/moda/">Moda, Estilo &#038; Beleza</a></li><li id="menu-item-1489070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489070"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/na-garagem/">Na Garagem</a></li><li id="menu-item-1704506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1704506"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pense-direito/">Pense Direito</a></li><li id="menu-item-1541804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1541804"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li><li id="menu-item-1489073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1489073"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/professor-m/">Professor M.</a></li><li id="menu-item-1722497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1722497"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li></ul></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav> <script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: true }</script> </header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://jornaldebrasilia.com.br/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Covas anuncia fechamento do hospital de campanha do Pacaembu</h1> <span class="mvp-post-excerpt left"><p>Segundo Covas, a taxa de ocupação nos últimos dez dias nos hospitais de campanha está abaixo de 50%</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=46&#038;d=https%3A%2F%2Fjornaldebrasilia.com.br%2Fwp-content%2Fuploads%2F2019%2F12%2FEmblemaJBr-Quadrado-80x80.jpg&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c892685b3c6a21d796f7ba83b84e9f04?s=46&#038;d=https%3A%2F%2Fjornaldebrasilia.com.br%2Fwp-content%2Fuploads%2F2019%2F12%2FEmblemaJBr-Quadrado-80x80.jpg&#038;r=g" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span><p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-26">26/06/2020</time></span><meta itemprop="dateModified" content="2020-06-26 2:43 pm"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://jornaldebrasilia.com.br/author/deboa-brasilia/" title="Posts de Redação Jornal de Brasília" rel="author">Redação Jornal de Brasília</a></span> <a href="https://twitter.com/OficialJBr" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="2048" height="1365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202048%201365'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha.jpg 2048w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-300x200.jpg 300w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-1024x683.jpg 1024w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-768x512.jpg 768w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-1536x1024.jpg 1536w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha.jpg" /><noscript><img width="2048" height="1365" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha.jpg 2048w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-300x200.jpg 300w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-1024x683.jpg 1024w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-768x512.jpg 768w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-1536x1024.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript><meta itemprop="url" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/hospitalcampanha-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/&amp;t=Covas anuncia fechamento do hospital de campanha do Pacaembu', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Covas anuncia fechamento do hospital de campanha do Pacaembu -&amp;url=https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/&amp;media=https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/hospitalcampanha-1000x600.jpg&amp;description=Covas anuncia fechamento do hospital de campanha do Pacaembu', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Covas anuncia fechamento do hospital de campanha do Pacaembu&amp;BODY= https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/&amp;t=Covas anuncia fechamento do hospital de campanha do Pacaembu', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Compartilhar</span></li> </a> <a href="whatsapp://send?text=Covas anuncia fechamento do hospital de campanha do Pacaembu https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/&amp;media=https://jornaldebrasilia.com.br/wp-content/uploads/2020/04/hospitalcampanha-1000x600.jpg&amp;description=Covas anuncia fechamento do hospital de campanha do Pacaembu', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Covas anuncia fechamento do hospital de campanha do Pacaembu -&amp;url=https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="mailto:?subject=Covas anuncia fechamento do hospital de campanha do Pacaembu&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://jornaldebrasilia.com.br/brasil/covas-anuncia-fechamento-do-hospital-de-campanha-do-pacaembu/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div class="JBrAds-antes-do-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 20px; " id="JBrAds-1784532784"><div align="center";><font size="-2"><span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">PUBLICIDADE</span></font></div><div data-bg="url(https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/fundopontilhado3.png)" class="rocket-lazyload" style=" text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;"><div id='div-gpt-ad-1591737472975-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591737472975-0'); });</script> </div></div></div><p style="text-align: justify;">O prefeito de São Paulo, Bruno Covas (PSDB), anunciou nesta sexta, 26, que a sua gestão vai fechar, na próxima segunda-feira, 29, o hospital de campanha do Pacaembu, na zona oeste da capital. Ele argumentou que a taxa de ocupação de leitos nas estruturas de campanha para o enfrentamento do novo coronavírus vem caindo desde o começo do mês.</p><p style="text-align: justify;">Inicialmente orçado em R$ 28 milhões, o hospital do Pacaembu acabou custando aos cofres da prefeitura R$ 23 milhões e conseguiu recuperar mais de 90% dos internados.</p><p style="text-align: justify;">Segundo Covas, a taxa de ocupação nos últimos dez dias nos hospitais de campanha está abaixo de 50%. &#8220;Isso dá tranquilidade para fechar os 200 leitos do hospital do Pacaembu&#8221;, disse.</p><p style="text-align: justify;">Questionado sobre se o risco de fechar a estrutura simultaneamente à passagem da capital da fase laranja para a fase amarela do Plano SP, com a possibilidade de reabertura de bares, restaurantes e salões de beleza, o prefeito apontou que o hospital de campanha do Anhembi tem uma reserva de 900 leitos que podem ser acionados se for necessário.</p><div class="JBrAds-conteudo" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="JBrAds-1741200171"><div align="center";><font size="-2"><span style="font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;">CONTINUA DEPOIS DA PUBLICIDADE</span></font></div><div data-bg="url(https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/fundopontilhado3.png)" class="rocket-lazyload" style=" text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 0px; padding-bottom: 5px;"><div id='div-gpt-ad-5945559-4'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-4'); });</script> </div></div></div><div class="JBrAds-teads" style="text-align: center; " id="JBrAds-1784753964"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86442/tag"></script></div><p style="text-align: justify;">Covas já havia esclarecido também que, a pedido do Centro de Contingência do Coronavírus, vai esperar até a atualização das fases do plano na próxima sexta-feira, 3 de julho, e, só se a cidade for confirmada na terceira etapa de flexibilização da quarentena, permitirá que esses comércios voltem a funcionar.</p><p style="text-align: justify;">Estadão Conteúdo</p><div class="JBrAds-after-content" style="margin-right: 15px; margin-left: 15px; " id="JBrAds-209959532"><hr> <span class="mvp-widget-home-title">Leia também</span><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://jornaldebrasilia.com.br/tag/covas/" rel="tag">Covas</a><a href="https://jornaldebrasilia.com.br/tag/fechamento/" rel="tag">fechamento</a><a href="https://jornaldebrasilia.com.br/tag/hospital-de-campanha/" rel="tag">hospital de campanha</a><a href="https://jornaldebrasilia.com.br/tag/prefeito/" rel="tag">prefeito</a><a href="https://jornaldebrasilia.com.br/tag/sp/" rel="tag">SP</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"/><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"/></noscript><meta itemprop="url" content="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/MarcaJBr_Full_70px.gif"></div><meta itemprop="name" content="JBr."></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Publicidade</span><div id='div-gpt-ad-5945559-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-7'); });</script> </div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="category-posts-6" class="mvp-side-widget cat-post-widget"><ul id="category-posts-6-internal" class="category-posts-internal"><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/edicao-digital/edicao-digital-25-06-2020/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank"><p>EDIÇÃO DIGITAL</p></div> <span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="396" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20396'%3E%3C/svg%3E" class="attachment-300x396 size-300x396 wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/25_06_2020-1a.jpg 757w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/25_06_2020-1a-227x300.jpg 227w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/25_06_2020-1a.jpg" /><noscript><img width="300" height="396" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/25_06_2020-1a.jpg" class="attachment-300x396 size-300x396 wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/25_06_2020-1a.jpg 757w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/25_06_2020-1a-227x300.jpg 227w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></span></span> </a></div></a></li></ul></section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicidade</span><div id='div-gpt-ad-5945559-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-2'); });</script> </div></div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Mais lidas</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Vídeos</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Últimas</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://jornaldebrasilia.com.br/nahorah/rituais-com-nudez-sexo-e-sangue-eram-realizados-em-casa-de-deputada-diz-testemunha/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/x1flordelis-postagem.jpg.pagespeed.ic_.spE_cMZ94n-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/x1flordelis-postagem.jpg.pagespeed.ic_.spE_cMZ94n-150x150.jpg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/x1flordelis-postagem.jpg.pagespeed.ic_.spE_cMZ94n-560x562.jpg 560w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/x1flordelis-postagem.jpg.pagespeed.ic_.spE_cMZ94n-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/x1flordelis-postagem.jpg.pagespeed.ic_.spE_cMZ94n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/x1flordelis-postagem.jpg.pagespeed.ic_.spE_cMZ94n-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/x1flordelis-postagem.jpg.pagespeed.ic_.spE_cMZ94n-150x150.jpg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/x1flordelis-postagem.jpg.pagespeed.ic_.spE_cMZ94n-560x562.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Na Hora H!</span></div><h2>Rituais com nudez, sexo e sangue eram realizados em casa de deputada, diz testemunha</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/cidades/covid-19-cura-que-pode-vir-da-natureza/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cerrado3-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cerrado3-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cerrado3-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cerrado3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cerrado3-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cerrado3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>Covid-19: cura que pode vir da natureza</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/saude/pessoas-que-se-recuperaram-da-covid-19-podem-sofrer-nova-infeccao-diz-pesquisa/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="CLOROQUINA CORONAVIRUS" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/foto-conceitual-do-medicamento-hidroxicloroquina-que-esta-sendo-usado-no-combate-a-covid-19-cloroquina-contra-o-coronavirus-1586703804119_v2_1920x1279-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/foto-conceitual-do-medicamento-hidroxicloroquina-que-esta-sendo-usado-no-combate-a-covid-19-cloroquina-contra-o-coronavirus-1586703804119_v2_1920x1279-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/foto-conceitual-do-medicamento-hidroxicloroquina-que-esta-sendo-usado-no-combate-a-covid-19-cloroquina-contra-o-coronavirus-1586703804119_v2_1920x1279-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/foto-conceitual-do-medicamento-hidroxicloroquina-que-esta-sendo-usado-no-combate-a-covid-19-cloroquina-contra-o-coronavirus-1586703804119_v2_1920x1279-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="CLOROQUINA CORONAVIRUS" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/foto-conceitual-do-medicamento-hidroxicloroquina-que-esta-sendo-usado-no-combate-a-covid-19-cloroquina-contra-o-coronavirus-1586703804119_v2_1920x1279-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/foto-conceitual-do-medicamento-hidroxicloroquina-que-esta-sendo-usado-no-combate-a-covid-19-cloroquina-contra-o-coronavirus-1586703804119_v2_1920x1279-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Saúde</span></div><h2>Pessoas que se recuperaram da Covid-19 podem sofrer nova infecção, diz pesquisa</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/cidades/pagamento-do-prato-cheio-e-do-renda-emergencial-comeca-nesta-segunda-22/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Acesso-aos-programas-emergenciais-do-GDF-Renda-Emergencial-e-Prato-Cheio.-Foto-Divulgação-SEDES-600x330-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Acesso-aos-programas-emergenciais-do-GDF-Renda-Emergencial-e-Prato-Cheio.-Foto-Divulgação-SEDES-600x330-1-150x150.jpg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Acesso-aos-programas-emergenciais-do-GDF-Renda-Emergencial-e-Prato-Cheio.-Foto-Divulgação-SEDES-600x330-1-560x550.jpg 560w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Acesso-aos-programas-emergenciais-do-GDF-Renda-Emergencial-e-Prato-Cheio.-Foto-Divulgação-SEDES-600x330-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Acesso-aos-programas-emergenciais-do-GDF-Renda-Emergencial-e-Prato-Cheio.-Foto-Divulgação-SEDES-600x330-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Acesso-aos-programas-emergenciais-do-GDF-Renda-Emergencial-e-Prato-Cheio.-Foto-Divulgação-SEDES-600x330-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Acesso-aos-programas-emergenciais-do-GDF-Renda-Emergencial-e-Prato-Cheio.-Foto-Divulgação-SEDES-600x330-1-150x150.jpg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/05/Acesso-aos-programas-emergenciais-do-GDF-Renda-Emergencial-e-Prato-Cheio.-Foto-Divulgação-SEDES-600x330-1-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cidades</span></div><h2>Pagamento do Prato Cheio e do Renda Emergencial começa nesta segunda (22)</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/nahorah/pastor-brasileiro-pede-por-novo-holocausto/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Pastor-Holocausto-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Pastor-Holocausto-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Pastor-Holocausto-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Pastor-Holocausto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Pastor-Holocausto-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Pastor-Holocausto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Na Hora H!</span></div><h2>Pastor brasileiro pede por novo holocausto</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/politica-e-poder/empresa-de-ex-esposa-de-advogado-de-bolsonaro-recebeu-r-41-milhoes-do-governo/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/frame-02-43-20963-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/frame-02-43-20963-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/frame-02-43-20963-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/frame-02-43-20963-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/frame-02-43-20963-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/frame-02-43-20963-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Política &amp; Poder</span></div><h2>Empresa de ex-esposa de advogado de Bolsonaro recebeu R$ 41 milhões do governo</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-credibilidade-035-tempos-de-jairzinho-paz-e-amor/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span></div><h2>Imagem &#038; Credibilidade #035 &#8211; Tempos de Jairzinho Paz e Amor?</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/in-formacao/coluna-informacao-033-alem-da-praga-de-gafanhotos-2/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/02/gafanhoto-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/02/gafanhoto-150x150.jpg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/02/gafanhoto-560x566.jpg 560w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/02/gafanhoto-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/02/gafanhoto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/02/gafanhoto-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/02/gafanhoto-150x150.jpg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/02/gafanhoto-560x566.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">(in) Formação</span></div><h2>Coluna Informação #033 – Além da praga de gafanhotos</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/clica-brasilia/conexao/conexao-jbr-live-de-boteco-com-kellen-lemos/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/KellenLemosCapa-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/KellenLemosCapa-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/KellenLemosCapa-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/KellenLemosCapa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/KellenLemosCapa-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/KellenLemosCapa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Conexão JBr</span></div><h2>Conexão JBr. &#8211; Live de Boteco com Kellen Lemos</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/bio-sem-neura/bio-sem-neura-022-tipo-sanguineo-estao-ligados-a-covid-19-grave/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/General_EduRes_Heart_WhiteBloodCells-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/General_EduRes_Heart_WhiteBloodCells-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/General_EduRes_Heart_WhiteBloodCells-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/General_EduRes_Heart_WhiteBloodCells-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/General_EduRes_Heart_WhiteBloodCells-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/General_EduRes_Heart_WhiteBloodCells-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bio sem Neura</span></div><h2>Bio sem Neura #022 &#8211; Tipo sanguíneo estão ligados à covid-19 grave</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/inovacao/inovacao-024-projeto-infinu/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/infinu-gastronomia-do-novo-complexo-da-w3-esta-em-soft-opening-6092-80x80.jpeg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/infinu-gastronomia-do-novo-complexo-da-w3-esta-em-soft-opening-6092-150x150.jpeg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/infinu-gastronomia-do-novo-complexo-da-w3-esta-em-soft-opening-6092-80x80.jpeg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/infinu-gastronomia-do-novo-complexo-da-w3-esta-em-soft-opening-6092-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/infinu-gastronomia-do-novo-complexo-da-w3-esta-em-soft-opening-6092-80x80.jpeg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/infinu-gastronomia-do-novo-complexo-da-w3-esta-em-soft-opening-6092-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Inovação</span></div><h2>Inovação 1ª Temporada #024 &#8211; Projeto Infinu</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/clica-brasilia/conexao/conexao-jbr-boteco-da-patroa-thalita-rangel/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Thalita Rangel" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/ThalitaRangel-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/ThalitaRangel-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/ThalitaRangel-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/ThalitaRangel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Thalita Rangel" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/ThalitaRangel-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/ThalitaRangel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Conexão JBr</span></div><h2>Conexão JBr Boteco da Patroa &#8211; Thalita Rangel</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://jornaldebrasilia.com.br/politica-e-poder/sete-ex-ministros-discutem-os-desafios-da-educacao-brasileira-no-pos-pandemia/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cristovam-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cristovam-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cristovam-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cristovam-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cristovam-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/cristovam-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Política &amp; Poder</span></div><h2>Sete ex-ministros discutem os desafios da educação brasileira no pós-pandemia</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/gastronomia/speciale-promete-eternizar-momentos-importantes-mesmo-com-o-isolamento-social/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sobremesa-e1593199205671-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sobremesa-e1593199205671-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sobremesa-e1593199205671-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sobremesa-e1593199205671-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sobremesa-e1593199205671-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sobremesa-e1593199205671-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Gastronomia</span></div><h2>Speciale promete eternizar momentos importantes mesmo com o isolamento social</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/brasil/professora-que-atuava-na-prevencao-a-covid-19-e-morta-pela-doenca-na-bahia/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/aluna_quer_ser_professora_10-10-2018_RPF-1-e1556196728307-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/aluna_quer_ser_professora_10-10-2018_RPF-1-e1556196728307-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/aluna_quer_ser_professora_10-10-2018_RPF-1-e1556196728307-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/aluna_quer_ser_professora_10-10-2018_RPF-1-e1556196728307-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/aluna_quer_ser_professora_10-10-2018_RPF-1-e1556196728307-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/04/aluna_quer_ser_professora_10-10-2018_RPF-1-e1556196728307-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Brasil</span></div><h2>Professora que atuava na prevenção à Covid-19 é morta pela doença na Bahia</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/politica-e-poder/eu-tive-que-ouvir-que-iam-jogar-a-cabeca-do-meu-filho-fora-diz-sara-winter-em-entrevista/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/sara-winter-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/sara-winter-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/sara-winter-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/sara-winter-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/sara-winter-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/sara-winter-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Política &amp; Poder</span></div><h2>&#8216;Eu tive que ouvir que iam jogar a cabeça do meu filho fora&#8217; diz Sara Winter em entrevista</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/blogs-e-colunas/imagem-e-credibilidade/imagem-credibilidade-035-tempos-de-jairzinho-paz-e-amor/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Bolsonaro-durante-a-cerimônia-de-posse-de-Fábio-Faria-768x512-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Imagem &amp; Credibilidade</span></div><h2>Imagem &#038; Credibilidade #035 &#8211; Tempos de Jairzinho Paz e Amor?</h2></div></div></div></div> </a> <a href="https://jornaldebrasilia.com.br/torcida/euforica-torcida-do-liverpool-ignora-ate-pedido-de-klopp-e-festeja-taca-nas-ruas/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sem-título-3-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sem-título-3-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sem-título-3-80x80.jpg" /><noscript><img width="80" height="80" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sem-título-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sem-título-3-80x80.jpg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/Sem-título-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Torcida</span></div><h2>Eufórica, torcida do Liverpool ignora até pedido de Klopp e festeja taça nas ruas</h2></div></div></div></div> </a></div></div></div></section><section id="category-posts-7" class="mvp-side-widget cat-post-widget"><ul id="category-posts-7-internal" class="category-posts-internal"><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://jornaldebrasilia.com.br/charges/charge-do-dia-352/" title=""><div><div style="text-align:center; font-size:24px; font-weight: 900; padding-bottom: 20px;"><p>CHARGE DO DIA</p></div><div style="text-align:center"><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-300x300 size-300x300 wp-post-image" alt="Charge do dia" data-lazy-srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-300x300.jpeg 300w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-1024x1024.jpeg 1024w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-150x150.jpeg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-768x768.jpeg 768w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-80x80.jpeg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12.jpeg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-300x300.jpeg" /><noscript><img width="300" height="300" src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-300x300.jpeg" class="attachment-300x300 size-300x300 wp-post-image" alt="Charge do dia" srcset="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-300x300.jpeg 300w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-1024x1024.jpeg 1024w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-150x150.jpeg 150w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-768x768.jpeg 768w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12-80x80.jpeg 80w, https://depasecg58tfl.cloudfront.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-19.47.12.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></span></span></div></div></a></li></ul></section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicidade</span><div id='div-gpt-ad-5945559-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-5945559-3'); });</script> </div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://jornaldebrasilia.com.br/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JBr." data-rjs="2" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/Marca_JBr_Full-Rodape01.gif" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/11/Marca_JBr_Full-Rodape01.gif" alt="JBr." data-rjs="2" /></noscript></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/jornaldebrasilia" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/OficialJBr" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/jornaldebrasilia" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/jornaldebrasilia" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente-2/">Expediente</a></li><li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/category/cidades/">Cidades</a></li><li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523976"><a href="https://jornaldebrasilia.com.br/category/politica-e-poder/">Política &#038; Poder</a></li><li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1523979"><a href="https://jornaldebrasilia.com.br/category/brasil/">Brasil</a></li><li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/category/economia/">Economia</a></li><li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/category/mundo/">Mundo</a></li><li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523987"><a href="https://jornaldebrasilia.com.br/category/clica-brasilia/">Entretenimento</a></li><li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/category/nahorah/">Na Hora H!</a></li><li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/category/torcida/">Torcida</a></li><li id="menu-item-1523994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523994"><a href="https://jornaldebrasilia.com.br/category/gastronomia/">Gastronomia</a></li><li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523991"><a href="https://jornaldebrasilia.com.br/category/blogs-e-colunas/">Blogs e Colunas</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p style="text-align: center"><span style="color: #ffffff"><strong>Baixe o App do Jornal de Brasília</strong></span></p><p style="text-align: center"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8" target="_blank" title="App Store"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2047'%3E%3C/svg%3E" alt="" width="150" height="47" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/09/Jbr_AppStore.png" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></noscript></a> <a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia" target="_blank" title="Google Play"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2047'%3E%3C/svg%3E" alt="" width="150" height="47" data-lazy-src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/09/Jbr_AppStore.png" /><noscript><img src="https://depasecg58tfl.cloudfront.net/wp-content/uploads/2019/09/Jbr_AppStore.png" alt="" width="150" height="47" /></noscript></a></p><p>Copyright © 2006-2019 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><link rel='stylesheet' id='dgwt-jg-swipebox-css' href='https://depasecg58tfl.cloudfront.net/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/css/swipebox.min.css?ver=1.4.4' type='text/css' media='all' /> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor-34d62e508f8d969e1bd1f62e97e2f5c9.js'></script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-e4477a1b8b7306901d42883618860559.js'></script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main-3d082b57b65c2e19c0be1d0a8466b67a.js'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.3'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts-c66261e62e230a2c07cc730ecd121a67.js'></script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina-1b8940cd0b5c80ad62e27c4476cf22ea.js'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/themes/zox-news/js/slick.min.js?ver=5.3.3'></script> <script data-minify="1" type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider-920fc46f46a8bd6c7007f621cc7cfd89.js'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.3'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.3' async='async'></script> <script type='text/javascript' src='https://depasecg58tfl.cloudfront.net/wp-content/plugins/justified-gallery/includes/Lightbox/Swipebox/assets/js/jquery.swipebox.min.js?ver=1.4.4'></script> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://depasecg58tfl.cloudfront.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->