<!DOCTYPE html>
<html lang="pt-BR">
<head>

<meta name="google-site-verification" content="2WPUbMoVhJ66bR0hSzNShh0nW2qJqPiYgQa2kUGe-f8" />

<script src="/cdn-cgi/apps/head/EKFjdbBUMFBohBh8Fv9d3ENAcL4.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-46209201-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-46209201-1');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-LWZRG50XP4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-LWZRG50XP4');  
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-858034853"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-858034853');
</script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping()
							.addSize([1280, 800], [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'])
							.addSize([1000, 620], [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'])
							.addSize([320, 700], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.addSize([320, 400], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 50], 'fluid'])
							.build();

	googletag.defineSlot('/88207759/jornaldebrasilia/2021_post_jbr-r7', [[970, 250], [970, 150], [970, 90], [728, 90], 'fluid'], 'post_jbr-r7')
			 .defineSizeMapping(mapping1)
			 .addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
  });</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/jornaldebrasilia/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
<meta name="google-site-verification" content="cR8JnyQ-NfGcYoGNPJRAALChsfb-EMuQcGFjLA0bq54" />
<meta charset="UTF-8">
<meta name="robots" content="max-image-preview:standard">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://jornaldebrasilia.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165631/04E93E05-FB82-45A5-8F26-3955F786AE12.jpeg" />
<meta name="twitter:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165631/04E93E05-FB82-45A5-8F26-3955F786AE12.jpeg" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/webserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa/" />
<meta property="og:title" content="Websérie Condomínio do Barulho terá temporada ambientada no Cidade Maravilhosa" />
<meta property="og:description" content="
Sucesso no YouTube, websérie apresenta a montagem de um espetáculo como pano de fundo para outras histórias" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/webserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa/">
<meta name="twitter:title" content="Websérie Condomínio do Barulho terá temporada ambientada no Cidade Maravilhosa">
<meta name="twitter:description" content="
Sucesso no YouTube, websérie apresenta a montagem de um espetáculo como pano de fundo para outras histórias">
<link rel="preconnect" href="https://fonts.gstatic.com">
<style id="" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0C4n.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4n.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1y4n.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1y4n.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgshZ1y4n.ttf) format('truetype');
}
</style>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#eeee22">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Websérie Condomínio do Barulho terá temporada ambientada no Cidade Maravilhosa - Jornal de Brasília</title>
<link rel="canonical" href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/webserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Websérie Condomínio do Barulho terá temporada ambientada no Cidade Maravilhosa" />
<meta property="og:description" content="Sucesso no YouTube, websérie apresenta a montagem de um espetáculo como pano de fundo para outras histórias" />
<meta property="og:url" content="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/webserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa/" />
<meta property="og:site_name" content="Jornal de Brasília" />
<meta property="article:publisher" content="https://www.facebook.com/jornaldebrasilia" />
<meta property="article:author" content="https://www.facebook.com/analicenicolaujornalista/" />
<meta property="article:published_time" content="2022-09-23T21:30:00+00:00" />
<meta property="article:modified_time" content="2022-09-23T19:59:32+00:00" />
<meta property="og:image" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165631/04E93E05-FB82-45A5-8F26-3955F786AE12.jpeg" />
<meta property="og:image:width" content="476" />
<meta property="og:image:height" content="319" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Analice Nicolau" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/analicenico" />
<meta name="twitter:site" content="@OficialJBr" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/webserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa/amp/" /><meta name="generator" content="AMP for WP 1.0.77.49" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldebrasilia.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://jornaldebrasilia.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup//css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-image-popup-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup//css/simple-image-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css' type='text/css' media='all' />
<style id='nsc_bar_nice-cookie-consent-inline-css' type='text/css'>
.cc-window { font-family: 'open sans'}
</style>
<link rel='stylesheet' id='bootstrap-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldebrasilia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldebrasilia.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://jornaldebrasilia.com.br/?p=2286844' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fblogs-e-colunas%2Fanalice-nicolau%2Fwebserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldebrasilia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldebrasilia.com.br%2Fblogs-e-colunas%2Fanalice-nicolau%2Fwebserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa%2F&#038;format=xml" />
<script>
			document.addEventListener( "DOMContentLoaded", function() {
				var div, i,
					youtubePlayers = document.getElementsByClassName( "video-seo-youtube-player" );
				for ( i = 0; i < youtubePlayers.length; i++ ) {
					div = document.createElement( "div" );
					div.className = "video-seo-youtube-embed-loader";
					div.setAttribute( "data-id", youtubePlayers[ i ].dataset.id );
					div.setAttribute( "tabindex", "0" );
					div.setAttribute( "role", "button" );
					div.setAttribute( "aria-label", "Load YouTube video" );
					div.innerHTML = videoSEOGenerateYouTubeThumbnail( youtubePlayers[ i ].dataset.id );
					div.addEventListener( "click", videoSEOGenerateYouTubeIframe );
					div.addEventListener( "keydown", videoSEOYouTubeThumbnailHandleKeydown );
					div.addEventListener( "keyup", videoSEOYouTubeThumbnailHandleKeyup );
					youtubePlayers[ i ].appendChild( div );
				}
			} );

			function videoSEOGenerateYouTubeThumbnail( id ) {
				var thumbnail = '<picture class="video-seo-youtube-picture">\n' +
					'<source class="video-seo-source-to-maybe-replace" media="(min-width: 801px)" srcset="https://i.ytimg.com/vi/' + id + '/maxresdefault.jpg" >\n' +
					'<source class="video-seo-source-hq" media="(max-width: 800px)" srcset="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg">\n' +
					'<img onload="videoSEOMaybeReplaceMaxResSourceWithHqSource( event );" src="https://i.ytimg.com/vi/' + id + '/hqdefault.jpg" width="480" height="360" loading="eager" alt="">\n' +
					'</picture>\n',
					play = '<div class="video-seo-youtube-player-play"></div>';
				return thumbnail.replace( "ID", id ) + play;
			}

			function videoSEOMaybeReplaceMaxResSourceWithHqSource( event ) {
				var sourceMaxRes,
					sourceHighQuality,
					loadedThumbnail = event.target,
					parent = loadedThumbnail.parentNode;

				if ( loadedThumbnail.naturalWidth < 150 ) {
					sourceMaxRes = parent.querySelector(".video-seo-source-to-maybe-replace");
					sourceHighQuality = parent.querySelector(".video-seo-source-hq");
					sourceMaxRes.srcset = sourceHighQuality.srcset;
					parent.className = "video-seo-youtube-picture video-seo-youtube-picture-replaced-srcset";
				}
			}

			function videoSEOYouTubeThumbnailHandleKeydown( event ) {
				if ( event.keyCode !== 13 && event.keyCode !== 32 ) {
					return;
				}

				if ( event.keyCode === 13 ) {
					videoSEOGenerateYouTubeIframe( event );
				}

				if ( event.keyCode === 32 ) {
					event.preventDefault();
				}
			}

			function videoSEOYouTubeThumbnailHandleKeyup( event ) {
				if ( event.keyCode !== 32 ) {
					return;
				}

				videoSEOGenerateYouTubeIframe( event );
			}

			function videoSEOGenerateYouTubeIframe( event ) {
				var el = ( event.type === "click" ) ? this : event.target,
					iframe = document.createElement( "iframe" );

				iframe.setAttribute( "src", "https://www.youtube.com/embed/" + el.dataset.id + "?autoplay=1&enablejsapi=1&origin=https%3A%2F%2Fjornaldebrasilia.com.br" );
				iframe.setAttribute( "frameborder", "0" );
				iframe.setAttribute( "allowfullscreen", "1" );
				iframe.setAttribute( "allow", "accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" );
				el.parentNode.replaceChild( iframe, el );
			}
		</script><style type="text/css">
        #wpadminbar{
            background: #242424 !important;
        }

        #adminmenu, #adminmenu .wp-submenu, #adminmenuback, #adminmenuwrap {
            background-color: #242424!important;
        }

        #adminmenu li.menu-top:hover, #adminmenu li>a.menu-top:focus {
            background-color: #242424!important;
            color: #fff!important;
        }

        #adminmenu .wp-submenu a:focus, #adminmenu .wp-submenu a:hover, #adminmenu a:hover, #adminmenu li.menu-top>a:focus {
            color: #fff!important;
        }

        #wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {
            background: #242424!important;
        }

        #wpadminbar .quicklinks .menupop ul.ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {
            background: #242424!important;
        }

        #wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item, #wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus {
            background: #242424!important;
        }

        

        
        
    </style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://jornaldebrasilia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '08de1365-e0da-4f21-883f-f436a9ee14e4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por inscrever-se!";
oneSignal_options['path'] = "https://jornaldebrasilia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Olá! Quer receber nossas notificações? Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações vão aparecer em seu desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações vão aparecer em seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Você pode sair da lista a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "http://jornaldebrasilia.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique Aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba nossas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muito obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receberá mais notificações. :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'SAIR DA LISTA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para desbloquear as notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/18141357/cropped-EmblemaJBr-Quadrado-300x300-1-270x270.jpg" />

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/866a7ce92f82a911458ea8f10/914a817ec5036669daac7b115.js");</script>
<style>
@media screen and (max-width: 1200px){
	.main-header {
		padding: 0px;
		max-height: 67px;
	}
}
</style>
</head>
<body class="post-template-default single single-post postid-2286844 single-format-standard">

<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "14194541" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
	</noscript>

<div class="overlay"></div>
<div class="header-r7" style=" position:absolute;top:0;left:0;width:100%;">
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
			{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
		</script>
</div>
<header class="sidemenu">
<div class="btn-close">
<a class="menu-trigger active">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</a>
</div>

<ul id="menu-menu_principal" class="menu">
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://jornaldebrasilia.com.br/noticias">Notícias</a><span><img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/plus-circular-sign.png" /></span><ul class='sub-menu'><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/noticias/brasil">Brasil</a></li><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras">Concursos &amp; Carreiras</a></li><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/noticias/economia">Economia</a></li><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/noticias/mundo">Mundo</a></li><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/noticias/opiniao">Opinião</a></li><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder">Política &amp; Poder</a></li><li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/noticias/saude">Saúde</a></li></ul></li><style>
						.main-header .menu li.menu_noticias>a::before {
							color: #3561aa;
						}
						
						.sidemenu ul.menu li.menu_noticias>a::before {
								background: #3561aa !important;
						}
						</style><li class="menu_brasilia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://jornaldebrasilia.com.br/brasilia">Brasília</a></li><style>
						.main-header .menu li.menu_brasilia>a::before {
							color: #dc6016;
						}
						
						.sidemenu ul.menu li.menu_brasilia>a::before {
								background: #dc6016 !important;
						}
						</style><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://jornaldebrasilia.com.br/entretenimento">Entretenimento</a><span><img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/plus-circular-sign.png" /></span><ul class='sub-menu'><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades">Celebridades</a></li><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia">Cinema</a></li><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/entretenimento/eventos">Eventos</a></li><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/entretenimento/exposicoes">Exposições</a></li><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/entretenimento/katia-flavia">Kátia Flávia</a></li><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/entretenimento/literatura">Literatura</a></li><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/entretenimento/musica">Música</a></li><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca">Teatro e Dança</a></li></ul></li><style>
						.main-header .menu li.menu_entretenimento>a::before {
							color: #d73a07;
						}
						
						.sidemenu ul.menu li.menu_entretenimento>a::before {
								background: #d73a07 !important;
						}
						</style><li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://jornaldebrasilia.com.br/estilo-de-vida">Estilo de Vida</a><span><img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/plus-circular-sign.png" /></span><ul class='sub-menu'><li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar">Beleza e Bem Estar</a></li><li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia">Gastronomia</a></li><li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda">Moda</a></li><li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem">Na Garagem</a></li><li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets">JBr Pets</a></li><li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo">Turismo</a></li></ul></li><style>
						.main-header .menu li.menu_estilo>a::before {
							color: #9401af;
						}
						
						.sidemenu ul.menu li.menu_estilo>a::before {
								background: #9401af !important;
						}
						</style><li class="menu_torcida menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://jornaldebrasilia.com.br/torcida">Torcida</a></li><style>
						.main-header .menu li.menu_torcida>a::before {
							color: #017a37;
						}
						
						.sidemenu ul.menu li.menu_torcida>a::before {
								background: #017a37 !important;
						}
						</style><li class="menu_horah menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://jornaldebrasilia.com.br/nahorah">Na Hora H!</a></li><style>
						.main-header .menu li.menu_horah>a::before {
							color: #c07816;
						}
						
						.sidemenu ul.menu li.menu_horah>a::before {
								background: #c07816 !important;
						}
						</style><li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://jornaldebrasilia.com.br/jbr-tv">JBR TV</a><span><img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/plus-circular-sign.png" /></span><ul class='sub-menu'><li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia">Agenda Brasília</a></li><li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura">Bio sem Neura</a></li><li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/jbr-tv/chefs-e-receitas">Chef's &amp; Receitas</a></li><li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao">Conexão JBr</a></li><li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade">Imagem &amp; Credibilidade</a></li><li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news">JBr News</a></li><li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/jbr-tv/momento-da-beleza">Momento da Beleza</a></li></ul></li><style>
						.main-header .menu li.menu_jbr>a::before {
							color: #f8e436;
						}
						
						.sidemenu ul.menu li.menu_jbr>a::before {
								background: #f8e436 !important;
						}
						</style><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas">Blogs e Colunas</a><span><img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/plus-circular-sign.png" /></span><ul class='sub-menu'><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa">À Mesa</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau">Analice Nicolau</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/arquitetura-e-design">Arquitetura &amp; Design</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/camarote-do-bruninho">Camarote do Bruninho</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/lia-dinorah">Coluna Lia Dinorah</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves">Coluna Marcelo Chaves</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre">Do Alto da Torre</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao">Educar é ação</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada">Esplanada</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/envelhecer-e-uma-arte">Envelhecer é uma arte</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/game-life">Game Life</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema">Hashtag Cinema</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola">Histórias da Bola</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/lulu-no-quadrado">Lulu no Quadrado</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/olhar-strano">Olhar Strano</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise">Psicanálise da vida cotidiana</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato">Quinto Ato</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/sucesso">Sucesso!</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/velo-news">Velo News</a></li><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830627" "><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/vinhos-e-vivencias">Vinhos e Vivências</a></li></ul></li><style>
						.main-header .menu li.menu_colunas>a::before {
							color: #d20000;
						}
						
						.sidemenu ul.menu li.menu_colunas>a::before {
								background: #d20000 !important;
						}
						</style><li class="menu_digital menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-1830439"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/">Edição Digital</a></li><style>
						.main-header .menu li.menu_digital>a::before {
							color: #f5f5f5;
						}
						
						.sidemenu ul.menu li.menu_digital>a::before {
								background: #f5f5f5 !important;
						}
						
						.sidemenu ul.menu li.menu-item-has-children>a::after {
							background:none;
							content:none;
						}
						</style><li class="menu_publicidade menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-1830439"><a href="https://jornaldebrasilia.com.br/publicidade-legal/">Publicidade Legal</a></li><style>
						.main-header .menu li.menu_publicidade>a::before {
							color: #000;
						}
						
						.sidemenu ul.menu li.menu_publicidade>a::before {
								background: #000 !important;
						}
						
						.sidemenu ul.menu li.menu-item-has-children>a::after {
							background:none;
							content:none;
						}
						</style> <style>
				.sidemenu ul.menu li a {
					display:inline-block;
					width:70%;
				}
				
				.sidemenu ul.menu li span {
					display: inline-block;
					width: 30%;
					text-align: right;
					cursor: pointer;
				}
				
				.sidemenu ul.menu li span:hover img {
					transform:rotate(90deg);
					-ms-transform:rotate(90deg);
					-webkit-transform:rotate(90eg);
				}
				
				.sidemenu ul.menu li span img{
					width:10px;
					filter: invert(100%);
					-webkit-transition: -webkit-transform .3s ease-in-out;
					-ms-transition: -ms-transform .3s ease-in-out;
					transition: transform .3s ease-in-out;  
				}
				
				</style>
</ul>
</header>
<section class="ad ad-full" style="margin-bottom: -21px;padding-top: 20px;">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="mvp-widget-ad left relative" style="background:#fff; text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 5px;">

<div id='post_jbr-megabanner' class="banner_centered">
<div class="banner_desk">
<script src="//api.grumft.com/gt/ZONA_IAB_970x250/ed3254b23ac0085624ac008a57707228.js"></script>
</div>
<div class="banner_mob">
<script src="//api.grumft.com/gt/ZONA_IAB_320x100/ed3254b23ac0085624ac008a57707228.js"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<header class="header main-header">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="btn-menu">
<a class="menu-trigger white">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</a>
</div>
<a href="https://jornaldebrasilia.com.br/" class="logo" style="display: table;margin: 0 auto;">
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo.gif" alt="Logo">
</a>
<h1 class="logo-title">Jornal de Brasília</h1>
<p class="description">Informação e Opinião</p>
<div class="search-wrap">
<div class="search">
<svg width="13" height="14" viewBox="0 0 13 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.8023 12.2646L9.59762 8.93154C10.4216 7.95201 10.8731 6.71957 10.8731 5.43655C10.8731 2.43889 8.4342 7.62939e-06 5.43654 7.62939e-06C2.43888 7.62939e-06 0 2.43889 0 5.43655C0 8.43421 2.43888 10.8731 5.43654 10.8731C6.5619 10.8731 7.63432 10.5337 8.55121 9.88931L11.7803 13.2477C11.9152 13.3878 12.0968 13.4651 12.2913 13.4651C12.4754 13.4651 12.6501 13.3949 12.7827 13.2673C13.0645 12.9962 13.0735 12.5466 12.8023 12.2646ZM5.43654 1.41824C7.65229 1.41824 9.45485 3.2208 9.45485 5.43655C9.45485 7.65229 7.65229 9.45486 5.43654 9.45486C3.2208 9.45486 1.41823 7.65229 1.41823 5.43655C1.41823 3.2208 3.2208 1.41824 5.43654 1.41824Z" fill="#000" />
</svg>
</div>
<form method="get" class="searchform" action="https://jornaldebrasilia.com.br/pesquisa">
<input type="text" id="inputSearch" value="" placeholder="Pesquisar..." name="q" class="search-input form-control" />
<input type="submit" class="btn-submit">
<input type="hidden" value="post" name="post_type" id="post" />
</form>
</div>
</div>
</div>
<div class="col-12 line_menu">
<div class="wrap">
<div class="block-menu menu_principal_site" style="width: 100%;border-bottom: 1px solid lightgrey;padding: 6px 0px;">
<ul id="menu-menu_principal-1" class="menu">
<li class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/noticias">Notícias</a></li><style>
											.main-header .menu li.menu_noticias>a::before {
												color: #3561aa;
											}
											</style><li class="menu_brasilia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/brasilia">Brasília</a></li><style>
											.main-header .menu li.menu_brasilia>a::before {
												color: #dc6016;
											}
											</style><li class="menu_entretenimento menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/entretenimento">Entretenimento</a></li><style>
											.main-header .menu li.menu_entretenimento>a::before {
												color: #d73a07;
											}
											</style><li class="menu_estilo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/estilo-de-vida">Estilo de Vida</a></li><style>
											.main-header .menu li.menu_estilo>a::before {
												color: #9401af;
											}
											</style><li class="menu_torcida menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/torcida">Torcida</a></li><style>
											.main-header .menu li.menu_torcida>a::before {
												color: #017a37;
											}
											</style><li class="menu_horah menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/nahorah">Na Hora H!</a></li><style>
											.main-header .menu li.menu_horah>a::before {
												color: #c07816;
											}
											</style><li class="menu_jbr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/jbr-tv">JBR TV</a></li><style>
											.main-header .menu li.menu_jbr>a::before {
												color: #f8e436;
											}
											</style><li class="menu_colunas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830439"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas">Blogs e Colunas</a></li><style>
											.main-header .menu li.menu_colunas>a::before {
												color: #d20000;
											}
											</style><li class="menu_digital menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-1830439"><a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/">Edição Digital</a></li><style>
											.main-header .menu li.menu_digital>a::before {
												color: #f5f5f5;
											}
											.main-header .menu li>a {
												font-size: 14px;
											}
											
											.line_menu .wrap{
												height: 20px;
												min-height: 0px;
												margin-bottom: -20px;
											}
											
											.line_menu .wrap .block-menu{
												border-bottom:0px !important;
											}
											
											@media screen and (min-width: 1200px){
												.line_menu .wrap{
													height: 40px;
													min-height:40px;
													border-bottom:1px solid lightgrey !important;
												}	
											}
											
											
											@media screen and (max-width: 1024px){
												.main-header .wrap .logo {
													width: 211px;
												}
											}												
											</style><li class="menu_publicidade menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-1830439"><a href="https://jornaldebrasilia.com.br/publicidade-legal/">Publicidade Legal</a></li><style>
											.main-header .menu li.menu_publicidade>a::before {
												color: #000;
											}
											.main-header .menu li>a {
												font-size: 14px;
											}
											
											.line_menu .wrap{
												height: 20px;
												min-height: 0px;
												margin-bottom: -20px;
											}
											
											.line_menu .wrap .block-menu{
												border-bottom:0px !important;
											}
											
											@media screen and (min-width: 1200px){
												.line_menu .wrap{
													height: 40px;
													min-height:40px;
													border-bottom:1px solid lightgrey !important;
												}	
											}
											
											
											@media screen and (max-width: 1024px){
												.main-header .wrap .logo {
													width: 211px;
												}
											}												
											</style>
</ul>
<div class="sub-menu-desk sub-noticias" style="left: 375.078px;display: -webkit-box;width:373px;">
<div class="triangle-with-shadow" style="left: 0px;"></div><div class="left"><h3>Notícias</h3><ul><li><a href="https://jornaldebrasilia.com.br/noticias/brasil">Brasil</a></li><li><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras">Concursos &amp; Carreiras</a></li><li><a href="https://jornaldebrasilia.com.br/noticias/economia">Economia</a></li><li><a href="https://jornaldebrasilia.com.br/noticias/mundo">Mundo</a></li><li><a href="https://jornaldebrasilia.com.br/noticias/opiniao">Opinião</a></li><li><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder">Política &amp; Poder</a></li><li><a href="https://jornaldebrasilia.com.br/noticias/saude">Saúde</a></li></ul></div><div class='right' style='border-left: 0px;margin-top: 20px;padding: 12px 0px 20px;height: inherit;'><h3>Relacionadas</h3><ul><li><a href="https://jornaldebrasilia.com.br/concursando-direito">Concursando Direito</a></li><li><a href="https://jornaldebrasilia.com.br/educar-acao">Educar é ação</a></li><li><a href="https://jornaldebrasilia.com.br/coluna-esplanada">Esplanada</a></li><li><a href="https://jornaldebrasilia.com.br/questao-direito">Questão de Direito</a></li><li><a href="https://jornaldebrasilia.com.br/quinto-ato">Quinto Ato</a></li></ul></div></div><style>.main-header .sub-menu-desk.sub-noticias .left h3 {
												background: #3561aa;
											}
											.main-header .sub-menu-desk.sub-noticias .right h3 {
												color: #3561aa;
											}
											.main-header .sub-menu-desk.sub-noticias a:hover {
												color: #3561aa !important;
											}</style><div class="sub-menu-desk sub-brasilia" style="left: 375.078px;display: -webkit-box;width:373px;">
<div class="triangle-with-shadow" style="left: 0px;"></div><div class="left"><h3>Brasília</h3></div><div class='right' style='border-left: 0px;margin-top: 20px;padding: 12px 0px 20px;height: inherit;'><h3>Relacionadas</h3><ul><li><a href="https://jornaldebrasilia.com.br/do-alto-da-torre">Do Alto da Torre</a></li></ul></div></div><style>.main-header .sub-menu-desk.sub-brasilia .left h3 {
												background: #dc6016;
											}
											.main-header .sub-menu-desk.sub-brasilia .right h3 {
												color: #dc6016;
											}
											.main-header .sub-menu-desk.sub-brasilia a:hover {
												color: #dc6016 !important;
											}</style><div class="sub-menu-desk sub-entretenimento" style="left: 375.078px;display: -webkit-box;width:373px;">
<div class="triangle-with-shadow" style="left: 0px;"></div><div class="left"><h3>Entretenimento</h3><ul><li><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades">Celebridades</a></li><li><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia">Cinema</a></li><li><a href="https://jornaldebrasilia.com.br/entretenimento/eventos">Eventos</a></li><li><a href="https://jornaldebrasilia.com.br/entretenimento/exposicoes">Exposições</a></li><li><a href="https://jornaldebrasilia.com.br/entretenimento/katia-flavia">Kátia Flávia</a></li><li><a href="https://jornaldebrasilia.com.br/entretenimento/literatura">Literatura</a></li><li><a href="https://jornaldebrasilia.com.br/entretenimento/musica">Música</a></li><li><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca">Teatro e Dança</a></li></ul></div><div class='right' style='border-left: 0px;margin-top: 20px;padding: 12px 0px 20px;height: inherit;'><h3>Relacionadas</h3><ul><li><a href="https://jornaldebrasilia.com.br/camarote-do-bruninho">Camarote do Bruninho</a></li><li><a href="https://jornaldebrasilia.com.br/hashtag-cinema">Hashtag Cinema</a></li></ul></div></div><style>.main-header .sub-menu-desk.sub-entretenimento .left h3 {
												background: #d73a07;
											}
											.main-header .sub-menu-desk.sub-entretenimento .right h3 {
												color: #d73a07;
											}
											.main-header .sub-menu-desk.sub-entretenimento a:hover {
												color: #d73a07 !important;
											}</style><div class="sub-menu-desk sub-estilo" style="left: 375.078px;display: -webkit-box;width:373px;">
<div class="triangle-with-shadow" style="left: 0px;"></div><div class="left"><h3>Estilo de Vida</h3><ul><li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar">Beleza e Bem Estar</a></li><li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia">Gastronomia</a></li><li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda">Moda</a></li><li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem">Na Garagem</a></li><li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets">JBr Pets</a></li><li><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo">Turismo</a></li></ul></div><div class='right' style='border-left: 0px;margin-top: 20px;padding: 12px 0px 20px;height: inherit;'><h3>Relacionadas</h3><ul><li><a href="https://jornaldebrasilia.com.br/arquitetura-e-design">Arquitetura &amp; Design</a></li><li><a href="https://jornaldebrasilia.com.br/lia-dinorah">Coluna Lia Dinorah</a></li><li><a href="https://jornaldebrasilia.com.br/marcelo-chaves">Coluna Marcelo Chaves</a></li><li><a href="https://jornaldebrasilia.com.br/conta-giros">Conta Giros</a></li><li><a href="https://jornaldebrasilia.com.br/lulu-no-quadrado">Lulu no Quadrado</a></li><li><a href="https://jornaldebrasilia.com.br/pisicanalise">Psicanálise da vida cotidiana</a></li><li><a href="https://jornaldebrasilia.com.br/vinhos-e-vivencias">Vinhos e Vivências</a></li></ul></div></div><style>.main-header .sub-menu-desk.sub-estilo .left h3 {
												background: #9401af;
											}
											.main-header .sub-menu-desk.sub-estilo .right h3 {
												color: #9401af;
											}
											.main-header .sub-menu-desk.sub-estilo a:hover {
												color: #9401af !important;
											}</style><div class="sub-menu-desk sub-torcida" style="left: 375.078px;display: -webkit-box;width:373px;">
<div class="triangle-with-shadow" style="left: 0px;"></div><div class="left"><h3>Torcida</h3></div><div class='right' style='border-left: 0px;margin-top: 20px;padding: 12px 0px 20px;height: inherit;'><h3>Relacionadas</h3><ul><li><a href="https://jornaldebrasilia.com.br/historias-da-bola">Histórias da Bola</a></li></ul></div></div><style>.main-header .sub-menu-desk.sub-torcida .left h3 {
												background: #017a37;
											}
											.main-header .sub-menu-desk.sub-torcida .right h3 {
												color: #017a37;
											}
											.main-header .sub-menu-desk.sub-torcida a:hover {
												color: #017a37 !important;
											}</style><div class="sub-menu-desk sub-horah" style="left: 375.078px;display: -webkit-box;width:373px;">
<div class="triangle-with-shadow" style="left: 0px;"></div><div class="left" style="width:100%;"><h3>Na Hora H!</h3></div></div><style>.main-header .sub-menu-desk.sub-horah .left h3 {
												background: #c07816;
											}
											.main-header .sub-menu-desk.sub-horah .right h3 {
												color: #c07816;
											}
											.main-header .sub-menu-desk.sub-horah a:hover {
												color: #c07816 !important;
											}</style><div class="sub-menu-desk sub-jbr" style="left: 375.078px;display: -webkit-box;width:373px;">
<div class="triangle-with-shadow" style="left: 0px;"></div><div class="left" style="width:100%;"><h3>JBR TV</h3><ul><li><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia">Agenda Brasília</a></li><li><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura">Bio sem Neura</a></li><li><a href="https://jornaldebrasilia.com.br/jbr-tv/chefs-e-receitas">Chef's &amp; Receitas</a></li><li><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao">Conexão JBr</a></li><li><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade">Imagem &amp; Credibilidade</a></li><li><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news">JBr News</a></li><li><a href="https://jornaldebrasilia.com.br/jbr-tv/momento-da-beleza">Momento da Beleza</a></li></ul></div></div><style>.main-header .sub-menu-desk.sub-jbr .left h3 {
												background: #f8e436;
											}
											.main-header .sub-menu-desk.sub-jbr .right h3 {
												color: #f8e436;
											}
											.main-header .sub-menu-desk.sub-jbr a:hover {
												color: #f8e436 !important;
											}</style><div class="sub-menu-desk sub-colunas" style="left: 375.078px;display: -webkit-box;width:250px;">
<div class="triangle-with-shadow" style="left: 0px;"></div><div class="left" style="width:100%;"><h3>Blogs e Colunas</h3><ul><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/a-mesa">À Mesa</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau">Analice Nicolau</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/arquitetura-e-design">Arquitetura &amp; Design</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/camarote-do-bruninho">Camarote do Bruninho</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/lia-dinorah">Coluna Lia Dinorah</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves">Coluna Marcelo Chaves</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre">Do Alto da Torre</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao">Educar é ação</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada">Esplanada</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/envelhecer-e-uma-arte">Envelhecer é uma arte</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/game-life">Game Life</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/hashtag-cinema">Hashtag Cinema</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/historias-da-bola">Histórias da Bola</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/lulu-no-quadrado">Lulu no Quadrado</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/olhar-strano">Olhar Strano</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise">Psicanálise da vida cotidiana</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato">Quinto Ato</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/sucesso">Sucesso!</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/velo-news">Velo News</a></li><li><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/vinhos-e-vivencias">Vinhos e Vivências</a></li></ul></div></div><style>.main-header .sub-menu-desk.sub-colunas .left h3 {
												background: #d20000;
											}
											.main-header .sub-menu-desk.sub-colunas .right h3 {
												color: #d20000;
											}
											.main-header .sub-menu-desk.sub-colunas a:hover {
												color: #d20000 !important;
											}</style> </div>
</div>
</div>
</div>
</header>
<style>
		.block-menu .sub-menu{
			display: none !important;
		}
		
		.menu_principal_site .only_hamburguer{
			display:none !important;
		}
		
		#menu-menu_principal-1{
			width: 100%;
			justify-content: space-around;
		}

		.breadcrumb{
			background: #fff;
			margin-top: -30px;
		}	
		.breadcrumb span{
					font-size: 12px !important;
		}
		.breadcrumb span a{
			font-size: 12px !important;
			height: auto !important;
			display: block !important;
			margin-bottom: 0px !important;
			background: transparent !important;
			color: #000 !important;
		}
		.breadcrumb span a span{
			font-weight: normal !important;;
			color: #000 !important;
			margin-bottom: -1px;
			font-size:12px !important;
		}
		
		@media(max-width:1200px){
			.menu_principal_site{
				border-top: 0px !important;
				border-bottom: 0px !important;;
				padding: 0px !important;
			}
		}
		</style>
<main class="single-content">
<div class="category" style="background:#d20000;">
<span>Blogs e Colunas</span>
</div>
<section style="margin-bottom: 30px;margin-top: -17px;">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<a href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau" title="Blogs e Colunas" alt="Blogs e Colunas">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/03/08075315/Analice-nicolau-coluna.jpg" style="width:100%;margin:0 auto;" />
</a>
</div>
</div>
</div>
</div>
</section>
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="breadcrumb">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Jornal de Brasília." href="https://jornaldebrasilia.com.br" class="home"><span property="name">Jornal de Brasília</span></a><meta property="position" content="1"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Blogs e Colunas category archives." href="https://jornaldebrasilia.com.br/blogs-e-colunas/" class="taxonomy category"><span property="name">Blogs e Colunas</span></a><meta property="position" content="2"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Analice Nicolau category archives." href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/" class="taxonomy category"><span property="name">Analice Nicolau</span></a><meta property="position" content="3"></span> &nbsp;&gt;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Websérie Condomínio do Barulho terá temporada ambientada no Cidade Maravilhosa." href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/webserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa/" class="post post-post current-item" aria-current="page"><span property="name">Websérie Condomínio do Barulho terá temporada ambientada no Cidade Maravilhosa</span></a><meta property="position" content="4"></span> </div>
</div>
</div>
</div>

<section class="post">
<div class="container">
<div class="row">
<div class="col-12">
<h1 class="main-title">Websérie Condomínio do Barulho terá temporada ambientada no Cidade Maravilhosa</h1>
<h2 class="txt"><p>Sucesso no YouTube, websérie apresenta a montagem de um espetáculo como pano de fundo para outras histórias</p>
</h2>
<div class="panel">
<div class="user">
<a href="https://jornaldebrasilia.com.br/author/analice-nicolau/">
<figure>
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/03/08072801/analice-nicolau.jpg" />
</figure>
</a>
<div class="info">
<a href="https://jornaldebrasilia.com.br/author/analice-nicolau/">
<span class="author">
Por Analice Nicolau </span>
</a>
<span class="date">
23/09/2022 6h30 </span>
</div>
</div>
<div class="share">
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
<figure class="title_f">
<img width="476" height="319" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165631/04E93E05-FB82-45A5-8F26-3955F786AE12.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165631/04E93E05-FB82-45A5-8F26-3955F786AE12.jpeg 476w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165631/04E93E05-FB82-45A5-8F26-3955F786AE12-300x201.jpeg 300w" sizes="(max-width: 476px) 100vw, 476px" /> <span class="caption"></span>
</figure>
<style>
					.title_f img{
						width:100% !important;
					}
					</style>
<div class="wrap" style="margin-top:20px;">
<div class="mvp-widget-ad left relative" style="background:#fff; text-align: center; padding-left: 5px; padding-right: 5px; padding-top: 5px; padding-bottom: 21px;">
<div>
<script>
								(function() {
								  var ie = /msie/i.test(navigator.userAgent),
								  ieBox = ie && (document.compatMode == null || document.compatMode == "BackCompat"),
								  canvasEl = ieBox ? document.body : document.documentElement,
								  wd = window.innerWidth || canvasEl.clientWidth, sz = "[[970,250],[970,90],[728,90]]";
								  if (wd <= 680) {
									sz = '[[320,100],[320,50],[300,100],[300,50],[300,250],[250,250],[336,280]]';
								  } else if (wd <= 900){
									sz = '[[728,90]]';
								  }
								  document.write('<scr'+'ipt data-sizes="'+sz+'" data-vendor="r7.com" data-pos="banner" data-context="principal" src="https://sc.r7.com/r7/js/adPartner.min.js"></scr'+'ipt>');
								})();
								</script>
</div>
</div>
</div>

<div class="inner-content">
<p>Ambientada no bairro de Botafogo, na Zona Sul carioca, a nova temporada da websérie Condomínio do Barulho é a continuação do sucesso que estreou em 2014, no YouTube e marcou uma geração de fãs, quando a produção idealizada pela atriz Giulia Ayumi, na época com 12 anos, deu vida a personagem Milla.&nbsp;</p>
<p>Condomínio do Barulho foi o primeiro seriado curto da internet e teve um sucesso estrondoso, com a expressiva marca de 10 milhões de visualizações. <br></p>
<figure class="wp-block-image size-full"><img loading="lazy" width="481" height="319" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165626/DBFEFFB5-AE10-4D9B-A439-4E42DECC2F8F.jpeg" alt="" class="wp-image-2286853" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165626/DBFEFFB5-AE10-4D9B-A439-4E42DECC2F8F.jpeg 481w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165626/DBFEFFB5-AE10-4D9B-A439-4E42DECC2F8F-300x199.jpeg 300w" sizes="(max-width: 481px) 100vw, 481px" /><figcaption class="wp-element-caption">Nova temporada será ambientada no Rio de Janeiro</figcaption></figure>
<p>A nova fase da vida da personagem já está sendo produzida. As gravações ocorrem no Rio de Janeiro, na Escola de Artes In Cena, mais um desafio para o elenco que conta com artistas de vários estados brasileiros.</p>
<p><strong>Milla no Rio</strong></p><div id='taboola-mid-article-thumbnails'></div>
<script type='text/javascript'>
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'alternating-thumbnails-a-mid',
				container: 'taboola-mid-article-thumbnails',
				placement: 'Mid Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
<p>Na nova temporada, Milla chega ao Rio de Janeiro para montar um musical dirigido por Apollo (Apollo) seu antigo Crush de infância que se tornou um profissional bem-sucedido. Milla está sem seu braço-direito, que pediu demissão depois das confusões no acampamento e vive uma crise no relacionamento com Renato (Juan Monteiro) por causa da falta de tempo da estrela e dos ciúmes do namorado.</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="682" height="1024" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165621/FC71D1F8-09D4-4608-8F22-433E5C286624.jpeg" alt="" class="wp-image-2286849" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165621/FC71D1F8-09D4-4608-8F22-433E5C286624.jpeg 682w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165621/FC71D1F8-09D4-4608-8F22-433E5C286624-200x300.jpeg 200w" sizes="(max-width: 682px) 100vw, 682px" /><figcaption class="wp-element-caption">Giulia Ayumi</figcaption></figure>
<p>A montagem do musical será feita numa escola de artes (in Cena, em Botafogo) que estará à disposição da estrela. O elenco infanto-juvenil se mete em mil e uma confusões, enquanto os adultos são envolvidos pelo clima de romance e paixões. &#8220;No CDB a gente sempre busca trazer à tona muitas aventuras adolescentes e aquecer o coração dos fãs, que sempre aguardam por novidades e emoções”, conclui Giulia Ayumi.</p>
<div style='margin:35px auto;'>
<div align='center' ;><font size='-2'>
<span style='font-weight: bold; color: rgb(153, 153, 153); font-family: Lato;'>CONTINUA DEPOIS DA PUBLICIDADE</span></font>
</div>
<div class='ad_new'>
<div id='post_jbr-intext01'>
<div class='banner_desk'>
<script src='//api.grumft.com/gt/ZONA_IAB_970x250_1/ed3254b23ac0085624ac008a57707228.js'></script>
</div>
<div class='banner_mob'>
<script src='//api.grumft.com/gt/ZONA_IAB_336x280/ed3254b23ac0085624ac008a57707228.js'></script>
</div>
</div>
</div>
</div></p> <br />
<div class="addthis_inline_share_toolbox"></div>
</div>
<br /><br />
<section class="row1col3">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<p class="category section" style="background: #fff;text-align: left !important;justify-content: left;">Mais sobre&nbsp;<span class='fcat'>Analice Nicolau</span></p>
<div class="post-list">
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/rede-globo-fara-cobertura-da-copa-no-catar-com-uma-equipe-de-mais-de-500-pessoas/">
<figure class="thumb">
<img width="1280" height="853" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165120/5A011D0C-3F32-416B-8945-7D299FE21061.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165120/5A011D0C-3F32-416B-8945-7D299FE21061.jpeg 1280w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165120/5A011D0C-3F32-416B-8945-7D299FE21061-300x200.jpeg 300w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165120/5A011D0C-3F32-416B-8945-7D299FE21061-1024x682.jpeg 1024w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23165120/5A011D0C-3F32-416B-8945-7D299FE21061-768x512.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> <h2 class="title">Rede Globo fará cobertura da Copa no...</h2>
</figure>
</a>
</article>
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/novela-forca-de-um-desejo-estreia-no-viva-substituindo-alma-gemea/">
<figure class="thumb">
<img width="768" height="557" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23161757/0064E2B4-28E2-42A2-8F47-9AA1A39C666F.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23161757/0064E2B4-28E2-42A2-8F47-9AA1A39C666F.jpeg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23161757/0064E2B4-28E2-42A2-8F47-9AA1A39C666F-300x218.jpeg 300w" sizes="(max-width: 768px) 100vw, 768px" /> <h2 class="title">Novela &#8216;Força de Um Desejo&#8217; estreia no...</h2>
</figure>
</a>
</article>
<article>
<a class="wrap-thumb" href="https://jornaldebrasilia.com.br/blogs-e-colunas/analice-nicolau/manola-realiza-show-de-pre-lancamento-do-novo-single-vaza/">
<figure class="thumb">
<img width="900" height="1600" src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23143818/0A9244CA-2887-439B-8230-1A153F2DA880.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23143818/0A9244CA-2887-439B-8230-1A153F2DA880.jpeg 900w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23143818/0A9244CA-2887-439B-8230-1A153F2DA880-169x300.jpeg 169w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23143818/0A9244CA-2887-439B-8230-1A153F2DA880-576x1024.jpeg 576w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23143818/0A9244CA-2887-439B-8230-1A153F2DA880-768x1365.jpeg 768w, https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/23143818/0A9244CA-2887-439B-8230-1A153F2DA880-864x1536.jpeg 864w" sizes="(max-width: 900px) 100vw, 900px" /> <h2 class="title">Manola realiza show de pré-lançamento do novo...</h2>
</figure>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
</section> 
<br /><br />
<section class="row1col3 row2tab">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="social_monitor">

<script async src="https://smonitor.com.br/static/jornaldebrasilia.js" type="text/javascript"></script>
<div id="sm-widget-container" class="sm_sesion"></div>

</div>
</div>
</div>
</div>
</div>
<style>
								.social_monitor .sm_block{
									width:270px;
								}
								
								@media screen and (max-width: 900px){
									.social_monitor .sm_block{
										width:100%;
									}
									
									.social_monitor div.sm_imagebox {
										width: 100%;
										height: 246px;
										overflow: hidden;
										padding: 0;
									}
								}
							</style>
</section>
<br /><br />
<section class="row1col3 row2tab">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<p class="category section" style="background: #fff;text-align: left !important;justify-content: left;">Você pode gostar</p>
<div class="taboola_ads">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
												mode: 'alternating-thumbnails-a',
												container: 'taboola-below-article-thumbnails',
												placement: 'Below Article Thumbnails',
												target_type: 'mix'
												});
													</script></div>
</div>
</div>
</div>
</div>
</section>
<br /><br />
<section class="shopping">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="head">
<h2>JBr SHOPPING</h2>
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/bsb-memo.png" alt="BSB Memo">
<p>Use o código "JBR" e ganhe 10% de desconto</p>
</div>
<div class="slide-shop">
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/colar-plano-piloto/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013152/bsb-memo-colar-plano-piloto-ouro-300x300-1-150x150.jpg" width="80" height="80" alt="Colar Plano Piloto" title="Colar Plano Piloto">
</figure>
<h3>Colar Plano Piloto</h3>
<p>R$ 59,00</p>
</a>
<a href="https://bsbmemo.com/produto/colar-plano-piloto/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/body-made-in-bsb/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190703/body_verde_made_in_bsb_bsbmemo_brasilia_arquitetura_urbanismo_design_2-150x150.jpg" width="80" height="80" alt="Body Made in BSB" title="Body Made in BSB">
</figure>
 <h3>Body Made in BSB</h3>
<p>R$ 59,00</p>
</a>
<a href="https://bsbmemo.com/produto/body-made-in-bsb/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/canga-superquadras/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190655/IMG_2722-Edit-Edit-2-scaled-1-150x150.jpg" width="80" height="80" alt="Canga Superquadras" title="Canga Superquadras">
</figure>
<h3>Canga Superquadras</h3>
<p>R$ 168,00</p>
</a>
<a href="https://bsbmemo.com/produto/canga-superquadras/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-skyline/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013142/bsb-memo-camiseta-skyline-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Skyline" title="Camiseta Skyline">
</figure>
<h3>Camiseta Skyline</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-skyline/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/imas-sinalizacao-de-brasilia/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013120/bsb-memo-ima-sinalizacao-300x300-1-150x150.jpg" width="80" height="80" alt="Ímã Sinalização" title="Ímã Sinalização">
</figure>
<h3>Ímã Sinalização</h3>
<p>R$ 19,00</p>
</a>
<a href="https://bsbmemo.com/produto/imas-sinalizacao-de-brasilia/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/plaquinhas-de-brasilia-personalizadas/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013226/bsb-memo-plaquinhas-de-breasilia-personalizadas-300x300-1-150x150.jpg" width="80" height="80" alt="Plaquinhas de Brasília" title="Plaquinhas de Brasília">
</figure>
<h3>Plaquinhas de Brasília</h3>
<p>R$ 29,00</p>
</a>
<a href="https://bsbmemo.com/produto/plaquinhas-de-brasilia-personalizadas/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/xicaras-icones/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10190700/l5XNuWcT0CUm4O8duW4w_xicara_lucio_costa_bsbmemo_brasilia_arquitetura_urbanismo_design_1-1-150x150.jpg" width="80" height="80" alt="Xícaras Ícones" title="Xícaras Ícones">
</figure>
<h3>Xícaras Ícones</h3>
<p>R$ 54,00</p>
</a>
<a href="https://bsbmemo.com/produto/xicaras-icones/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-plano-piloto/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013215/bsb-memo-camiseta-plano-piloto-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Plano Piloto" title="Camiseta Plano Piloto">
</figure>
<h3>Camiseta Plano Piloto</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-plano-piloto/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/caneca-skyline/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013131/bsb-memo-caneca-skyline-300x300-1-150x150.jpg" width="80" height="80" alt="Caneca Skyline" title="Caneca Skyline">
</figure>
<h3>Caneca Skyline</h3>
<p>R$ 41,00</p>
</a>
<a href="https://bsbmemo.com/produto/caneca-skyline/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
<div class="slide">
<div class="body">
<a href="https://bsbmemo.com/produto/camiseta-pega-o-eixo/" target="_blank" class="prod" rel="noreferrer">
<figure class="thumb">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2021/02/10013203/bsb-memo-camiseta-pega-o-eixao-300x300-1-150x150.jpg" width="80" height="80" alt="Camiseta Pega o Eixão" title="Camiseta Pega o Eixão">
</figure>
<h3>Camiseta Pega o Eixão</h3>
<p>R$ 75.00</p>
</a>
<a href="https://bsbmemo.com/produto/camiseta-pega-o-eixo/" target="_blank" class="foot" rel="noreferrer">
<span>BSB Memo</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="tags">
<a href="https://jornaldebrasilia.com.br/tag/condominio-do-barulho/" rel="tag">Condomínio do Barulho</a> </div>
</div>
</div>
</div>
</section>
<section class="newsletter">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="block">
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/newsletter.png" alt="Newsletter">
</div>
<div class="block">
<h2>Fique por dentro dos principais fatos e hoje, diretamente no seu e-mail</h2>
<p>Saiba tudo o que foi notícia, Inscreva-se!</p>
</div>
<div class="block">
<div class="form-group">
<div role="form" class="wpcf7" id="wpcf7-f982426-p2286844-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/blogs-e-colunas/analice-nicolau/webserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa/#wpcf7-f982426-p2286844-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="982426" />
<input type="hidden" name="_wpcf7_version" value="5.6.2" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f982426-p2286844-o1" />
<input type="hidden" name="_wpcf7_container_post" value="2286844" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="email"><input type="email" name="email" value="Digite seu e-mail" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="email" aria-required="true" aria-invalid="false" /></span><input type="submit" value="OK" class="wpcf7-form-control has-spinner wpcf7-submit btn" id="enviar" /><br />
<style>.wpcf7-form-control-wrap{position: relative;
    float: left;} .wpcf7-submit{background: #333;margin-left: 10px;padding: 12px;color: #fff;font-size: 13px;font-weight: 700;} .wpcf7-not-valid-tip{display:none !important;} .wpcf7 form.invalid .wpcf7-response-output{border-color: #ffe900;font-size: 11px;    margin-top: 0px; } .footer .top .wrap .news .form-group .form-control {width: 166px;} .footer .top .wrap .news .form-group .wpcf7-submit{padding:3px;} .wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output {    border-color: #dc3232;font-size: 11px;    margin-top: 0px;} main.single-category section.list-cat-post .wrap .right .block.newsletter ul li .form-group .form-control {    height: 46px !important;    width: 254px !important;}</style>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div> </div>

</div>
</div>
</div>
</div>
</div>
</section>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-6023ff9f34952be6"></script>
</main>
<script type='text/javascript' class='teads' async='true' src='//a.teads.tv/page/86442/tag'></script>
<footer class="footer">
<div class="top">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<div class="left">
<ul id="menu-menu_footer" class="menu"><li id="menu-item-1830449" class="menu_noticias menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830449"><a href="https://jornaldebrasilia.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-1523979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523979"><a href="https://jornaldebrasilia.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-1830453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830453"><a href="https://jornaldebrasilia.com.br/noticias/concursos-e-carreiras/">Concursos &amp; Carreiras</a></li>
<li id="menu-item-1523982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523982"><a href="https://jornaldebrasilia.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-1523985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523985"><a href="https://jornaldebrasilia.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1830452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830452"><a href="https://jornaldebrasilia.com.br/noticias/opiniao/">Opinião</a></li>
<li id="menu-item-1523976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523976"><a href="https://jornaldebrasilia.com.br/noticias/politica-e-poder/">Política &amp; Poder</a></li>
<li id="menu-item-1830454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830454"><a href="https://jornaldebrasilia.com.br/noticias/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-1523973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523973"><a href="https://jornaldebrasilia.com.br/brasilia/">Brasília</a></li>
<li id="menu-item-1523987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1523987"><a href="https://jornaldebrasilia.com.br/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
<li id="menu-item-1830459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830459"><a href="https://jornaldebrasilia.com.br/entretenimento/bbb/">BBB</a></li>
<li id="menu-item-1830460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830460"><a href="https://jornaldebrasilia.com.br/entretenimento/celebridades/">Celebridades</a></li>
<li id="menu-item-1830461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830461"><a href="https://jornaldebrasilia.com.br/entretenimento/cinema-clica-brasilia/">Cinema</a></li>
<li id="menu-item-1830455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830455"><a href="https://jornaldebrasilia.com.br/entretenimento/eventos/">Eventos</a></li>
<li id="menu-item-1830457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830457"><a href="https://jornaldebrasilia.com.br/entretenimento/literatura/">Literatura</a></li>
<li id="menu-item-1830458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830458"><a href="https://jornaldebrasilia.com.br/entretenimento/musica/">Música</a></li>
<li id="menu-item-1830462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830462"><a href="https://jornaldebrasilia.com.br/entretenimento/teatro-danca/">Teatro e Dança</a></li>
</ul>
</li>
<li id="menu-item-1830463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830463"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
<li id="menu-item-1830470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830470"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/beleza-e-bem-estar/">Beleza e Bem Estar</a></li>
<li id="menu-item-1830464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830464"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/">Gastronomia</a></li>
<li id="menu-item-1830465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830465"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/jbr-pets/">JBr Pets</a></li>
<li id="menu-item-1830466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830466"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/moda/">Moda</a></li>
<li id="menu-item-1830467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830467"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/muito-prazer/">Muito Prazer</a></li>
<li id="menu-item-1830468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830468"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/na-garagem/">Na Garagem</a></li>
<li id="menu-item-1830472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830472"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-1830473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1830473"><a href="https://jornaldebrasilia.com.br/jbr-tv/">JBR TV</a>
<ul class="sub-menu">
<li id="menu-item-1830482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830482"><a href="https://jornaldebrasilia.com.br/jbr-tv/agenda-brasilia/">Agenda Brasília</a></li>
<li id="menu-item-1830477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830477"><a href="https://jornaldebrasilia.com.br/jbr-tv/bio-sem-neura/">Bio sem Neura</a></li>
<li id="menu-item-1830481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830481"><a href="https://jornaldebrasilia.com.br/jbr-tv/conexao/">Conexão JBr</a></li>
<li id="menu-item-1830474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830474"><a href="https://jornaldebrasilia.com.br/jbr-tv/imagem-e-credibilidade/">Imagem &amp; Credibilidade</a></li>
<li id="menu-item-1830480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830480"><a href="https://jornaldebrasilia.com.br/jbr-tv/in-formacao/">(in) Formação</a></li>
<li id="menu-item-1830475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830475"><a href="https://jornaldebrasilia.com.br/jbr-tv/inovacao/">Inovação</a></li>
<li id="menu-item-1830476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830476"><a href="https://jornaldebrasilia.com.br/jbr-tv/jbr-news/">JBr News</a></li>
</ul>
</li>
<li id="menu-item-1523991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1523991"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/">Blogs e Colunas</a>
<ul class="sub-menu">
<li id="menu-item-1830484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830484"><a href="https://jornaldebrasilia.com.br/arquivo-de-blogs/brasilia-duas-rodas/">Brasília em duas rodas</a></li>
<li id="menu-item-1830485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830485"><a href="https://jornaldebrasilia.com.br/arquivo-de-blogs/bsbtek/">BsbTek</a></li>
<li id="menu-item-1830486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830486"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/marcelo-chaves/">Coluna Marcelo Chaves</a></li>
<li id="menu-item-1830487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830487"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/concursando-direito/">Concursando Direito</a></li>
<li id="menu-item-1830488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830488"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/conta-giros/">Conta Giros</a></li>
<li id="menu-item-1830489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830489"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/de-passagem/">de Passagem</a></li>
<li id="menu-item-1830490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830490"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/dicas-das-vizinhas/">Dicas das vizinhas</a></li>
<li id="menu-item-1830491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830491"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/do-alto-da-torre/">Do Alto da Torre</a></li>
<li id="menu-item-1830492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830492"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/educar-acao/">Educar é ação</a></li>
<li id="menu-item-1830493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830493"><a href="https://jornaldebrasilia.com.br/arquivo-de-blogs/eixe-se/">Eixe-se</a></li>
<li id="menu-item-1830496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830496"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/coluna-esplanada/">Esplanada</a></li>
<li id="menu-item-1830503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830503"><a href="https://jornaldebrasilia.com.br/arquivo-de-blogs/pense-direito/">Pense Direito</a></li>
<li id="menu-item-1830494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830494"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pragmatica/">Pragmática</a></li>
<li id="menu-item-1830471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830471"><a href="https://jornaldebrasilia.com.br/estilo-de-vida/gastronomia/prazeresdovinho/">Prazeres do vinho</a></li>
<li id="menu-item-1830495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830495"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/pisicanalise/">Psicanálise da vida cotidiana</a></li>
<li id="menu-item-1830497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830497"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/quinto-ato/">Quinto Ato</a></li>
</ul>
</li>
<li id="menu-item-1523999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523999"><a href="https://jornaldebrasilia.com.br/torcida/">Torcida</a></li>
<li id="menu-item-1523996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1523996"><a href="https://jornaldebrasilia.com.br/nahorah/">Na Hora H!</a></li>
<li id="menu-item-1830483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830483"><a href="https://jornaldebrasilia.com.br/blogs-e-colunas/jbrshopping/">JBr Shopping</a></li>
<li id="menu-item-1523990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523990"><a href="https://jornaldebrasilia.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1830612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830612"><a href="https://jornaldebrasilia.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1830601" class="stores menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1830601"><a href="#">Baixe o APP do Jornal de Brasília</a>
<ul class="sub-menu">
<li id="menu-item-1830602" class="google menu-item menu-item-type-custom menu-item-object-custom menu-item-1830602"><a href="https://play.google.com/store/apps/details?id=br.com.jornalbrasilia">Google Play</a></li>
<li id="menu-item-1830603" class="apple menu-item menu-item-type-custom menu-item-object-custom menu-item-1830603"><a href="https://itunes.apple.com/br/app/jornal-de-bras%C3%ADlia-jbr/id1423143062?mt=8">Apple Store</a></li>
</ul>
</li>
<li id="menu-item-1830604" class="social menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1830604"><a href="#">Siga as redes sociais do Jornal de Brasilia</a>
<ul class="sub-menu">
<li id="menu-item-1830605" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1830605"><a href="https://www.facebook.com/jornaldebrasilia">Facebook</a></li>
<li id="menu-item-1830607" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1830607"><a href="https://twitter.com/OficialJBr">Twitter</a></li>
<li id="menu-item-1830609" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1830609"><a href="https://www.instagram.com/jornaldebrasilia">Instagram</a></li>
<li id="menu-item-1830610" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1830610"><a href="https://www.youtube.com/jornaldebrasilia">Youtube</a></li>
</ul>
</li>
</ul> </div>
<div class="right">
<h4>Edição Digital</h4>
<a href="http://edicaodigital.jornaldebrasilia.com.br/pub/jornaldebrasilia/" target="_blank" rel="noreferrer">
<img src="https://cdn.jornaldebrasilia.com.br/wp-content/uploads/2022/09/22210357/23_09_2022-1a.-JBR_1_Tb_page-0001-1.jpg" alt="Ad">
</a>
<div class="news">
<h4>Assine nossa<br> Newsletter</h4>
<p>Receba nossa newsletter e fique bem informado</p>
<div class="block">
<div class="form-group">
<div role="form" class="wpcf7" id="wpcf7-f982426-o2" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/blogs-e-colunas/analice-nicolau/webserie-condominio-do-barulho-tera-temporada-ambientada-no-cidade-maravilhosa/#wpcf7-f982426-o2" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="982426" />
<input type="hidden" name="_wpcf7_version" value="5.6.2" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f982426-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="email"><input type="email" name="email" value="Digite seu e-mail" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="email" aria-required="true" aria-invalid="false" /></span><input type="submit" value="OK" class="wpcf7-form-control has-spinner wpcf7-submit btn" id="enviar" /><br />
<style>.wpcf7-form-control-wrap{position: relative;
    float: left;} .wpcf7-submit{background: #333;margin-left: 10px;padding: 12px;color: #fff;font-size: 13px;font-weight: 700;} .wpcf7-not-valid-tip{display:none !important;} .wpcf7 form.invalid .wpcf7-response-output{border-color: #ffe900;font-size: 11px;    margin-top: 0px; } .footer .top .wrap .news .form-group .form-control {width: 166px;} .footer .top .wrap .news .form-group .wpcf7-submit{padding:3px;} .wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output {    border-color: #dc3232;font-size: 11px;    margin-top: 0px;} main.single-category section.list-cat-post .wrap .right .block.newsletter ul li .form-group .form-control {    height: 46px !important;    width: 254px !important;}</style>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div> </div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
			{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
		</script>
<div class="bottom">
<div class="container">
<div class="row">
<div class="col-12">
<div class="wrap">
<a href="https://jornaldebrasilia.com.br/" class="logo">
<img src="https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/images/logo-white.gif" alt="Logo">
</a>
<p>Copyright © 2006-2021 Jornal de Brasília Notícias Digitais Ltda. Todos os direitos reservados.</p>
<a href="https://jornaldebrasilia.com.br/anuncie/" class="talk-to"><strong>Anuncie conosco</strong></a>
</div>
</div>
</div>
</div>
</div>
</footer>
<link rel='stylesheet' id='glg-photobox-style-css' href='https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.min.css' type='text/css' media='' />
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jornaldebrasilia.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/simple-image-popup/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Negar",
        "dismiss": "Aceito",
        "allow": "Aceitar",
        "link": "",
        "href": "https:\/\/jornaldebrasilia.com.br",
        "message": "Este website utiliza cookies para prover a melhor experiência em sua navegação.",
        "policy": "Cookie Settings",
        "savesettings": "Salvar",
        "linksecond": "",
        "hrefsecond": ""
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#333",
            "text": "#fff"
        },
        "button": {
            "background": "#ffe900",
            "text": "#000",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom-left",
    "theme": "classic",
    "cookietypes": [
        {
            "label": "Necessu00e1rios",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Analu00edticos",
            "checked": "checked",
            "disabled": "",
            "cookie_suffix": "analytics"
        }
    ],
    "revokable": "1",
    "dataLayerName": "dataLayer",
    "container": "",
    "customizedFont": "'open sans'",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "dismissOnScroll": 50
})});
</script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/popper.min.js' id='popper-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/bootstrap.min.js' id='js-bootstrap-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/slick.js' id='slick-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/themes/portal-jbr/assets/js/script.js' id='script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.min.js' id='glg-photobox-js'></script>
<!--[if lt IE 9]><link rel="stylesheet" href="https://jornaldebrasilia.com.br/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->
<style type="text/css">
#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}
</style>
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	/* START --- Gallery Lightbox Lite --- */
		/* Gutenberg Adaptive */
	$('.blocks-gallery-item, .wp-block-image').each(function(i) {

		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');

		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		else {
			$blck.closest('a').addClass('glg-a-custom-wrap');
		}

	});

	
	/* Initialize!
	.glg-a-custom-wrap (Block Gallery)
	.carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	.gallery-item > dt > a (Native Gallery) */
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: false,
			time: 5000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};

});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

<script data-cfasync="false" type="text/javascript" id="clever-core">
		(function (document, window) {
			var a, c = document.createElement("script");

			c.id = "CleverCoreLoader48585";
			c.src = "//scripts.cleverwebserver.com/c3e7098761572a36e1302eb7d8147582.js";

			c.async = !0;
			c.type = "text/javascript";
			c.setAttribute("data-target", window.name);
			c.setAttribute("data-callback", "put-your-callback-macro-here");

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}

			a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);
		})(document, window);
	</script>


<script src="//api.grumft.com/js/ed3254b23ac0085624ac008a57707228.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'74f6ac1efcd78192',m:'LsL095D5Jf1n9EddD7dVFmW9GN6B6MIOKRcii0N4mUM-1663971676-0-ASr0MKbpCY+Zu8pdo08Dtkzto6C6I366Ami+/aA772tK3H51XC4wgpDKcj2qevGTeoDvTi4IKLIhVG4Nmi4yEyDM1rpG+dHuJTPldOfIGkpi/EZC6aA5ZW1Gd54HT4Stkjqm2NbHo1jEjSCsaumuGZkwa6CZ3BCC5nAQ4XIXoWGWQxXVOTg/wRFet34Mt09mDDI7bQc4YrUhOgyf2AVmbRROetOxsBK01QjpQTkwFNVZEhItGH8YYeEmsd60z1/PVar5lEP/JUCUeWYUE0C9qDU=',s:[0x9a7aae4992,0x1603ac89e5],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
<style>
	.banner_centered{
		display: flex;
		width: auto;
		text-align: center;
		background: #fff;
	}
	
	.banner_desk, .banner_mob{
		text-align: center;
		margin: 0 auto;
		display:flex;
	 }
	 
	@media screen and (max-width: 979px) {
	  
	  .banner_desk{
			display:none;
	  }
	  
	  .banner_mob{
			display:'';
	  }
	}

	@media screen and (min-width: 980px) {
	  .banner_desk{
			display:flex;
	  }
	  
	  .banner_mob{
			display:none;
	  }
	}
	</style>
</html>
<style>	
	.quads-location{
			clear:both;
	}
	
	.fcat{
		color:#d20000 !important;
		font-size: inherit !important;
	}
	
	section.row1col3 p.category.section::after {
		background:#d20000 !important;
	}
	
	
	[id^=stickyTrack]{
		max-width:0px !important;
		height:0px !important;
	}
	
	iframe, main.single-content .inner-content iframe{
		height:none !important;
	}
	
	.banner_desk iframe{
		height:100% !important;
	}
	
	.title_f, .row1col3{
	    max-width: 890px;
		margin: 0 auto;	
	}	
	
	.row1col3{
		margin-top: -47px;
	}
	
	.row2tab{
		margin-top:5px;
	}
	
	.wp-block-gallery{
		width:100%;
		max-width:100%;
	}
	
	.wp-block-gallery .wp-block-image{
		padding: 0px;
	}
	
	.pbWrapper img{
		width:auto;
	}
	
	.video-seo-youtube-player iframe{
		height:100% !important;
	}
	
	.wp-block-gallery.has-nested-images.columns-default figure.wp-block-image:not(#individual-image) {
		padding:0px;
	}
</style>
